Сеймон Норман - Шаман

1 Сеймон Норман

Сеймон Норман Шаман

ГЛАВА 1

В этом небе не было ничего, кроме яркого солнца. Вокруг, насколько хватало глаз, раскинулся совершенно чистый, бесконечный голубой небосвод, под которым во все стороны простирался такой же бескрайний рыжий с прозеленью океан Степи. Огромное плоское пространство, заросшее высокой травой, полное скрывающейся в этих зарослях жизни - бегающей, прыгающей, ползающей по великой равнине, зарываясь в нее и поднимаясь в воздух, и постоянно пожирающей друг друга. Но это далеко внизу - а сверху море растительности кажется таким спокойным, таким мирным, манящим. Хочется немедленно опуститься, чтобы вдохнуть ароматы трав и цветов, поваляться на мягкой зелени, послушать веселое гудение гигантских мух...
Все-таки Элоиз радовалась, что они не опускаются. Здесь, в вышине, можно мечтать о чем-то зыбком, мягко покачиваясь в корзине под надутым газом шаром. Как бы ей хотелось, чтобы в этой местности водилось поменьше хищников, чтобы степь встречала гостей мягкой постелью, а не высокой травой с острейшими краями, жвалами муравьев и клешнями скорпионов. Тогда девушка хотела бы жить здесь.
Она не любила близости моря. Море постоянно таит в себе какие-то скрытые опасности: набрасывается на берег гигантскими волнами, вышвыривает из своих просторов опустошительные ураганы, коварно подкрадывается высокими приливами или выпускает из темных глубин неведомых хищных тварей.
Как бы хорошо построить город здесь, где почти всегда безоблачное небо и нет противных морских ветров!
Элоиз поправила длинные, ярко-рыжие волосы, украдкой бросив из-под них взгляд на своего спутника. Спит?.. Наверное, ведь она совершенно не чувствует его присутствия. Пусть спит. Он тоже не любит моря и тоже совершенно не боится высоты. Возможно, ему снятся сны... Интересно, может ли ему присниться рыжая девушка?
Шар неспешно плыл в недоступной даже для стремительных стрекоз и злобных ос вышине, и отдыхающим в корзине пассажирам не было никакого дела до настороженно пробирающихся среди сочных зеленых стеблей двуногих существ - полуголых, голодных, сжимающих в руках длинные копья с костяными наконечниками и постоянно готовых отразить нападение крадущихся по сторонам смертоносных тварей.

* * *

- Ты уверен, что получится? Поторопись, они ушли уже довольно далеко.
- Постой еще немного... Сейчас... Ей тут некуда деться...
Эти слова принадлежали двум молодым мужчинам в набедренных повязках из травы, стоявших где-то внизу, посреди огромной Степи. Один из них увлеченно орудовал копьем, глубоко засунув его в чью-то норку, а второй, опершись на точно такое же оружие, с опаской поглядывал по сторонам.
- Клас, нам просто повезло, что Турн до сих пор не обернулся... Уверен, что он нас поймает и мы останемся без ужина...
- Тем более надо ее достать, брат... Посмотри, она уже должна высунуться...
Они действительно казались братьями: беловолосые и невысокие, дочерна загоревшие. Впрочем, вытянувшиеся редкой цепью люди, в сторону которых постоянно оборачивался более рослый Эль, выглядели точно так же. - Нет, не появилась.
- Надо разрыть немного! Иди сюда, Эль, и просто тыкай копьем, а я доберусь до нее с той стороны!
Дикарь с тоской посмотрел на соплеменников, уже трудно различимых в высокой траве, и со вздохом выполнил просьбу брата. Тот взглянул благодарно, смешно шмыгнул крючковатым носом и сказал, как бы извиняясь:- Не расстраивайся, Эль! В ближайшие три дня я обещаю тебя слушаться.
- Если вспомнить все твои обещания, то наберется уже десять раз по тридцать, а не три! - рассмеялся старший и, заняв место Класа, продолжил, явно кому-то подражая: - Покидая свое место в цепи охотников, вы рискуете оставить племя без добычи! Так поголодайте же первыми, о, безголовые братья!
Клас расхохотался, что, впрочем, не помешало ему достать из-за пояса короткий острый колышек и начать быстро раскапывать нору. Эль, поощренный хохотом брата, продолжил заниматься любимым занятием - передразнивать старика Турна, пока тот не слышит:
- Да в прежнее время за такие проступки... В прежнее время, десять раз по десять... Нет, десять раз по десять раз по десять... Нет, десять раз по десять и еще раз десять раз по десять Гусениц назад... Или еще на пять-шесть Гусениц раньше... Дайте-ка припомнить... Кто-нибудь, подержите мое копье, я сейчас расскажу! О чем я? Ах, да! Десять раз и не меньше. Все. Что вы столпились, как муравьи? По местам, а Клас и Эль остаются без ужина, не помню, почему, но я так решил!
- Прекрати! - взмолился брат, которому эта речь показалась настолько смешной, что на глазах его выступили слезы. - Прекрати, умоляю!.. Вот она!
Клас вдруг поднялся на ноги, с торжеством держа перед собой большую белую личинку, яростно извивающуюся на острие колышка. Его старший брат моментально оказался рядом и с радостным восклицанием ловко подхватил добычу, которая тут же постаралась дотянуться до его пальцев ядовитым жалом. Эль с размаху швырнул несчастную на землю, быстро наступил на нее сандалией с подошвой из толстой сыромятной кожи и уверенным движением широкого обоюдоострого наконечника копья быстро распорол тушку вдоль. Потом он так же сноровисто отсек ей жало и голову, а оставшийся обрубок разделил точно на две части. - Угощайся, брат Клас, охотник добыл тебе еды!
- Здорово же у тебя выходит! - искренне восхитился приглашенный к угощению родственник. - Мне бы так владеть оружием...
- Хватит болтать! - прервал его Эль, в подтверждение своих слов тут же отправил в рот свою долю целиком и швырнул в брата шкуркой. - Ы-ым!
- Что? - не понял Клас, но Эль уже помчался догонять ушедших вперед соплеменников, не оставив брату ничего иного, кроме как последовать своему примеру.
Высоко держа копья, привычно перепрыгивая через попадавшиеся на пути колючие кустарники, они спешили занять свои места в редкой цепи охотников - и вовремя, поскольку сзади их вот-вот должна была настигнуть точно такая же цепь, состоящая из женщин и детей племени. Не стань у Ма последнее время плохо со зрением - не миновать бы молодым охотникам взбучки посильнее, чем та, которой они опасались от старейшины Турна. «Как ты себя чувствуешь, маленькая?» - так восприняла вопрос друга Элоиз, с детства привыкшая переводить возникающие у нее в голове посторонние эмоции на человеческую речь.
- Хорошо! Здесь совсем не жарко, я даже не хочу пить! - ответила девушка, немножко солгав, но при этом прекрасно зная, что будет понята правильно. «Тогда полетим еще немного на Запад. Еще немного».
Элоиз действительно слышала голос, совершенно не задумываясь, что рождается этот голос уже в ее натренированном разуме - ведь ее спутник не умеет говорить.
Тон был такой нежный и заботливый, что она от признательности немного прижалась к теплому боку, провела рукой по волоскам. «Прекрати!» - теперь голос был деланно строг и весел.
- Прости, - она сладко потянулась. - Как здесь хорошо! Я хотела бы путешествовать с тобой вечно. «Ты не голодна?»
- Нет, совсем нет. Но я хотела бы перекусить вместе с тобой. До того, как я отправлюсь к этим... дикарям. «К людям. Так нужно, маленькая». - Я понимаю, Анза. Все будет так, как ты скажешь.

* * *

Охотники - около трех десятков вооруженных копьями мужчин, медленно продвигались через Степь, привычно растянувшись цепью. Из-под ног то и дело выскакивала мелкая живность, зачастую вполне съедобная - мухи, травяные клопы да блошки, - но поразить эти шустрые существа тяжелым копьем удавалось нечасто.
Ну и ладно - все равно это не основная добыча племени. И пока у идущей позади женской цепи в мешках не закончилось сушеное мясо другого насекомого - и побольше, и повкуснее, -голод никому не грозит. Рисковать ни к чему - а потому, когда с дороги людей не спеша отползали мясистые скорпионы или зарывались поглубже в землю большелапые медведки, старший охотник каждый раз останавливал готовых напасть соплеменников громкими окриками.
Это был худощавый и невысокий человек - как, впрочем, и остальные соплеменники. Голова его давно поседела, но и это не выделяло старшего из других охотников, потому что у остальных мужчин племени выгоревшие на солнце волосы тоже были белыми и тонкими и почти не отличались от седины. Такими же одинаковыми казались светлые, почти небесного цвета глаза и с самого детства покрывавший все тело бронзовый загар.
Но Турн, как звали старейшину, все равно заметно выделялся своей всегда уверенной походкой, строгим выражением лица, властностью в каждом движении, которая так потешала детей. Детей, но не взрослых охотников - им старик вовсе не представлялся забавным.
Турн шел в середине, окруженный самыми сильными охотниками: если какой-либо крупный хищник в броне из непробиваемого копьями хитина решится напасть на людей, цепь не должна быть разорвана. На флангах шагали молодые, еще не набравшиеся ни сил, ни опыта охотники, потеря которых не оказалась бы столь чувствительной для маленького народа. Турн был старшим в мужской цепи не только по положению, но и по возрасту. Племя не мерило время годами или сезонами: в залитой солнцем степи не случалось зим, а потому никто не слыхал и про весну или осень. Время от времени случались дожди, изредка - засухи. Но главным для маленького народа было совсем другое. Гусеницы. «Турн помнит много Гусениц, больше всех». Огромное насекомое - цель ежедневной охоты, самая желанная добыча, давшая название племени - Пожиратели Гусениц.
Охота на «королеву Степи» - нелегкое дело. Прежде всего, на бескрайних просторах нужно отыскать след травоядного, что дело очень нелегкое, несмотря на немалые размеры прогрызаемой насекомым «дорожки». Поэтому цепь охотников движется под палящим солнцем от восхода до заката, от завтрака до ужина, от одной ночевки до другой. Вся их жизнь - движение, никто из них, кроме Турна, даже примерно не знает, сколько раз уже проходил по этому участку огромной зеленой территории. Земли племени широки, добычи здесь хватает. Конечно, и они имеют свои границы - однако никого из тех, кто бы помнил встречу с соседями, в живых уже не осталось.
Ну, а таким молодым охотникам, как Клас, который вместе с братом должен идти с самого краешка цепи, известно только, что где-то в Степи есть и другие люди, у которых добывание пищи не похоже на их охоту. Но тогда - зачем они нужны? Класу не о чем будет с ними говорить. Разве что о богах... Но этого нельзя, нельзя.
Ма перевела Класа в мужскую цепь из женской, где вместе с мамами шли и дети, всего десять дней назад. Худощавый, невысокий, беловолосый и светлоглазый, он был бы типичным представителем своего племени, если б не крючковатый нос. И еще одно, пожалуй, выделяло его из сверстников: отсутствие ярко выраженных врожденных недостатков, к которым в племени уже давно привыкли. Даже Ма пришлось бы сильно удивиться, скажи ей кто-нибудь, что родоначальники ее племени имели темные волосы, высокий рост и по большей части карие глаза. Океан Степи огромен, племена в нем как капли, их встреча - большая редкость. Редкость, никому давно не нужная.
Турн обернулся в тот самый момент, когда братья почти догнали цепь. Старший, бежавший впереди, успел даже остановиться и начать ожесточенно тыкать копьем куда-то в траву, сделав вид, будто что-то там заметил, а вот Клас был застигнут несущимся со всех ног. Старик, в отличие от Ма, обладал паучьим зрением, от которого не укрылось и то лакомство, что незадачливый бегун держал в руке. Ровнее цепь! - только и проскрипел Турн, однако губы при этом скривил многообещающе.

- Ы-а-а-ся, - промычал брату Эль, изо всех сил стараясь проглотить сочную мякоть личинки, до сих пор раздувающую его щеки.
- Вроде как да, попался... - согласился Клас, но постарался улыбнуться повеселее: - Надо поскорей найти Гусеницу, пока он не придумал наказания!
Эль в ответ фыркнул, едва не подавившись, и тут же, предприняв героическое усилие, отправил наконец мясо в желудок.
- Учу я тебя, учу, а ты все попадаешься... Всему виной твой нос, в нем застревает моя мудрость и не попадает в голову. Оттого у тебя и нет веснушек, как у меня, а ведь они - признак большого ума. Вместо ответа Клас кинул в брата комом земли.
Солнце уже достигло середины своего пути, когда Эль, незаметно приблизившись, толкнул Класа в бок и показал копьем в сторону середины цепи. Оборачиваясь, Клас успел заметить, как широко улыбается брат, охотник с шестигусеничным стажем: все ему нипочем! Сам Клас едва волочил ноги, то и дело утирая с глаз пот. Не признаваясь даже себе, он пытался держаться поближе к соплеменникам.
Усталость не позволяла уже доверять своему чутью на опасность - только сегодня юноша дважды проваливался по колено в чьи-то норы! Так недолго к вечеру и без ноги остаться, да еще это неутомимое солнце... Прежде чем посмотреть на старика Турна, с мрачным терпением ожидающего внимания, Клас успел еще раз вытереть пот и нагнать на лицо услужливо-ожидающую улыбку. А еще он успел пожелать старику славной встречи с самым большим скорпионом в мире. Но очень-очень тихо - пожалуй, даже в мыслях. -Да,Турн?..
- Туда, - старик не стал утруждать себя многословностью, ткнув рукой в сторону едва заметной выпуклости в степи. На жесте он, впрочем, тоже сэкономил, отогнав одновременно не в меру любопытную муху.
Клас обернулся обратно к Элю, который уже до того развеселился, что даже позволил себе потратить силы на короткий смешок, умильно скорчив рожицу - мол, что поделаешь? Проклятый старикан! Всем ясно, что с такого холмика увидишь не больше, чем, забравшись тому же Турну на закорки. Тогда зачем надо к нему идти совсем неопытному, одинокому охотнику, рискуя встретить какую-нибудь злющую тварь, отползшую с пути охотников? Наверняка старейшина захотел погубить Класа. Ну, ничего, когда-нибудь, через много-много Гусениц, он сам станет старшим охотником, и вот тогда отомстит!
Но чтобы это когда-нибудь случилось, нужно прямо сейчас быть внимательным, очень внимательным. Юноша несколько раз провел рукой по лицу, тщательно вытирая пот, скосив при этом взгляд на идущих далеко позади женщин - увидит ли его Сойла? - перехватил поудобнее копье, чуть согнул ноги и двинулся через высокую траву к указанному бугру. При этом охотник не забывал громко подвывать и слегка притопывать, внушая всякой ядовитой мелочи, что лучше бы ей убраться с его дороги.
Клас - сильный охотник! Клас убил десятки десятков сороконожек, столько же десятков скорпионов, десятки пауков-шатровиков, а уж таких как вы - и вовсе без счета! Убирайтесь с дороги богатыря Класа!
Трава шевелилась, в ней угадывалось движение, иногда вверх вспархивали стрекозы, но Клас не обращал на них внимания - ведь они летели не к нему, а от него, а парень вовсе не охотился, скорее как раз наоборот. Избегая наступать на подозрительные бугорки и держась подальше от не успевших отползти перезревших личинок, во множестве копошащихся на земле, тыкая время от времени копьем в зелень перед собой - скорее, для острастки и, надо признаться, помирая от страха, он шаг за шагом продвигался к холму. Ближе к подножию трава стала выше, уже по грудь Класу, тогда он остановился, вытер ручьями струившийся по лицу пот и оглянулся на оставшихся позади охотников.
Цепь все так же продолжала движение, только Эль и Турн стояли на месте, с улыбками следя за молодым охотником. Эль что-то крикнул, взмахнув копьем, но на таком расстоянии Клас не разобрал слов. Женская цепь уже заметно приблизилась, еще дальше, сразу за женщинами, виднелись немногочисленные любопытные дети, долетал их оживленный гомон. Клас нерешительно махнул брату и, не услышав ожидаемого в глубине души приказа вернуться, продолжил путь к вершине. Теперь к страху и досаде добавилась злость. Пользуясь тем, что никто не мог его слышать, разведчик стал уже вслух проклинать Турна и прочих охотников, отправивших его одного на верную смерть. При этом он грозно клялся, что, если когда-либо вернется обратно, то скажет старейшине все, что о нем думает, а если тот захочет, то и сразится с ним. На этих словах Клас сделал резкое движение копьем и был немедленно атакован осой, в опасной близости от гнезда которой оказался.

* * *

«Опускаемся. Заночуем здесь. Я должен еще успеть поохотиться и устроить тебе ночлег».
- Будь осторожен, мне говорили, что тут полным-полно диких тварей! - Элоиз не стала сопровождать своих слов мимикой, как это приходилось делать с людьми, когда хочешь выказать им заботу. Ее друг и так прекрасно понимал девушку. «Не волнуйся, маленькая».
Воздушный шар плавно пошел на снижение. Степное море под путешественниками стало медленно приближаться, постепенно распадаясь на едва различимые пока отдельные травинки. - А можно, завтра я к ним не пойду? «Утром будет видно. Не бойся, я буду очень близко».
- Часто? - Девушка поежилась от предвкушаемого удовольствия, представив себе это «очень близко». «Часто». * * *
Полосатое насекомое размером с руку стремительно взвилось в воздух, едва не выбив копье из рук охотника, и заложило короткий вираж для второй, уже настоящей атаки.
Клас присел и заводил в воздухе острием копья, одновременно осторожно отступая назад, подальше от гнезда. В детстве на него однажды уже нападала оса, но тогда ее отогнал случившийся рядом Эль... Да, если хорошенько припомнить, то рядом с ним всегда кто-то был. Но не теперь - в этот раз все зависело только от хладнокровия и быстроты реакции самого Класа.
В тот миг, когда приближавшаяся хищница стала стремительно вырастать перед ним, приоткрыв мощные челюсти, под ногой у охотника что-то хрустнуло, и ступня тут же намокла -но он не успел обратить на это внимание. Падая на спину, юноша ударил копьем чуть ниже бронированной груди насекомого и не ошибся - собираясь ужалить, оса выгнула вперед полосатое брюшко со зловеще торчащим на конце острием жала и с лету напоролась на оружие человека.
Разозленная тварь сильно дернулась, пытаясь вырваться - застрявшее копье заплясало в руках Класа, который уже успел испугаться, что плененная оса в ярости бросится рвать его челюстями, не обращая внимания на боль. Охотник хотел было разжать руки, собираясь отпустить копье в полет вместе с летучей тварью, но та уже вырвалась сама, уронив на живот Класа каплю белой тягучей жидкости, настолько вязкой, что блестящая нить ее так и потянулась за отлетевшей хищницей.
Охотник вскочил и, не отрывая глаз от осы, снова попятился от нее, теперь уже в сторону холма. Краем глаза он успел заметить, как вдалеке Торн придерживает рванувшегося было на помощь Эля, но подумать об этом и в сотый раз обругать старика не успел. Полосатая ярость сделала в воздухе широкий полукруг и в тот момент, когда белая нить из липкой жидкости уже готова была порваться от своей тяжести, ринулась вниз.
Клас, отскакивая в сторону, рубанул осу прямо по голове тяжелым наконечником копья, который тут же затрещал в ее мощных челюстях. Стараясь держаться подальше от мечущегося жала, невезучий охотник с развевающимися от бешено работающих крыльев хищницы волосами, прижал осу к земле и надавил на копье изо всех сил. Послышался хруст, наконечник скрылся в челюстях полностью, насекомое бешено завертелось, норовя зацепить Класа сильными лапами или ужалить, тот отчаянно запрыгал, вгоняя копье глубже и глубже. Однако древко от этого становилось все короче, и в какой-то момент юноше пришлось отпрыгнуть в сторону. Только после этого он понял, что копье ушло в землю почти на половину своей длины. Приколотая оса
все так же бешено вращалась, но вырваться уже не могла. Клас достал из-за пояса последнее свое оружие - короткий, остро заточенный колышек - и осмотрелся.
Больше его никто пока не атаковал. Цепь охотников, ничего не замечая, уходила все дальше, женщины почти нагнали стоящих Торна и Эля, теперь девушки и матери тоже смотрели на него. Всегда веселый Эль, заметив взгляд младшего брата, снова ободряюще замахал Класу копьем, старейшина же сперва никак не отреагировал, но потом тоже вытянул руку решительным жестом. Он снова показывал на холм.
Корзина опустилась на траву очень мягко, почти без толчка. Путешественники не торопились выйти - сперва следовало хорошенько оглядеться.
«Крупных хищников поблизости нет, иначе я бы их чувствовал, но в траве скрывается много опасных существ. Останься пока здесь, маленькая». - Будь осторожен!
Ловко перебирая лапами, из корзины выбрался гигантский паук и быстро описал широкий круг около шара и гондолы. По пути он успел походя разделаться с десятком мелких насекомых, разогнав еще большее количество мысленным сигналом ужаса. Потом паук вернулся к девушке и низко согнул задние лапы, предоставляя ей возможность спуститься на землю по его широкой спине. - Спасибо, Анза! Элоиз, грациозно подобрав тунику, сошла на траву и опасливо осмотрелась.
- Мне говорили, тут и вовсе нельзя шагу ступить... Кажется, меня просто пугали! И ты тоже, противный паук! Я хочу лечь и вытянуться, у меня ноги затекли... - Говоря с человеком, Элоиз пришлось бы для убедительности капризно поджать губки, но с ее другом этого не требовалось. Как, впрочем, ни к чему было и произносить слова вслух. - Можно? «Можно, маленькая, отдыхай. Я займусь паутиной».
Девушка, чуть потоптавшись и выбрав место с травой покороче, осторожно прилегла, в то время как Анза вернулся к шару и бережно положил его, абсолютно послушного, на корзину, потом выпустил паутину и принялся строить подобие шатра. Сначала он надежно прикрепил конец нити к крепкому колючему кустарнику, затем, без труда отыскав поблизости еще несколько таких же, очертил круг, провел несколько прочных, туго натянутых опорных паутинок через вершину шара, скрестив их там. Получив таким образом каркас временного пристанища, паук сноровисто забегал по сужающейся спирали, виток за витком приближаясь к вершине шатра.
Элоиз лежала с закрытыми глазами, чувствуя, как над ней собирается легкая тень. Каждый раз, когда сияющее сквозь веки солнце на миг пропадало, заслоненное трудолюбивым ткачом, она посылала ему тихий ласковый сигнал и получала в ответ такой же.
Рыжая девушка никогда не знала своих родителей, но и не нуждалась в них: сколько она себя помнила, с ней всегда был добрый и ласковый Анза. Нельзя сказать, что ее привлекали к себе все пауки-некоторые источали по отношению к Элоиз явную неприязнь, а кое с кем была даже связана какая-то неприятная история, почему-то крепко забытая. Но Анза и его друзья из Ута были единственными, с кем бы она хотела общаться - чище и добрее людей, понятнее и ласковее жуков.
«Отдыхай, внутри шатра тебе теперь ничто не угрожает, я поставил возле тебя воду и пищу. Мне нужно осмотреться и поохотиться, ни о чем не беспокойся. Или хочешь уснуть?» - Нет, Анза, я не хочу спать... Возвращайся, покушаем вместе.
- Проклятый старик! - выкрикнул Клас, уже совершенно не боясь, что Турн поймет по губам сказанное или даже услышит.
Похоже, Турн, и правда понял, что сказал охотник, но лишь расхохотался и снова указал на холм, на этот раз копьем. Только тогда Клас повернулся к осе, которая совсем не спешила умирать. Конечно, для опытного охотника нападение ядовитого и стремительного насекомого хоть и опасное приключение, но вполне обыденное. Юноша победил, теперь надо идти дальше, но как? Подниматься по склону холма, поросшему высокой травой, которая удобна для притаившегося в засаде хищника, без копья - самоубийство. Но как же вытащить копье из побежденного насекомого, а главное - как его сперва добить?
Клас попробовал подобраться со своим колышком к хищной голове, смотрящей на него с холодной яростью, но оса тут же повернулась к нему брюшком, выставила жало. Он изловчился и
вонзил колышек в брюшко. Израненная хищница завертелась, но к голове опять не подпустила. При этом Класу показалось, что под приколотой к земле тварью происходит какое-то незаметное движение, и только теперь он задумался о том, почему копье так легко ушло в землю. Напороться на нору еще какого-нибудь хищника - этого только сейчас не хватало!
Не в силах сдержать эмоции, юноша тяжело опустился на траву и тут же увидел, что нога его начала распухать и даже успела приобрести слегка синеватый оттенок. Укусили! Пока он занимался осой, какая-то мелкая тварь цапнула его в ногу как раз повыше сандалии! Все, этого Клас вытерпеть уже не мог, придется возвращаться к Торну ни с чем, просить новое копье, просить сыворотки, просить прощения, выслушивать вечером насмешки... Даже от Сойлы...
На глаза юноши навернулись слезы, но он решительно встал - с укусами не шутят. На его памяти именно от таких мелких укусов умерло немало людей племени.
Он встал и увидел скорпиона. Новый враг выглядывал из высокой травы, не зная пока, кого ему следует атаковать первым - яростно жужжащую осу или вдруг поднявшегося Класа. Охотник в очередной раз невольно поразился зловещей красоте насекомого, его совершенному телу, непередаваемо чудесного иссиня-черного оттенка, изящно изогнутому хвосту со смертоносным жалом, уверенно расставленным огромным, и в то же время таким ловким клешням. Непонятное спокойствие овладело Класом, когда скорпион медленно двинулся к нему, покачивая жалом, странное ощущение незнакомой прежде свободы. Впервые он почувствовал себя полностью обреченным. Можно было пуститься удирать, кричать охотникам, звать на помощь, но уж слишком много неприятностей сразу обрушилось на его юную голову, слишком много. Клас глубоко вздохнул и... стремительно бросился к осе. Не так прост охотник племени Пожирателей Гусениц, не так легко сломить его волю к жизни, не так быстро он сдается!
Вот когда пригодились уроки Ма, неустанно вбивавшей в детские головенки, что у человека есть только одна слабость, только одно уязвимое место, только один способ проиграть: сдаться. Всякое живое существо бьется до последнего, всякое живое существо думает только о том, чтобы выжить и размножиться, и только человек несет в себе греховную сущность - способность сдаться, выбрать смерть, выбрать Небытие.
Чудовище с этим именем живет в каждой голове, повторяла Ма, это плата наших предков, попросивших у богов не клыки и жала, не крылья и когти, а разум. Боги разгневались и спрятали в разум демона - Небытие. Теперь каждый раз, когда человек пользуется разумом, он позволяет Небытию подойти опасно близко, а поэтому... «Не думай! Не думай! Не думай!» - и Ма лупила палкой прямо по их лохматым затылкам. Не думать, а есть, не думать, а искать еду, не думать, а охотиться, не думать, а защищать добычу!
Конечно, когда Клас недавно был принят в мужскую цепь, он мысленно показал Ма язык, но на самом-то деле не забыл ничего. Усвоенное до уровня инстинкта правило: «Не думай, а сражайся!», закричало внутри сразу, как только Небытие выскочило из глубин сознания со своим вечным «зачем?»
Клас прыжком оказался прямо возле осы, придавив сандалиями пару хрустнувших лап, крепко схватился за копье и вырвал его из земли прежде, чем живучее насекомое успело достать его жалом. Оставшаяся нанизанной на оружие тварь попыталась дотянуться до охотника и в воздухе, но тот, крепко держа оружие, принялся остервенело махать копьем из стороны в сторону, не позволяя ей подтянуться ближе.
Жало вертелось в опасной близости от рук Класа, но он сумел скосить глаза на скорпиона. Второй враг оказался пугающе близко, уже на расстоянии удара хвостом, несущим в своем жале мгновенный паралич.
Юноша стремительно отпрыгнул и, стараясь не допустить ни одной мысли, отчаянно наступил ногой прямо на осу, со скребущим звуком вырывая копье у нее из челюстей. Тут же об икру задело метнувшееся брюшко, но Клас каким-то чудом успел подпрыгнуть, избежав жала - однако так и не избавился от этой неугомонной твари, теперь крепко вцепившейся в его сандалию. Он изо всех сил ударил ей по голове тупым концом копья, одновременно обернувшись на скорпиона и увидев прямо перед собой его подрагивающее жало.
Впечатление было обманчивым, на самом деле скорпион, наоборот, отвел жало чуть назад, готовясь к удару, но охотник увидел именно ту картину, которая была ему необходима для
спасения. Не размышляя, даже не осознавая своих действий, Клас упал на землю и откатился, исхитрившись при этом сбросить изжеванную сандалию вместе с осточертевшей осой. Вскочив, он еще успел заметить, как скорпион поднимает хвост после промаха.
Раздраженное неудачей насекомое тут же ударило снова, но на этот раз в полосатую бестию, так и не успевшую взлететь и наконец нашедшую свою смерть. Удар настолько потряс Класа точностью, что он даже замотал головой, как бы отбрасывая назойливые мысли. Не думать!
Охотник стремительно забежал скорпиону сбоку, вынудив того попятиться, произвел пару угрожающих выпадов копьем, отскочил от качнувшегося к нему хвоста, снова выпад, снова забежал, теперь с другого бока... Одолеть в одиночку такого врага Клас и не думал - но ведь он вовсе не позволял себе думать! Рассудочность сделает его уязвимым, никогда нельзя думать, особенно когда опасность рядом. Юноша по молодости забыл об этом - и едва не поплатился жизнью!
Копье плясало в его руках, то и дело появляясь перед самой головой скорпиона, охотник то крепко хватал оружие обеими руками, то вытягивал во всю длину, держа ладонью лишь за самый конец. Несколько раз он ударил скорпиона в хитиновый панцирь, не нанеся никакого ущерба, но изрядно смутив хищника. Оскорбленный черный красавец попробовал было перейти в наступление, выставив вперед могучие клешни, но Клас неожиданно легко остановил его, ударив между клешнями, тут же отскочил, забежал сбоку и даже успел кольнуть, почти ужалить, в сочленение ноги с туловищем. Скорость, с которой самое смертоносное насекомое Степи развернулось на этот раз, говорила о болезненности удара. Жало мелькнуло перед самым лицом Класа - но он успел ударить его тупым концом копья, потом опять метнулся в сторону, вдруг резко изменил движение и снова кольнул скорпиона в то же место. Но бронированный хищник на этот раз не повернулся к охотнику, а принялся тяжело отползать назад. Повернув голову, чтобы встретить нового врага, Клас увидел Эля и Турна, атакующих насекомое...
Вот это уже потребовало осмысления, и Клас остановился. Тяжело дыша и чувствуя не унимаемую дрожь в ногах, он наблюдал, как позади скорпиона появились другие охотники, как тот тщетно вертелся среди людей и, наконец обессилев, пал под их ударами.
Из оцепенения его вывели только расспросы Турна, который, будучи рачительным хозяином, не мог уйти, не извлеча всех прибылей из случившегося. Клас послушно показал старику, где искать осиное логово, а заодно рассказал и про то, как провалилось в землю его копье. Вскоре к добыче добавились личинки осы и небольшой земляной червь, безвкусный, но вполне питательный. И вот уже Турн дал юноше глотнуть сыворотки, сам заметив распухшую ногу (а при этом еще ласково потрепав по плечу!), вот Эль помог брату надеть запасную сандалию, подоспели женщины, стали разделывать добычу и складывать в мешки пищу, которую им предстоит нести до вечерней стоянки, мелькнуло несколько раз обеспокоенное лицо Сойлы...
Клас вдруг вспомнил, зачем пришел сюда. Турн, старейший охотник, послал его взобраться на холм! В приступе эйфории от неожиданного спасения он решил до конца выполнить свой долг.
Никем не замеченный, чрезвычайно возбужденный Клас, который только теперь понял, что значит быть охотником, бегом взбежал на холм, раздвигая копьем траву, местами достигавшую его макушки. В одном месте перед ним открылась средних размеров нора, но он, молниеносно среагировав, перепрыгнул ее и продолжил бег. Только так, не размышляя, не боясь и не надеясь, но главное - не размышляя! В этом мире не сможет выжить тот, кто будет думать, Степь и боги Степи не хотят этого, а значит так тому и быть. Так решил Клас, охотник, Пожиратель Гусениц!
На вершине холма он остановился и быстро, но цепко обвел взглядом горизонт. Вот тут трава светлее. А там прогалина, которая уходит вдаль, чтобы снова появиться вот здесь... Не надо думать, да и не о чем - Клас просто знал, что нашел свою первую Гусеницу. Он поднял копье вверх и закричал, привлекая общее внимание: охотник Клас нашел племени еду на много, много дней вперед!

ГЛАВА 2

К возвращению Анзы в паутине уже бились несколько довольно крупных мух, порядком раздражая Элоиз беспрерывным жужжанием. Девушка немного сердилась - паук не мог не
ощущать ее неудобства, однако с помощью не спешил. У восьмилапого же были свои заботы: следовало осмотреться на земле, почувствовать Степь, научиться лучше разбираться в мыслеголосах ее обитателей.
- Ну, где же ты! - воскликнула наконец начавшая беспокоиться Элоиз, прищурясь на уже спускающееся к горизонту солнце.
«Уже здесь, прости, - тут же прозвучал ответ, и ласковая лапа легко взъерошила волосы на голове девушки. - Я немного поел и не голоден, мне хватит этих мух. Хочешь ли ты развести огонь? Тогда тебе придется покинуть шатер, но я буду тебя охранять».- Нет, Анза, я лучше с тобой.
Хорошее настроение сразу вернулось к Элоиз, и она принялась быстро выкладывать еду из узелка на давно расстеленную на траве скатерть. Паук забегал по паутине, спеленывая мух, потом вернулся с ними к девушке. Восьмилапый и человек ужинали не спеша, сидя друг перед другом и молча обмениваясь шуточно-ласковыми репликами, как могли бы поступать двое хороших друзей или даже влюбленных.
«Давай останемся жить в Степи, Анза? Ты сильный, с тобой не страшно, ты прогонишь всех скорпионов!»
«Мне придется только этим и заниматься, маленькая. Они все сбегутся, почуяв аромат твоего мяса. Такого им здесь лакомства еще не предлагали».
«Тогда убей их всех, противных обжор! Спеленай, как этих мух, пусть высохнут на солнце, а из их клешней мы построим дом! Даже целый город!»
«Не знаю насчет всех, а одного завтра убью обязательно, тебе, наверно, понравится мясо из его клешней. А Глуви просил меня привезти ему скорпионьего яду».
«Глуви - противный дурачок! Он добрый, он доктор, но он делал мне больно, когда я сломала ногу! Не вози ему никакого яду!»
«Яд нужен ему, чтобы лечить людей. Он сделал тебе больно, потому что не мог быть с тобой близко-близко, Глуви ведь должен был лечить твою ногу, а больше рядом никого не было, вот и пришлось дать тебе почувствовать боль».
«Не хочу, чтобы кто-то был со мной близко-близко, кроме тебя! Анза хороший и ласковый, а другие меня иногда пугают...»
Девушка с аппетитом кусала сыр, мясо и хлеб, запивая их водой из тыквенной бутыли, паук всасывал в себя размягченные пищеварительным соком тела еще живых мух. Она звучно чавкала, а под конец громко рыгнула, Анза издавал хлюпающие звуки, и оба они были вполне довольны друг другом.
Несмотря на то, что подошедшая Ма хмурилась, племя оживилось, повсюду замелькали радостные улыбки. Гусеница! Огромный кусок мяса ползет где-то совсем неподалеку - может быть, всего в нескольких часах пути. И хотя взять большую добычу не такая уж легкая работа, всем задышалось куда легче.
Скоро, скоро будет пир, будет еда без ограничений, а потом будет сытость и песни, а из чего же еще состоит жизнь степняка-охотника, Пожирателя Гусениц? Несколько дней пьянящего веселья от набитого наконец до отвала живота, а потом снова долгие и опасные переходы цепью через океан травы, в котором охотники получают от Степи редкие подачки, но куда чаще -шрамы, теряют друзей. И опасаются неба. Не крылатых хищников, иной раз способных убить взрослого охотника, нет... Страх приходит медленно, у него нет крыльев, это просто Гнев с Неба, Гнев богов Степи. То ли Турн чувствовал себя неловко перед суровой Ма за веселость своих охотников, то ли действительно торопился, но мужская цепь сразу далеко оторвалась от женской. Шли споро, и через некоторое время охотники вышли на след Гусеницы, шириной больше чем два человеческих роста.
Здесь, по ровно съеденной траве, двигаться стало совсем легко, и цепь превратилась в колонну, возглавляемую Турном. Клас, совершенно счастливый, шел позади, чуть поддерживаемый Элем, - нога все же давала о себе знать. Теперь юный охотник ни о чем не думал, даже о Сойле, он просто улыбался солнцу, вовсе не такому уж и жаркому, и двигался со своим племенем по следу Гусеницы. Он был настолько счастлив, что ему хотелось бы шагать так вечно.

Они нагнали Гусеницу перед закатом, нападать на нее было уже поздно, но это никого не смутило. Охотники отошли в траву погуще и стали готовиться к ночлегу - по одному, связывая над собой стебли в пучки. На закате подошли и женщины. Ма тут же стала ругаться, что мужчины так далеко убежали, а ведь надо было еще дождаться детей и охраняющих их дежурных охотников, но в этот день все благоволило племени: отставшие малыши благополучно пришли уже в темноте, когда степнячки успели разнести охотникам еду. И уж совсем поздно по широко раскинувшейся стоянке прошли Ма и Турн, каждый отдельно, заставив-таки некоторых поискать себе другое место, чтобы не допускать скученности. Гнев с Неба может упасть в любой день, и тогда не должны погибнуть все. Племя обязано выжить. Для чего?.. Не думай, Пожиратель Гусениц. Степь не любит мыслящих, ее боги убивают тех, кто думает. Убивают крылатыми, наземными и подземными хищниками, убивают засухой и голодом, но пуще всего убивают Гневом с Небес. Убивают тех, кто думает, и всех, кто рядом с ним, кого смогут найти поблизости. Поэтому быть вместе никогда нельзя. Поэтому беременные женщины идут позади всех с нареченными мужьями и никогда не ночуют вместе с племенем, даже близко от племени: разум -проклятие человека, и это проклятие преследует его еще в утробе матери. Даже там человек думает, и Гнев слышит это, и спускается с Небес.
В эту ночь Клас не старался устроиться поближе к Элю, как делал не раз, чтобы в темноте подползти к нему и поболтать о Сойле. Это опасное ребячество, а детство теперь окончилось -вместе с первой Гусеницей. Клас, наконец-то, полноправный охотник. Поэтому парнишка специально выбрал место на границе стоянки, даже дальше от других, чем требовалось. Связав над головой стебли и оказавшись в своеобразном коконе, он расслабился, положив на грудь копье и прислушиваясь к шорохам в траве. Не думать и не мечтать - только так можно выжить, спрятаться от демона Небытия в голове, который призывает на голову провинившегося Гнев с Неба. Болит нога, скоро будет еда, какая-то крупная тварь пробирается через траву шагах в двадцати отсюда, но мимо... Незачем думать, не о чем думать, нужно только чувствовать - и все.
Скоро к Класу пришел сон, чуткий сон охотника. Сон принес видение Степи, огромной, не умещающейся в мире, который можно представить, выходящей за его пределы. В Степи суетилась жизнь. Она занималась тем, чем только жизнь и может заниматься: она жила. Чудесным образом Клас видел всех одушевленных тварей сразу, и людей тоже, и даже Пожирателей Гусениц, и, конечно же, себя. В какой-то момент ему захотелось взглянуть, чем сейчас занимается Сойла, но рассмотреть не удалось, потому что все вдруг стало уменьшаться. Уменьшились все существа, и стало их видно больше, потом еще больше, а потом они слились в одну Жизнь, и была эта Жизнь не только в Степи, а и вокруг нее. Клас замер, ошеломленный таким открытием: Жизнь может быть больше Степи! Он видел другие места, и не знал им названий, но был уверен, что это не Степь, однако же Жизнь была и там. И, наконец, Клас увидел ее всю, и при этом продолжал отдаляться, и Жизнь теперь становилась меньше, пока не стала совсем крохотной, как листик в пустоте. Тогда охотник понял, что смотрит со звезд, что они за самой его спиной, но обернуться не мог. Он чувствовал покой Великой Пустоты и хаос Звезд, и из этого состояла Вселенная. А перед ним, далеко внизу, кружился листик Жизни.
- Зачем? - вскрикнул изумленный Клас вслух и проснулся. - Зачем?.. - повторил он негромко, как бы взвешивая вопрос. Но думал уже не об этом.
Где он ошибся? Почему он не смог не думать, почему демон разума снова поймал его, пусть и во сне? Так из него никогда не выйдет хорошего охотника. А потом Клас опять уснул, качаясь на крохотном теплом листике среди пустоты.
«Постель готова, маленькая. Укутать тебя?» Элоиз заканчивала расчесывать свои длинные рыжие волосы. Хотелось бы больше воды, чтобы получше умыться, но уж ладно, Анза обещал сбегать к источнику завтра утром.
- Конечно же, укутать! Даже и не надейся, что я позволю тебе оставить меня мерзнуть - ветер совсем сырой. Она сбросила тунику и развязала несколько остававшихся на теле лент.
Зеркало - вот чего действительно не хватает... Элоиз подошла к шару, где на уровне ее колен покачивался заботливо сплетенный пауком гамак и легла, расслабившись, чуть поеживаясь от ночной прохлады. Анза, когда хотел, умел делать совсем не липкую, тонкую, невесомую нить и
никогда не жалел трудов для своей «маленькой».
Гамак тут же подтянулся вверх, где висел сам строитель шатра. Закрепив как следует постель с девушкой, паук подобрался к ней и стал ловко обматывать кроватку паутиной, оставляя, впрочем, девушке некоторую свободу движений. - Анза хороший... Покажешь мне сказку? «Да, маленькая. Что ты хочешь?» - Паук продолжал свою работу.
- Покажи... - Элоиз зажмурила глаза, пытаясь придумать что-то особенное. - Покажи... Вот! Покажи мне, как мы ходили к тем смертоносцам, и мне показывали всякие платья, помнишь? Конечно, помнишь, Анза ничего не забывает! «Я не умею забывать, маленькая. Спокойной ночи».
Лица девушки легко коснулись челюсти паука - он знал, что ей это приятно. После этого последние мотки паутины скрыли Элоиз в коконе, и тут же в ее мозгу появилась картина улицы города пауков, такой, как ее видел Анза. Множество глаз, которыми он обладал, давали совсем другой эффект, чем тот, к которому привыкли люди, но для девушки это давно стало привычным.
Вот тенета, раскинутые через всю улицу от дома к дому, вот люди, везущие тележки, а вот и она сама - в ярко-изумрудной тунике, такой красивой, но... Совершенно неподходящей к ее глазам и волосам...
В тот день Анза повел показывать ее своим отцам-учителям. До города они домчались без остановки, Элоиз крепко держалась за спину друга, по улицам же паук позволил ей прогуляться пешком.
Потом они вошли в большой дом через пролом в стене и оказались в огромном зале, сплошь увешанном паутиной.
Анза о чем-то заговорил с другими пауками, которых девушка едва различала в полумраке, она не понимала - о чем именно, только чувствовала, что идет разговор. Потом сверху стремительно спустился один смертоносец и бросил перед Элоиз большой грязный узел.
«Там что-то интересное для тебя, маленькая», - сказал Анза, и девушка брезгливо попыталась развязать подарок. Это удалось неожиданно быстро, и узел распался, обнаружив внутри себя ворох блестящих тканей, прежде никогда не виданных Элоиз. - Что это?
«Это привезли в прошлом году с юга. Отцы-учителя полагают, что это может быть интересным для тебя. Посмотри пока, не обращай на нас внимания».
Элоиз послушно принялась перебирать ткани - это оказались удивительные платья! Одни были ей почти впору, другие требовали сложной подгонки, многие очень грязные, некоторые даже в крови, но все как на подбор - совершенно удивительные! Прежде девушка и знать не знала о таком количестве всевозможных фантазий, позволявших разнообразить наряды! Она не заметила, как стала сперва прикидывать на себя платья, а потом и примерять, совершенно забыв, где находится и кто ее окружает.
Иногда, правда, Элоиз казалось, что в ее памяти появлялись странные провалы - вот она держит в руках платье, собираясь его надеть, а вот уже платье лежит у ее ног, в то время как она стоит по-прежнему нагая и порядком замерзшая.
Теперь девушка надеялась увидеть все это со стороны - ведь еще тогда она мучительно жалела об отсутствии зеркала. Элоиз расслабилась в теплой паутинке и приготовилась лицезреть себя в необычных нарядах. Однако ее ждало разочарование: Анза совсем не смотрел на нее, он вел беседу с пауками. «Вот эта самка, отцы-учителя. Ее зовут Элоиз.» «Покажи нам, Анза.»
И сразу же картинка стала отражать видимое глазами рыжеволосой модницы - руки, жадно перебирающие приталенное платье с кружевами.
Элоиз почувствовала восторг, тот самый, что охватил ее за этим занятием. Но вдруг руки остановились, восторг исчез, девушка вытянулась в гамаке в струнку, отражая собственные ощущения, - внушение не ограничивалось теперь изображением, она чувствовала свое тело. Вот вытянулись вперед руки, сжались и разжались пальцы, теперь присесть... Кто-то отдает приказы ее телу, минуя сознание!
«Хорошо, Анза. Это могут многие. Теперь пусть войдет самец».
Элоиз увидела, как перед ней появился высокий, мускулистый, темноволосый мужчина лет сорока, по глаза заросший бородой. Он выглядел испуганным, но готовым ко всему. Девушке захотелось забиться в паутине, запротестовать - она не помнила этого! Но любопытство победило страх, и усилием воли эмоции были подавлены.
- Здравствуй, меня зовут Элоиз, - услышала девушка свой голос, но был он каким-то чужим, совершенно не окрашенным чувствами. - Я - Крафф. Ты служишь паукам?
- Я уважаю своих хозяев-смертоносцев, - ответила не Элоиз. - Ты нравишься мне. Я хочу, чтобы ты остался со мной.
- В этом склепе, сучка?! - зарычал Крафф, приближаясь. - Стать такой же тупой куклой с деревянным голосом, как ты?!
- Ты нравишься мне, - повторил голос, и девушка с ужасом поняла, что это говорит Анза. Поняла, уловив такое знакомое замешательство. - Ведь я красива? Разве ты не хочешь меня? - Ты кусок мяса для чертовых пауков! - крикнул мужчина и вдруг схватил ее за волосы.
Да! Элоиз помнила, как после визита к отцам-учителям у нее болела кожа на голове! И еще кое-что она вспомнила, какой-то смутный сон... Больше сдержаться она не могла: - Анза! Анза, прекрати, что это?! «Прости, маленькая, я задумался». И через паузу: «Наверное, я... забыл». Девушка лежала в темноте кокона и видела перед собой... Когда Анза не смог убедить Краффа согласиться смирить свое отношение к паукам или хотя бы просто спариться с Элоиз... Они съели его, прямо тогда, там же, на ее глазах. И Анза тоже.

* * *

Утром его пришел будить Эль и, глядя в мечтательное лицо брата, испуганно спросил: - Как твоя нога?
- Хорошо, - ответил Клас, а потом уже и сам посмотрел на ногу, чтобы убедиться, что это действительно так. - Хорошо. Спасибо, Эль. Веснушчатый охотник заодно прихватил и завтрак для братишки, воспользовавшись послаблением Ма. Старуха со свойственной пожилым женщинам смесью жесткости и милосердия даже положила для получившего боевое крещение побольше еды, наказав при этом задать соне хорошую трепку. Разрывая зубами отбитое сырое мясо червяка, Клас умудрился сохранить все ту же мечтательную гримасу. Тогда брат решил хотя бы отвлечь не в меру задумчивого парня разговором:
- Клас, прямо сейчас мы идем за твоей Гусеницей! Но ты можешь остаться, мы ее принесем тебе прямо сюда - она оказалась маленькая, на один зубок, так что и хватит-то не всем! - Если она маленькая, тогда да, тогда я, пожалуй, еще посплю.
- Да?.. - Эль заглядывал брату в глаза и все не мог понять, вполне ли тот проснулся. -Странный ты какой-то сегодня... Дурнее обычного. Давай вставай, пока я тебе по шее не дал, как Ма приказала. Турн сказал, что первый удар по праву принадлежит тебе. Я тобой горжусь, братишка.
Клас усмехнулся неловкому проявлению чувств брата и продолжал молча жевать. Потом спросил: - Эль, тебе когда-нибудь снились странные сны?
- Ну... - Эль облегченно вздохнул, своеобразно истолковав причину необычной даже для брата утренней задумчивости. Потом смущенно оглянулся вокруг и отмахнулся копьем от пролетавшей довольно далеко мухи. - Ну... Всем взрослым мужчинам снятся такие сны... Но обычно после Гусеницы, на сытый желудок, понимаешь? Это у тебя по молодости. А Сойла красивая девка. Пойдем, пойдем скорей.

1 Следующая страница


Шаман 2

Клас наконец поднялся и, дожевывая, занял свое место среди собиравшихся возле Турна охотников. Ма с женщинами были уже готовы выходить, она помахала мужчинам рукой и что-то сердито выкрикнула.
- Первый удар - твой, - важно проскрипел Турн юноше, игнорируя старуху, потом приложил свою ладонь ко лбу молодого охотника.

- Х-ха! - раздалось со всех сторон, когда охотники вскинули вверх копья в знак почтения к нашедшему след Гусеницы.
«Не думать!» - и Клас заспешил, почти побежал, растроганно улыбаясь, по широкому следу успевшей за ночь порядком отползти Гусеницы, чувствуя за собой дыхание всего племени. Не думать.
Обнаженная рыжая красавица стояла в десятке шагов от шатра, зябко обхватив себя руками. Уже высоко поднявшееся солнце не могло ее согреть, она мерзла изнутри. Паук нес бдительную вахту между девушкой и шатром. Они сохраняли неподвижность уже довольно долго, с того самого момента, как девушка проснулась.
Элоиз не знала, что предпринять дальше. Вспомнив все, произошедшее накануне вечером, и поняв, что сразу за этим Анза самовольно погрузил ее в сон, она поддалась первому порыву: бежать. Однако далеко от шара отойти не смогла - кругом лежала Степь, пугающая, полная злой жизни. Ей хотелось вернуться... Паук не мог не знать этого, но молчал. - Как ты мог, Анза?! - комок в горле сделал голос противным, чужим. «Ты была ребенком... Я не хотел тебя расстраивать». - Но как же ты мог? Я считала тебя своим другом! «Я твой друг, маленькая. Анза не даст тебя в обиду». - Откуда мне теперь знать?! Ты ел человека!
«Смертоносцы едят людей. Стариков или неисправимых бунтарей. Между тем многие люди ненавидят пауков и убивают их везде, где встретят».
- Наверно, есть за что, - мстительно проговорила Элоиз, глотая слезы. - И сколько же ты еще стер из моей памяти?
«Больше ничего. Не было необходимости. Про этот единственный случай я... забыл. Странно. Я ничего прежде не забывал. Прости меня». - Не могу. Обещай не делать этого больше никогда. «Смертоносцы - не люди...»
- А люди - не смертоносцы! Ты мой друг? Обещай! - Девушка обернулась к пауку и решительно топнула ногой: - Обещай никогда не есть людей! «Обещаю. Анза любит тебя, маленькая. Прости».
- Обещай не трогать мою память! Никогда! Обещай никогда не двигать мной, как... куклой! - Элоиз наступала на паука, потрясая кулаками. - Обещай немедленно! «Обещаю». Девушка подошла к смертоносцу в упор, занесла руку для удара, но потом уронила ее, бессильно обняла мохнатую головогрудь и в голос заревела. Сильная когтистая лапа осторожно гладила ее по спине. «Прости, маленькая. Анза любит тебя. Никогда больше».

* * *

Гусеница наконец обнаружилась: она мирно паслась, не ожидая никакой опасности. Ее огромная бледно-зеленая туша в желтых разводах медленно, но неотвратимо перетекала вперед -каждое сочленение двигалось как бы отдельно, но при этом вся громадина перемещалась ловко и слаженно. Клас догнал обреченное насекомое и смело побежал рядом с ее длинным боком, настолько близко, насколько позволяли ядовитые шипы. Первый удар не наносится так далеко от головы, об этом Класу и думать не пришлось, он просто это знал с детства - как и то, что все охотники сейчас торопятся следом, по обе стороны туловища обгоняя огромное насекомое.
Гусеницы приходят с юго-востока, из Смертельных Земель, к которым Пожиратели никогда не приближаются. Вначале они еще не такие огромные, всего два-три человеческих роста в длину, гораздо более подвижные и пока уязвимые для большинства хищников. Многоголовым потоком они струятся по Степи, пожирая траву, во множестве погибая, уходя все дальше вглубь огромного зеленого океана. Здесь они бесцельно переползают с места на место, постоянно поглощая огромные массы зелени и неудержимо прибавляя в размерах, пока не наступит тот момент, когда они наберут необходимый вес и устремятся обратно. И нет в Степи силы, кроме Пожирателей Гусениц, которая смогла бы их остановить! Ни одного хищника не боится многолапый гигант,
вооруженный отравленными шипами, торчащими из его мохнатых боков и способный, несмотря на огромные размеры, необычайно быстро перекатываться с боку на бок, подминая под себя все оказавшееся на пути. Инстинкт помогает королеве Степи заранее уходить из мест, застигнутых засухой, могучая пищеварительная система справляется со всеми ядовитыми растениями, встречающимися на равнине. Только муравьи еще, пожалуй, с их самоотверженностью способны убить Гусеницу, потеряв при этом сотни своих сородичей. Но в самой Степи муравьи не водятся, и охотники редко когда видели этих насекомых.
Паук неподвижно сидел на шатре, хотя Элоиз чувствовала, что он должен и хочет идти, что у него много дел, ему требуется изучать местных животных. А еще он голоден... Анза наверняка ждет разрешения. Совесть мучит! Женская мстительность не позволяла девушке отпустить провинившегося приятеля парой как бы ничего не значащих слов, хотя... Она уже простила его, конечно же, простила. Да и что ей оставалось?
Паук не мог ей лгать. Слишком часто и подолгу он входил в ее сознание, сливая его со своим, и они были «близко-близко», становясь одним целым. Если бы Анза питал к Элоиз злые чувства или хотя бы презрение, она давно знала бы об этом. Но нет, восьмилапый искренне любил свою питомицу.
Девушка нарочито медленно расчесала волосы, подколола их по-праздничному, что тоже заняло немало времени, занялась мелкой починкой короткой туники. «Маленькая хочет есть?» - осторожно поинтересовался паук. - Тебе нужно идти? Иди. Анза промолчал.
«А ты ведь не просто смертоносец... В тебе, наверное, стало очень много человеческого. Даже вот «забыл», да? Не боишься совсем распаучиться?» Спустившаяся сверху лапа ласково тронула ее голову.
- Отстань! - Элоиз вздрогнула и от собственной грубости, и от импульса неподдельного горя, которым откликнулся восьмилапый. - Ты... Я уже причесалась, Анза... Конечно, иди. Иди, я прошу тебя. Все будет хорошо. Паук не двинулся с места, и тогда она притянула к себе эту нежную лапу и поцеловала.
Пожиратели Гусениц не знали, зачем отъевшаяся Гусеница непременно хочет вернуться в Смертельные Земли. Может быть, чтобы отомстить там своим врагам, обижавшим ее маленькой, может быть, чтобы умереть на родине... В любом случае «зачем?» - не просто самый глупый, но и самый опасный вопрос. Важно, что рано или поздно она пройдет по землям Пожирателей Гусениц. А охотники всегда готовы встретить желанную добычу. Для того их вытянутые цепи и бродят по Степи - однажды найти след и двинуться по нему в погоню. Тогда состоится долгая битва с предопределенным для травоядного концом, и степняки несколько дней будут сыты, будут петь песни... Но по-настоящему все начинается только с первого удара. И миг для него настал.
Клас почти поравнялся с головой Гусеницы, этим страшным в своем совершенстве устройством для пожирания травы. Огромная, выше юноши и в два с лишним раза шире его роста голова насекомого ровно шла над землей, пасть была чуть приоткрыта и все втягивала, втягивала в себя зелень. Охотнику в какой-то момент показалось, что насекомое не ползет, а беспрерывно подтягивается именно этой пастью, цепляясь за стебли травы. Вызывающая невольное почтение своей внушительностью вечная трапеза сопровождалась громким хрустом. Клас кинул взгляд на большой глаз Гусеницы, и ему показалось, что тварь его видит, но сама никаких действий предпринимать не хочет. Тогда он обогнал ее шагов на пятнадцать и отошел чуть вбок, перехватив копье поудобней. Охотники по обеим сторонам принялись перекликаться, тоже отбегая от Гусеницы на несколько шагов. Добыча приближалась к охотнику, и в ее глазах наконец-то появилось беспокойство, но челюсти продолжали хрустеть так же равномерно, неизбежно приближая жертву к тому месту, где она получит первый удар. Пора!
Клас прыгнул и изо всех сил вогнал копье туда, где голова длинной твари соединялась с туловищем. Шипы здесь были еще очень короткие и не могли поранить человека. Оружие вошло на полдлины, и огромное тело стало прерывисто сокращаться, импульс боли пробежал по всему туловищу насекомого, хруст травы прекратился. Охотник быстро выдернул копье и не мешкая нанес второй удар в глаз Гусеницы. Но был ли он вторым? Сзади то и дело слышались уханья соплеменников, старавшихся поглубже вонзить свои копья в сочленения огромного тела, ломающих ядовитые шипы ударами широких наконечников и древков. Однако именно удар в глаз разбудил «королеву Степи» окончательно - и в ней проснулось Чудовище.
С шипением открыв пасть, из которой тут же вывалилось огромное количество зеленой жвачки, разъяренное травоядное запрокинуло голову и начало поднимать всю переднюю часть. Клас побежал вдоль бока ближе к середине туловища - план охотников на этом закончился, теперь борьба будет развиваться так, как захочет Гусеница. Хотя финал охоты предопределен все равно.
Насекомое медленно подняло первую четверть туловища на высоту четырех человеческих ростов, покачало головой, как бы раздумывая, и вдруг стремительно упала на противоположный от Класа бок, сразу начав перекатываться, неравномерно извиваясь сегментами. Охотники с атакуемой стороны бросились бежать, но с другой - подскочили ближе и продолжили наносить удары. Гусеница качнулась обратно, заставив атакующих и спасающихся поменяться ролями, потом задергалась, извиваясь в разные стороны. Голову и хвост она приподняла и мотала ими со страшной силой, потом начала сворачиваться в кольцо. Один из недостаточно расторопных копейщиков оказался было внутри, окруженный шипами со всех сторон, но боль от уколов копьями заставила тварь беспорядочно задергаться, и смертельный круг разомкнулся, позволив жертве выскочить невредимой.
Клас колол и отбегал вместе с другими, ни на что не обращая внимания, словно участвуя с заученном танце - знакомые, привычные движения, толчки и удары. Все, что нужно делать -отбегать и колоть, колоть и отбегать, не размышляя и стараясь держать дыхание. Почти наверняка рано или поздно кто-то вскрикнет, напоровшись на отравленный шип, но это будет еще не скоро, а пока охотники не потеряли своей проворности. Да и тогда никто не обернется на крик: лечения от укола шипом в племени не существует, раненый просто впадет в беспамятство, из которого выйдет или на другой день, или никогда.
Огромное травоядное извивалось, бессмысленно бросалось то в одну сторону, то в другую, свивалось в кольцо и снова разбрасывалось во всю длину... В ней очень, очень много силы, потому что в ней очень много мяса - и значит, сегодня вечером все наедятся досыта. Укол -отскок. Укол - отскок. Охота на Гусеницу. Смысл жизни степняка, если в жизни вообще есть смысл. Не думать.
Довольно скоро Клас почувствовал, как болит укушенная нога. В промежутке между выпадами быстро глянул вниз - ступня отекла, снова посинела, кожаный ремешок сандалии жестоко растирает распухшую плоть. До конца битвы еще очень далеко, можно не выдержать, что для охотника будет большим позором, поэтому юноша постарался впредь беречь больную конечность, избегать прыжков на ней и резких поворотов. Разгоряченный, он и не заметил, как совершил все ту же ошибку: начал думать, начал беречься. Демон Небытия снова коварно подкрадывался к нему, уже с другой стороны. И настал момент, когда демон оказался готов к смертельному прыжку.
На протяжении всей охоты Клас оставался близко от передней части твари - как и хвостовой, этот участок считался весьма опасным и почетным. Гусеница не умеет атаковать головой, но бывали случаи, когда не уследивший за движениями жертвы бедолага попадал под случайный удар, зачастую становившийся для него первым и последним - весил этот орган для измельчения травы изрядно, а скорость его предсмертных метаний порой становилась просто огромной.
Клас знал об этом - но, начав беречь ногу, неизбежно рассеял внимание. Когда Гусеница внезапно вздыбилась на многоростковую высоту, он неожиданно оказался прямо перед ней и, начиная стремительное отступление, уже знал, что голова чудовища с наполненными мукой глазами уже выписывает над землей петлю, и теперь спасти от удара его может только случай. Но боги Степи не послали ему спасение - они не любят размышляющих; демон Небытия неотвратимо настиг несчастного юношу, и удар его был страшен. На мгновение охотника будто размазало по поверхности огромных челюстей, а потом пришла легкость полета. Он видел бегущую под ним траву и успел даже удивиться, что жив и в сознании, прежде чем со всего маху грянулся о землю и провалился в черноту.

* * *

Где-то далеко вздрогнул огромный паук-смертоносец. Странный импульс достиг его сознания, на миг оглушив. Повертевшись на месте, как бы приходя в себя от замешательства, Анза посеменил было в сторону шатра, но тут же остановился. Нет, Элоиз он узнал бы сразу! И насекомых, обитающих на этом участке Степи, он уже изучил, ошибки быть не могло. Сигнал пришел откуда-то из-за горизонта и, видимо, связан с людьми... Что же, хорошо. Завтра на них можно будет взглянуть.
Восьмилапый продолжил прерванный бег, приближаясь к замеченному еще сверху источнику, достиг его довольно быстро, напился и наполнил принесенные сосуды. Задумчиво постоял, глядя в воду. Слишком много человеческого.
Зная, что девушка в полном порядке, он все равно должен был немедленно бежать к ней. Паук просто не мог, не умел поступать иначе. Слишком много человеческого...
Он изо всех сил помчался обратно - Элоиз встревожилась его неожиданно ранним возвращением. «Все хорошо, маленькая?» «Все хорошо, Анза. Что с тобой?» «Я... волновался».
Паук вошел в шатер, опустился рядом с девушкой и по молчаливому согласию они стали «близко-близко». Детское название, еще девочкой Элли данное этому состоянию, как нельзя лучше отражало его суть: восьмилапый вошел в сознание человека и слил его со своим. Память и даже частично способность мыслить каждый индивидуум сохранял отдельно от другого, но вот восприятие мира становилось общим.
Сколько себя помнила девушка, и она и Анза любили эту игру, не находя никакого сочувствия среди окружающих. Люди не вполне понимали, в чем прелесть такого странного состояния. Пауки, по всей видимости, занимали ту же позицию. Вероятно, сказалось то, что девочка слишком рано осиротела и воспитывал ее так кстати оказавшийся рядом добрый восьмилапый...
Родители Элоиз погибли во время землетрясения, и ее саму, едва живую от голода, откопали пауки. Хоть в этом она могла быть уверена - ей рассказывали об этом люди.
«Прости меня, Анза, я не права, но я очень рассердилась. А ты хороший, прости, завтра я пойду к людям». «Завтра, маленькая, прости и ты меня, я больше никогда так не сделаю, а все дела завтра».
Больше они не могли уже выражать мысли отдельно друг от друга и надолго замолчали, просто сияя в Степи чистой и сильной эмоцией счастья. Счастья нечеловеческого и непаучиного.

ГЛАВА 3

К нему никто не подошел, к нему просто некому было подойти: мужчин всецело занимала битва с Гусеницей, а женщины пока не приближались к месту охоты, собирая съедобные травы к предстоящему пиршеству. Клас позже был уверен, что умер тогда на некоторое время. Был уверен совершенно твердо - потому что видел богов. Видел, но не мог рассмотреть, хотя и точно знал: это именно они, те самые боги Степи, о которых рассказывала Ма и о которых не терпел никаких разговоров Турн.
Пожиратели Гусениц никогда не смотрели на небожителей, пролетающих в вышине. Летучие хозяева равнины всегда убивали тех, кто пытался их увидеть, мгновенно подавляя своим Гневом. Лечь в густую траву лицом вниз, закрыть глаза и не думать - они любят, чтобы их почитали именно так. Если племя сделает все как нужно, то строгие высшие существа никого не тронут, пролетят мимо, видя под собой лишь море зелени.
Но если хотя бы один из степняков начнет думать, то боги наполнят его сердце тем самым ужасом, который называется Гнев с Неба, и тогда охотник начнет бояться великих созданий и невольно думать о них - а это еще хуже, чем посмотреть. Тогда великие спустятся и убьют всех,
кого найдут, а найдут они тех, кто испугается и тоже направит на них свои мысли. Заслышав же поблизости страшных мстителей, невозможно о них не думать, нельзя не испугаться, поэтому в траву надо ложиться как можно дальше друг от друга. Именно потому мужская цепь идет отдельно от женской и детской, а беременные женщины со своими мужьями обязаны держаться отдельной группой, потому что дети даже в утробе могут начать думать, и тогда гневливые боги спустятся к ним...
Раньше, говорила Ма, беременную женщину с мужем изгоняли из племени на год, но пришло время, когда никто из ушедших не вернулся и охотников осталось слишком мало - едва-едва хватало для настоящей охоты. Тогда женщинам стали разрешать идти по следам племени и даже завели обычай оставлять им еды. Вот и с Гусеницы Класа они получили бы по хорошему куску -да сейчас у Пожирателей нет беременных.
Теперь в племени так и будут говорить: до Гусеницы Класа, после Гусеницы Класа - так степняки ведут счет времени. Прежде были Гусеницы Маалса, Сторка, опять Маалса, Лила... Довольно давно уже была Гусеница Эля - тогда брат его был совсем мальчиком, а Кора, их мать, жива. А уж кто из охотников отличался прежде, юноша и не помнил, ему это было совершенно не нужно. Пусть Ма и Турну известны десятки десятков отрезков времени, но какой в этом смысл? Ну вот, опять проклятый вопрос «Зачем?»...
Хотя теперь, наверное, уже все равно, мертвому можно и подумать, и бестолковые вопросы позадавать. Узрев богов воочию, Клас осознал, что терять ему совершенно нечего, он определенно умер, и теперь властители жизни и смерти пожрут его, как они поступают рано или поздно со всеми. Охотник решил, что перед трапезой боги вполне могут и ответить хоть на один его вопрос, это было бы вежливо. Вот только какой? Попросить их рассказать о себе?.. Или о том, откуда взялись Пожиратели Гусениц и другие люди? Тогда он вспомнил зеленый листочек Жизни в пустоте и спросил, глядя прямо на неясные в полумраке силуэты: «Зачем?!».
Боги удивились, но не вопросу. Вопроса они просто не поняли: небожители не задают и даже не знают таких глупых вопросов, это Клас почувствовал сразу. Сверхсущества удивились тому, что охотник их увидел. Они заворчали и тут же наслали на него Гнев с Неба, но юноша-то уже умер и потому не испугался, а даже развеселился немного: он не знал, что боги умеют удивляться и раздражаться.
Все с тем же ощущением безнаказанности мертвеца Клас повторил вопрос погромче. Гнев богов тут же ударил с такой силой, что подхватил юношу и понес куда-то прочь, но не испугав, а лишь насмешив, как смешит ребенка подбрасывание на руках. Хозяева грозно засверкали множеством глаз и загомонили хором: «Кто он? Кто он?» на таком странном языке, что и языком-то охотник не мог бы это назвать. И вдруг один бог с трудом приблизился к юноше, как будто преодолевая чье-то сопротивление, и посмотрел на него. Клас чуть не вскрикнул от удивления -подошедший оказался пауком! Но потом его ждало еще более странное открытие: паук оказался вовсе не богом. На этом месте Клас совершенно запутался и стал медленно уплывать куда-то туда, где с ним вдруг заговорила мать, причем ее он понял не сразу, зато когда понял, то догадался, что именно это и есть настоящий язык, а вовсе не тот, на котором разговаривают Пожиратели Гусениц. Юноше стало очень хорошо, но тут за ним пришел тот самый, особенно любопытный паук, аккуратно скатал сильными лапами в клубок и пустил куда-то катиться. Охотник закувыркался вниз, вниз, больно ушибаясь обо что-то головой...

* * *

Устав от переживаний, Элоиз незаметно уснула, свернувшись калачиком на сильных лапах. Паук легонько покачивал девушку, освободив сознание и размышляя о происходящем. Мысли восьмилапого не похожи на человеческие, они стремительнее, точнее и емче - но при этом, или скорее из-за этого, не столь последовательны. Некоторые люди могли бы сказать, что Анзе не хватает логики, но тут же бы и замолчали, потрясенные этим открытием. Холодное, всегда трезвое и рассудительное существо - менее логично, чем человек?..
Однако это предположение одновременно и верно, и не совсем. Смертоносцы выстраивают безупречные логические цепочки и совсем не умеют от них отступать, но количество звеньев в
них крайне ограничено: два, три, иногда четыре. Анза владел нешуточным интеллектом, он, пожалуй, мог бы оперировать даже пятью последовательными звеньями - но не более. Поэтому у пауков все гораздо проще, чем у людей: провинившихся - наказать, провинившихся второй раз -убить через одного, провинившихся в третий раз - уничтожить. Восьмилапые жестоки оттого, что не видят других способов решения проблем, кроме самых простых. Ведь провинившийся должен быть наказан?
Разрыв порочного круга через прощение, пусть даже временное и мнимое по сути, уговаривание восставших, задабривание возможных вожаков - все это слишком сложно для подавляющего большинства восьмилапых. Ведь для этого надо понять хотя бы людскую логику, составляющую лишь некоторую часть сущности человека. Ограниченность пауков являлась одной из главных причин трудности их мирного сосуществования с людьми, и за долгую жизнь Анза имел много возможностей в этом убедиться. Бесконечная цепь больших и малых восстаний людей, чередующаяся с неминуемыми подавлениями, все более и более кровавыми, - вот и вся история взаимоотношений двух видов разумных существ. Вторая причина лежала в глубинном неприятии людьми насекомых, и прежде всего почему-то именно пауков. При этом двуногими всегда приводились доводы в пользу якобы более сложной человеческой организации - единственно достойной занимать место на троне властителя планеты. Анза, принимая без спора все особенности людей, не мог согласиться с их превосходством просто как ученый: вид, владевший планетой и потерявший ее, пусть и в результате катастрофы, не может считаться более приспособленным, чем другие. В то же время, довольно долго и тесно общаясь со многими людьми, он убедился, что причина ненависти имеет таинственный психологический характер. Некоторое время восьмилапый ученый исповедовал гипотезу о том, что на еще более раннем этапе развития планеты пауки уже были властителями, после чего ужас перед ними вошел в плоть и кровь человека - но подтверждений своей идеи обнаружить не смог.
Так или иначе, именно люди и пауки являлись главными соперниками в борьбе за власть, и именно их противоборство должно было определить выжившего победителя, которому достанется все. Анзе был неприятен такой итог затяжного противостояния: уничтожение одного из противников виделось ему слишком убогим и недостойным исходом. Совсем по-другому выглядела бы ситуация, если бы два вида добровольно объединили свои усилия. Такой союз не имел бы конкурентов в этом мире. Люди и пауки вместе могли бы навести порядок на планете и сообща благоустраивать ее друг для друга. Но как этого добиться?
Вся научная карьера Анзы была посвящена попытке найти решение этой проблемы. Именно поэтому он много лет назад подобрал и выходил, подражая людям, человеческого детеныша. И вот результат - он, кажется, стал в какой-то части человеком. Радоваться ли этому? Восьмилапому и в голову не приходило очеловечивать пауков или изменять людей, он хотел лишь найти пути к взаимному компромиссу. Однако сдвиг, который произошел в нем из-за отношений с Элоиз, возможно, зашел слишком далеко.
Паук вдруг поймал себя на мысли, что после смерти человеческой самки станет необычайно одинок. В то же время оценить в полной мере происходящие с девушкой возрастные изменения Анза не мог. Ну что ж, завтра это, может быть, станет возможно - Элоиз пойдет к племени степных людей, совершенно темных и не ведающих жизни в городах.
Грядущий эксперимент преследовал и другую цель, не менее интересную восьмилапому: он хотел найти самца для Элоиз, не испорченного ни рабством, ни расовой ненавистью. У нее будут дети, которые, как и она, вырастут в любви к паукам, или хотя бы к одному смертоносцу. Возможно, будет и муж... Если он окажется достаточно восприимчив к переменам или хотя бы будет обладать склонностью к компромиссам.
И третья причина для похода Элоиз возникла только теперь: странный и мощный импульс именно с той стороны, где, по его предположениям, и должны были находиться степные люди. И вот снова странное ощущение, как будто где-то прямо над этим местом идут сильнейшие сигналы в сторону гор. Что это было и что происходит сейчас? Кто появился там, за линией горизонта? Новый дикарь-сверхчеловек, подобный обитающему в далеком пустынном городе Посланнику Богини? Или что-то иное, но не менее опасное? Анзе когда-то уже приходило в голову, что наследственные изменения не обязательно должны были коснуться только насекомых. Учитывая,
что местами эти мутации происходят и до сих пор, вполне можно предположить, что им подвергнутся и люди...
Что тогда? Новый феномен должен быть изучен как можно скорее, и сделать это быстро и незаметно мог только оказавшийся поблизости ученый - с помощью своей питомицы. Но это завтра... А сегодня он обещал угостить подружку мясом из клешней скорпиона. Продолжая баюкать девушку, паук начал выпускать нить. Если положить Элоиз в мягкий гамак аккуратно, она не проснется. Шатер вполне безопасен, да и Анза не будет слишком удаляться.

* * *

Клас осторожно открыл глаза. Голова его кружилась и болела, как будто он до сих пор скакал беспомощным мячиком с никому не известной в этом мире горы. Прямо перед ним было небо, в которое не надо лишний раз смотреть, потому что там... Охотник помотал головой, пытаясь прогнать опять нахлынувшие видения. Вокруг трава, он снова в Степи. Клас сел, и его тут же стошнило. Потом, с трудом ворочая непослушными зрачками, осмотрелся.
Охота завершилась, племя вовсю готовилось к пиршеству. Женщины командовали охотниками, которые разделывали мертвую Гусеницу. Скоро Ма разведет огонь - после охоты она всегда разводит огонь - и кинет туда первые кусочки добытой плоти, чтобы задобрить богов. При мысли о жареном мясе, его любимом лакомстве, Класа снова вырвало. Боги - пауки, а пауки - не боги... Каша в голове, а ведь ничего особенного вроде бы и не случилось: и сам жив, и все кости целы.
Клас сел и рассмотрел ногу - ничего, почти в порядке, просто перетрудил во время охоты. Встал, покачнулся и, уняв приступ головокружения, двинулся к туше Гусеницы. Навстречу брату, отделившись от кучки деловито орудующих копьями соплеменников, тут же, широко улыбаясь, зашагал Эль.
- Все хорошо? - опередил Клас вопрос охотника. - Я немного ударился. Головой. Словно куда-то провалился.
Эль приостановился, что-то спросил, на лице его медленно появилось недоуменное выражение.
- Что? - не понял Клас. - Что ты говоришь? Эль решительно подошел ближе и, внимательно вглядываясь в лицо пострадавшего, быстро заговорил какую-то тарабарщину. Клас невольно улыбнулся.
- Да что с тобой, брат? Эль обернулся к охотникам и что-то закричал им, но Клас разобрал только свое имя. Стало досадно: шутки между двумя, пусть и взрослыми, братьями - это одно, а вот позориться перед всем племенем - этого делать не стоило. Охотник решительно положил руку на плечо неуемного весельчака, но тот, обернувшись, снова затараторил свою скороговорку. - Эль, прекрати! Ты с ума сошел, Эль?!
К ним уже спешили несколько охотников. Впереди всех, конечно же, Турн. Торопится, в глазах беспокойство, редкая длинная бороденка трясется... Вот сейчас старейшина узнает, как ведет себя Эль, и тогда кое-кому не поздоровится! Но разошедшийся не в меру шутник вдруг снова обратился к подошедшим со своей дурацкой бессмыслицей и вдруг... Турн ответил точно такой же скороговоркой. Клас опять почувствовал сильное головокружение. - Да что с вами! Вы же охотники, а не дети! - закричал он в гневе.
Пожиратели Гусениц озадаченно переглянулись и окружили дрожащего от возмущения юношу плотной толпой. Турн крепко взял его голову обеими руками и, пристально глядя в глаза, медленно стал выговаривать непонятные звуки.
Клас снова услышал свое имя, сказанное на незнакомый манер, но больше не смог разобрать ничего. Все стало словно в тумане, он беспомощно кивнул и тихо повторил: -Клас...
Старик мягко улыбнулся, кто-то радостно крикнул, Эль облегченно похлопал брата по плечу, все наперебой принялись говорить Класу что-то успокаивающее. Тот не понимал ничего. Ровным счетом ничего. - Что-то случилось?.. Я болен?.. - обреченно спросил охотник и не удивился, когда улыбки разом сползли с окружавших его лиц.
Еще некоторое время соплеменники по очереди тормошили его и даже били по щекам, потом все постепенно разошлись. Люди Степи редко попадают в ситуации, когда с детства приобретенные рефлексы не в силах подсказать им, как поступить. Другие на их месте, возможно, обратились бы за помощью к разуму, но не охотники - думать им запрещали с рождения. Последним ушел Эль, выглядя при этом крайне несчастным и потерянным. Напоследок он похлопал рукой по земле и жестами показал, что советует брату хорошенько выспаться. Но спать совершенно не хотелось. Клас медленно пошел вокруг Гусеницы, машинально отыскивая выпавшее из рук копье.
А вокруг уже кипела жизнь: женщины показывали охотникам, какие куски следует вырезать первыми, и те, осторожно обламывая ядовитые шипы, залезали на тушу. Уже потянуло дымком от костра Ма, скоро первые кусочки мяса будут принесены богам, тем самым, которые пауки... Которые вовсе не боги... Клас никак не мог понять, что с ним случилось. От сильного удара каким-то образом в голову забралась всякая ерунда - но почему же она сидит там так крепко? И откуда этот странный язык? Пошатываясь, охотник вскоре нашел свое копье, переломленное почти пополам, и снял с пояса моточек веревки из паутины шатровика - пока не найдется подходящее древко, сойдет и такая починка. Связывая две половины, снова вслушался в разговор случившихся рядом соплеменников: нет, ничего понять невозможно, только изредка проскакивают имена. Тихо, ни к кому не обращаясь, заговорил сам, пытаясь вслушаться в свою речь, и почувствовал чужое. Да, ошибки быть не может, он разговаривает на чужом языке, об этом ему сказали язык и губы, явно непривычные к таким движениям. - Я болен, - сказал сам себе Клас. - Я очень болен. Мне нужно поспать.

* * *

Анза резко оборвал свой размеренный бег и застыл, как бы прислушиваясь. Охота на скорпиона, принимая во внимание способность паука воспринимать эмоциональные импульсы, исходящие от всех оказавшихся поблизости живых существ, казалась ему прежде более простым делом. Уже довольно много времени восьмилапый описывал круги вокруг шатра со спящей там Элоиз, отходя от нее все дальше и дальше, и только сейчас впервые почувствовал слабый сигнал. Не переусердствовал ли он, очищая этот участок Степи от хищников?
Постояв немного, паук наконец смог определить приблизительное направление и нерешительно двинулся в сторону, еще более удаляясь от девушки. Ну что же, это ненадолго, зато обещание будет исполнено. Восьмилапым трудно, почти невозможно не выполнить обещанное, но люди не хотят в это верить, им приятно видеть в пауках одни только чудовищные, с их точки зрения, конечно, черты.
Импульс становился все сильнее, все отчетливее, Анза побежал быстрее. Стремительно приближаясь к добыче, он определил, что скорпионов на самом деле двое.
Это плохо. В другое время он вообще предпочел бы не связываться с парой хищников, но рассчитывать, что поблизости окажется еще один обладатель могучих клешней, не приходилось. Восьмилапый последний раз прислушался к девушке, но уже едва различил ее мысленное поле.
Кажется, все еще спит. Ну что же, это хорошо, пусть выспится, ночью ей предстоит узнать, а точнее - почувствовать кое-что новое для себя. Так нужно.
Охотнику за редкостным деликатесом повезло - скорпионы находились на порядочном расстоянии друг от друга, хотя и на одной линии, что усиливало импульсы их разума. Анза осторожно приблизился к первому из хищников и застал его за трапезой - расчлененные останки какого-то жука усеивали порядочный участок с утоптанной травой. Паук не стал прятаться: уж лучше быть уверенным, что противник тебя видит и готов защищаться, чем пребывать в заблуждении относительно собственной безопасности.
Скорпион немедленно разжал челюсти, уронив при этом кусок плоти, и угрожающе приподнял клешни. Анза в ответ, примериваясь, побежал вокруг хищника. План охоты у паука имелся, но с повадками предполагаемой добычи он был знаком плохо. Насколько ловко степные экземпляры управляются со своим хвостом, какова их подвижность?..

Передвигалось бронированное насекомое неплохо - восьмилапый сделал вокруг него несколько десятков кругов, время от времени круто меняя направление, прежде чем скорпион перестал вертеться и застыл, покачивая жалом и злобно сверкая маленькими глазками. Людям бы паучью скорость - насколько легче жилось бы им в Степи! Анза все продолжал бегать, без устали перебирая мощными лапами, при этом он сузил круги до минимально безопасного расстояния. Обескураженный хищник не двигался и, похоже, не замечал, что, обходя его сзади, паук с каждым разом оказывался чуть ближе.
Наконец, решив, что расстояние уже подходит для броска, смертоносец приблизился к скорпиону сзади еще ближе и, без видимых усилий сменив направление бега, стремительно двинулся к жертве боком. Прежде чем атакуемый успел что-либо заметить, хелицеры подпрыгнувшего паука сомкнулись на его хвосте - настолько близко к жалу, что враг уже не мог им воспользоваться.
Скорпион мощно рванулся, закрутился, дернул хвостом, пытаясь перебросить Анзу через себя, прямо под чудовищные клешни, но охотник крепко зацепился когтями четырех лап за сочленения хитинового панциря в толстом основании хвоста хищника.
Однако и восьмилапый столкнулся с неожиданными трудностями: хитин на утончавшейся части хвоста, подходящей к жалу, оказался гораздо прочнее и плотнее, чем ожидал Анза. Раз за разом он сжимал хелицеры в страшном усилии, и все бесполезно - обезумевший от ярости скорпион давил на него все сильнее, заставляя паука нервничать. Да сколько же мощи в этой степной твари?
Смертоносец уже подумывал прервать первую атаку, для чего требовалось улучить момент и стремительно спрыгнуть с жертвы, когда сзади раздался громкий треск, и прежде, чем Анза успел понять, что происходит, лап у него стало на две меньше. Второй скорпион! Восьмилапый, теперь, увы, бывший, совершенно позабыл о нем! Но ведь пауки не умеют забывать...
Анза не повернулся ко второму хищнику, не ослабил хватку, и без того теперь непрочную, не поддался боли и ужасу - и это его спасло. В отчаянном усилии он снова сжал хелицеры, и правый нижний клык наконец проник-таки через сочленения хитина, проник, чтобы тут же вспрыснуть в скорпиона яд, от которого нет спасения. Но торжество, охватившее было смертоносца, было коротким - все тело хищника от укуса содрогнулось и одновременно раздался оглушительный хруст сломанного почти у основания страшного оружия восьмилапых, по счастью, успевшего выполнить свое предназначение. Скорпион тяжело завалился на бок, чем помог Анзе спастись от второго хищника, неловко отползти в сторону. Шестилапый паук со сломанным клыком, истекающий голубой кровью и ослепленный болью, смотрел, как приближается второй враг - кипящая яростью самка.

* * *

Не зная, что же еще можно предпринять, Клас лег прямо на след Гусеницы, устроившись поудобнее на короткой колкой подстилке, которая осталась после острых челюстей травоядного насекомого.
Небо. Клас даже и не сразу понял, что лег лицом вверх, а ведь за это его били еще крохотным ребенком. Степные люди никогда не спят лицом вверх. Никогда, даже ночью, когда небо над ними закрыто перевязанной травой. Юноша хотел было перевернуться, но раздумал, бессмысленно поднял руки, выставив их между собой и высью. Руки были его, это уж точно, он мог бы рассказать про каждый шрам: вот давний травяной порез, а это укус мухи... Ладони были его, и пальцы, и ноги были его, и даже губы были его, и язык, а вот говорил охотник чужими, никому не понятными словами. Что же случилось? Клас заметил краем глаза, что многие посматривают на него, удивленные смелой позой соплеменника. Пожиратели Гусениц не смотрят в небо. Никогда.
- Почему? - спросил у них Клас и резко сел. Никто не понимает его, а тогда какая разница, что говорить? Какая разница, как лежать? Что думать и думать ли вообще...
Окончательно поняв, что заснуть не удастся, и в то же время отчего-то не в силах присоединиться к занятым разделкой туши соплеменникам, Клас нехотя продолжил свой путь вокруг Гусеницы, пройдя теперь от хвоста к голове. Там часть шкуры уже отодрали от мяса и завернули в сторону. В глаза сразу бросился Эль, который, пыхтя, вырезал из бока огромный
кусок мяса. Остро пахло кровью. Юноша, почувствовав голод, впился глазами в мясо. Получит ли он свой кусок сегодня?.. Это его зверь, но после всего, что случилось с незадачливым охотником... - Эль... - Клас тронул брата за плечо и ткнул пальцем в бок Гусеницы.
Эль посмотрел оторопело, подумал, морща лоб, потом сказал какое-то слово и глупо улыбнулся. Клас повторил свой жест, веснушчатый весельчак ответил теми же звуками. Юноше ничего не оставалось, как улыбнуться и отойти в сторону, не мешая брату. Он продолжил свой путь, повторяя сказанное братом слово, стараясь запомнить его накрепко. Звуки казались родными, губы принимали их, отдыхали, произнося. Вот только, что это слово обозначает? Гусеница, мясо, бок?.. Онемевший охотник обернулся, почувствовав на себе сей-то пристальный взгляд. Турн, конечно же. Видимо, старик не спускал с Класа глаз все это время. Правильно, кому же еще позаботиться о спятившем охотнике...
Несчастный прошел еще немного и неожиданно для самого себя взялся помогать нарезать мясо с боков крупными кусками. Его сразу приняла занимавшаяся этим группа соплеменников, охотники что-то говорили, смеялись женщины, но Клас мог только улыбаться. Впрочем, руки свое дело помнили, и слова были не нужны, хотя еще несколько понятий юноша попытался тут же запомнить. Немного мешала беспрестанно болевшая голова. Немного?.. Сильно, очень сильно мешала! Но что поделать, если не можешь даже высказать жалобу на родном языке...
Очень скоро раздались громкие крики, и все дружно потянулись к костру: Ма посчитала, что на сегодня мяса уже достаточно, можно начинать пир. Клас подхватил большущий кусок плоти и отправился вместе со всеми, стараясь ничем не выделяться среди других охотников. Краем глаза он заметил, как Турн, оглядываясь на него, выставил вдоль туши несколько невезучих охотников для охраны от приблудных хищников, и поспешил присоединиться к соплеменникам. Костер, сложенный из сухого кустарника, которого в Степи всегда хватало, горел уже вовсю, жадно потрескивая и отправляя высоко в небо толстый столб дыма, видимый наверняка на огромное расстояние. Но сегодня Пожиратели Гусениц не боялись богов, сегодня им есть что принести небожителям в жертву, лучшие куски мяса уже отправились в костер. Завтра охотники доберутся до внутренностей, и тогда высокие получат много новых угощений...
Мясо поджаривали женщины, только женщины. Они аккуратно нарезали его ломтями и заворачивали в широкие листья, которые потом клали на угли.
Многие нетерпеливые охотники насадили куски на копья и протянули их через головы женщин к самому огню, но Ма с криком прогнала наглецов: стыдно так вести себя в первый же день праздника. Впрочем, так случалось каждый раз... Клас, стиснутый в образовавшейся толпе, неожиданно встретился глазами с Сойлой, торопливо сглотнул набежавшую от запаха жареного слюну и улыбнулся ей. Сойла нравилась охотнику больше всех в племени, всегда, еще в детской цепи... Если подумать, совсем недавно он шагал с ней рядом день за днем, нес ее вещи и предполагал когда-нибудь стать отцом ее детей... Отчего теперь это кажется детскими мечтами? Он и теперь еще надеется на их общее будущее! Если после всего случившегося у него есть будущее. Если у него еще что-то есть, кроме этого вечера...
Сойла с улыбкой протянула парню мясо без всякой очереди, произнеся при этом его имя и несколько незнакомых охотнику слов. Вокруг никто не стал спорить, все заулыбались - наверное, Сойла сказала что-то вроде: «Ведь это Гусеница Класа!» Смущенный избранник принял пищу, сказав неуверенно то самое, недавно заученное слово, означавшее то ли «Гусеница», то ли «мясо», и это, кажется, сошло за шутку: женщины рассмеялись. А вот охотники нет, только улыбались жестко, настороженно.
«Женщины еще не все знают, - подумал Клас. - И Сойла еще, наверное, не знает...» Он поспешно отошел с мясом чуть в сторону и принялся жадно кусать - голоду охотника не мешали грустные мысли, так же как и неуемно болевшая голова. Вдруг юноша понял, что к этой боли что-то добавилось, как будто до больного зуба осторожно дотронулись чем-то мягким, совсем чуть-чуть. Клас даже обернулся и тут же увидел.
Почти на самом горизонте в небе проплывали несколько черных точек. Странное ощущение в его голове мгновенно пропало, будто кто-то испуганно отдернул протянутое щупальце: высшие поняли, что Клас их заметил. Кусок застрял в горле у охотника - племя было не готово к
появлению небожителей, да и не должны были боги прийти сегодня, когда им пожертвовали свежее, душистое мясо! Впрочем, точки не приближались, они медленно плыли над Степью куда-то в сторону... Прошло некоторое время, и юноша облегченно вздохнул: Гнев с Небес их миновал.
Клас снова стал пережевывать мясо, почти не чувствуя вкуса, бесцельно глазами провожая уже едва различимые точки. Там боги, которые пауки. Или пауки, которые вовсе не боги... Но как же они тогда летают? Охотник попробовал представить себе восьминогое насекомое с крыльями, но картинка не сложилась. Он одернул себя: «Да с чего я взял, что это твари вроде шатровиков или верблюдов-бегунов? Привиделось мне, болен я, вот и все. Нужно просить снадобье у Ма, принять позор возвращения в женскую цепь, вот и все. Может быть, когда-нибудь...»
Класу очень хотелось снова стать охотником. Как же много свалилось на юношу за этот день, куда больше, чем за всю предыдущую размеренную жизнь. Как выдержать?
Племя не заметило черных точек над Степью - Пожиратели Гусениц не смотрят в небо, это их первая заповедь. Вторая и последняя: не думай. Не выпускай демона, у которого множество обличий и одна цель - погубить тебя. Клас с грустью, хотя и с не меньшим аппетитом доел остывающее мясо вместе с листком, взял, стараясь не выделяться, вторую порцию, присел среди охотников. Не зная, чем заняться, юноша стал просто наблюдать, желая слиться с соплеменниками, пытаясь не думать. А люди на глазах пьянели от сытости, они поедали кусок за куском и вскоре начинали петь, неловко приплясывать, мужчины и женщины улыбались друг другу. И вот раздался оглушительный визг: это подошла маленькая детская группа. Тут только и начался настоящий праздник - женщины наперебой угощали своих и чужих детей, то же самое пытались делать утолившие первый голод охотники... Турну пришлось напрягать все свое скрипучее горло, чтобы сменить охранников Гусеницы, но и тогда на его лице сохранялось благодушное выражение. Увы, так только казалось юному охотнику, чье детство и первая, а возможно, и последняя охота, остались уже безнадежно позади.

* * *

Анзе неоткуда было ждать помощи. Окажись поблизости хоть кто-то из смертоносцев, они примчались бы к нему на помощь со всех ног, в этом не было никаких сомнений, но никто не появлялся, а значит - он совершенно один. Самка скорпиона наступала, выставив вперед клешни и чуть отведя за спину жало, паук медленно отползал.
Нет, он не потерял подвижности. Смертоносец - не человек. Лапы отрастут снова, после ближайшей линьки он опять станет восьмилапым. Во-вторых, шесть лап хоть и хуже, чем восемь, но не настолько, чтобы паук почувствовал себя уязвимым. По крайней мере, в возможности скрыться от скорпиона бегством Анза не сомневался. Проблема была в другом: паук не знал, как самка поступит со своим погибшим другом. Что, если ей вздумается его просто съесть, а начать именно с клешней? А ведь они обещаны Элоиз.
И еще одно... Боль. Страшная боль мучила паука и заставляла его мечтать о возмездии. Смешно - разумное существо собирается отомстить бессловесному низшему насекомому, но факт остается фактом: смертоносцы не прощают своих обид никому, и Анза не собирался нарушать традиции.
Скорпион подошел вплотную и угрожающе щелкнул клешней. Паук вовремя подтянул к себе лапу и просчитал новый план атаки. Может быть, и в прошлый раз стоило поступить именно так... Более действенно, но рискованно. Так, как сейчас, когда разъяренное существо ударит ядовитым хвостом. Обязательно ударит, не может не ударить!
Так и вышло - отсутствие разума лишает низших насекомых возможности действовать неожиданно. Анза грациозным движением успел убрать тело с линии атаки за кратчайшее мгновение до укуса. Причем убрать лишь головогрудь и брюшину, оставив на месте все шесть лап для упора. Резкий рывок - и вот он уже вцепился лапами в хвост скорпиона, заставив того, возвращая жало в исходное положение для нового удара, могучим усилием вздернуть паука на собственную голову. Смертельный укус не заставил себя ждать.
От боли у восьмилапого потемнело в глазах. Болели от сильного рывка лапы, страшно ныли перекушенные суставы, но самую лютую муку доставлял сломанный клык, упершийся в хитин
скорпиона. Пронизанная ядом жертва рухнула, согнув ноги, но еще более жалким комком повалился рядом истерзанный паук.
Он не знал точно, сколько времени пролежал в неподвижности, но солнце еще не зашло, когда Анза осторожно поднялся на шесть лап и двинулся к поверженным скорпионам. Дорого же далась ему победа!
Долго, очень долго смертоносец отгрызал клешни, все четыре, чтобы отнести их рыжей взбалмошной девчонке. Еще дольше ел сам - ел с наслаждением, поглощал врага. Паук не мстил -мстить неразумным существам бессмысленно, - он просто впитывал в себя силы убитых. Так поступают все восьмилапые, а значит, человеческого в нем было совсем немного. И сознавать это было приятно. * * *
Турну действительно хотелось быть сегодня спокойным и благодушным, стоять в сторонке и с напускной свирепостью покрикивать на зарвавшихся охотников. Так бы все и было, если бы не Клас, на которого он то и дело бросал подозрительные взгляды из-под спадающих на глаза седых прядей. Парень не пел, не смеялся над шутками, хотя и старался улыбаться вместе со всеми, и оттого особенно было заметно, какой он стал чужой.
Турн посмотрел на Ма и тут же встретился с ней глазами. Старуха как будто ждала этого. В ее взгляде было какое-то требование, но какое - этого отец племени не хотел пока знать. Он слишком любил Класа. Точнее сказать - того Класа, прежнего. Раньше чем понять, чего хочет от него старейшина женской цепи, он должен привыкнуть к новому, чужому человеку, надевшему маску симпатяги-недотепы - того Класа, который уже никогда не вернется. А уж тогда старик решит все сам. Хоть Ма и старше его, и, пожалуй, права, однако не во время же пиршества затевать такие дела... Ведь это Гусеница Класа. Того славного парня, который только и успел, что стать охотником и найти свою первую Гусеницу...
Турн снова поискал глазами чужака, но не нашел на прежнем месте и обеспокоенно протолкнулся к мало-помалу терзаемой копьями туше. Спросил у охранника, тот указал рукой в сторону.
Клас стоял поникший, опустив руку с куском мяса вниз, и сок капал в траву. Длинная тень парня устремлялась на восток, и он будто бы отправился за ней - туда, где...
Турну показалось было, что он видит там, вдалеке, какое-то движение в Степи, но это могло быть просто крупное насекомое... Старик сморгнул набежавшую слезинку, и все исчезло. Все, кроме уверенности, что чужак смотрит туда не просто так. Что-то придет оттуда, не сегодня, так завтра, и если он не знает, что именно, то чувствует - наверняка. Но явно что-то знает, знает... У него стали совсем другие глаза, непохожие на те, что были у прежнего, такого знакомого мальчика.
Турну захотелось прямо сейчас крикнуть, чтобы тушили костер и уходили прочь, он едва удержался от этого бессмысленного поступка. Да и попытайся старик сорвать племя с места -никто не станет его слушать. И даже вдвоем с Ма не в силах они увести людей от праздника, который должен состояться от начала до конца, ведь только на том и стоит власть старейшин мужской и женской цепи во время длинных переходов между Гусеницами.
Старейшина обернулся к племени. Гусеница Класа была в самом разгаре: всю ночь люди будут петь песни, рассказывать сказки, возможно - зачинать детей, хотя это происходит все реже... Турн пошел к своим, чувствуя спиной взгляд недоброго будущего. Шел медленно, а хотелось бежать, до дрожи в ногах тянуло броситься в самую середину толпы, спрятаться. Но бежать уже поздно. Тогда просто - не думать. Так уж заведено. * * *
Паук вернулся перед самым закатом. О, Элоиз много могла ему сказать: как трудно ей было в одиночку выбраться из кокона, как она, нетерпеливо ожидая добытчика, проделала в шатре отверстие и вышла, чтобы развести костер, как едва успела вовремя заметить ползущую в траве огромную сороконожку, как десять раз пряталась в шатер от кружившей вокруг осы и ужасно боялась, что та заберется внутрь, как порезала палец о меч, который, как последняя дуреха,
постоянно таскала с собой... Но самое главное: как она волновалась! Увы, ничего этого девушке рассказывать не пришлось - она все позабыла, увидев едва ковыляющего, искалеченного Анзу, несущего на спине четыре скрепленные паутиной, огромные клешни скорпиона. Для нее.
Смертоносцу пришлось самому готовить клешни, хотя за качество он бы не поручился - ведь сам-то он жареного никогда не ел. Все время, пока он был занят стряпней, Элоиз не переставала метаться вокруг. Она ругала паука, перевязывала какими-то тряпками давно уже не кровоточащие обрубки лап, а в промежутках без конца его целовала. Анза и сам в конце концов перестал понимать, провинился он или нет, и это несмотря на то, что все время слушал эмоции девушки. Но они слишком уж часто менялись.
К счастью, любимица восьмилапого и правда чересчур переволновалась, что обычно усиливало ее аппетит, а потому, когда аромат кушанья смешался с запахами степных трав, у костра наконец воцарились мир и покой. Солнце зашло, девушка хрустела пережаренным мясом, а паук вдруг поймал себя на том, что просто смотрит в костер. «Маленькая, завтра тебе нужно пойти к людям».
«Да... Если ты этого действительно хочешь. Хотя мне кажется, я должна позаботиться о тебе. Или даже... Ты не хочешь вернуться и вылечиться?» «Мне не нужно лечиться. Позаботиться о себе мне будет легче, чем о двоих».
«Береги себя... И не бросай там меня! Но я спала почти половину дня, ты можешь усыпить меня сейчас?» «Да. Только сперва доешь». «У меня будет интересный сон, Анза?» «Очень».

ГЛАВА 4

Несмотря на печальное происшествие с Класом, ночь в племени прошла празднично - ведь это была Первая Ночь Гусеницы. Люди веселились: охотники подбирались к женщинам, те задорно смеялись и позволяли многое, но не до конца, дети орали как полоумные и носились вокруг почти что без присмотра, и все ели, ели, без конца ели мясо. Так уж повелось, что в такие ночи ни Турн, ни даже Ма не настаивали на караулах, тишине, бдительности и даже раздельных ночевках.
Только четверо были нерадостны: двое старейшин, Клас да его брат. Но если первые хоть сколько-нибудь отвлекались от своей тревоги на исполнение прямых обязанностей, а сам потерпевший пребывал в состоянии глубокого шока, то Эль чувствовал себя абсолютно неприкаянным. Помочь братишке он никак не мог, а самое главное - совершенно не понимал, чем? Вот если бы на того напала сороконожка, даже если бы его кто-то укусил - тогда другое дело. И от не в меру задиристых охотников доводилось ему защищать Класа, который со своей задумчивостью представлял удобную мишень для всяких дурацких выходок, и в общении с девушками, особенно с такой, как Сойла, охотник мог помочь своими, пусть и не тонкими, но всегда готовыми шутками, но теперь... Эль ел мясо Гусеницы наравне со всеми, и живот его выпятился преизрядно - однако хороший аппетит в этот раз вовсе не означал хорошего настроения.
Только один раз за всю ночь он немного отвлекся от довольно непривычного для него занятия - размышлений. Бессмысленно передвигаясь между соплеменников, он вдруг наткнулся на Сойлу, уж слишком близко беседующую с Дагом, охотником примерно в два раза старше Класа. Элю трудно было бы объяснить, зачем и почему он отвесил девушке нешуточную оплеуху, а потом повалил на землю ошалевшего от неожиданности соплеменника и надавал ему тумаков. Только удивление Дага, парня крепкого и даже слывущего силачом, спасло Эля от ответной трепки, но оскорбленный вскоре совсем забылся, вовлеченный в интереснейший разговор с Тиной, единственной темноволосой женщиной в племени.
Если бы Эль больше смотрел по сторонам, он мог бы заметить, что Ма не спускает с него глаз, и что Тина рядом с Дагом появилась неспроста. В то же самое время старейшина женской цепи успела и обласкать униженную Сойлу, и сделать знак Турну проследить за ее отношениями с Дагом чуть в стороне, и послать ребенка проверить, что поделывает Клас.

Мальчик-разведчик, малыш лет шести, очень скоро приковылял обратно с сообщением, что с Класом все пока в порядке. Бедняга Стэфи, единственное дитя Тины, унаследовавшее от матери черные волосы, от рождения имел травму голеностопа и не мог ходить нормально. Таких детей Пожирательницы Гусениц не принимали в племя, оставляя их в Степи, но когда изголодавшаяся, обессиленная, потерявшая в схватке с шатровиком мужа Тина догнала женскую цепь, Ма то ли не заметила, то ли сделала вид, что не заметила недостатка мальчика. Так малыш получил имя Стэф и, как ни странно, исхитрялся пока успевать за соплеменниками на самых тяжелых переходах. - Что он делает, Стэфи? - Спит, Ма. Я подкрался и послушал его дыхание. - Не подходи больше к нему так близко, малыш. Он теперь опаснее сороконожки.
- Клас? - разинул рот мальчишка, на мгновение перестав жевать. - Он же добрый! Это потому, что он такой задумчивый?
- Это потому, - погладила его по голове Ма, - что своей задумчивостью он накликал на себя беду. В голове бедняги поселился кто-то, кто говорит не на нашем языке. Поверь мне, Стэфи, он опасен.
- Он играл со мной больше других и помогал, когда был с нами... И защищал... - загрустил мальчик. - Без него у нас так скучно стало, а выходит, он теперь как зверь... - Опаснее зверя, Ма сказала: опаснее зверя! - старуха чувствительно постучала его по затылку только что ласкавшей рукой. - И нечего тут думать, ты слышишь?.. * * *
Элоиз спала, снова укутанная в паутину, чуть покачиваясь под нежным дуновением прохладного ночного ветерка, и видела необычные сны. Ей снились города без пауков, зато заполненные странными железными существами на колесах. Огромное количество людей сновали по улицам, забирались в колесных чудовищ, куда-то мчались и снова выпрыгивали на свободу.
Девушка стояла возле очень высокого здания и не понимала, как она сюда попала. Внезапно ее охватил жуткий страх - ей показалось, что позади нее стоит огромное мохнатое чудовище с восемью лапами, множеством глаз, отвратительным отвислым брюхом и ужасными, ядовитыми клыками. Элоиз, едва сдерживая крик ужаса, обернулась - и облегченно вздохнула. Никакого чудовища нет, это всего лишь Анза. - Что происходит? Как мы сюда попали?
- Неважно, как, - во сне паук говорил приятным баритоном и совсем по-человечески шевелил ртом. - Нужно, чтобы ты немного пообщалась с людьми, ведь утром тебе предстоит пойти к ним. - Но я много общалась с людьми, Анза! - рассмеялась Элоиз, тряхнув роскошными волосами. - Я встречалась и разговаривала с ними каждый день! Я даже спала с мужчиной несколько раз - ты забыл?
- Это не то, маленькая. Ты общалась с людьми города смертоносцев, а теперь тебе предстоит встреча с совершенно дикими экземплярами. Таких ты здесь видишь целый город, для них я всего лишь паук - крохотное насекомое, только выросшее до невероятных размеров.

Предыдущая страница 2 Следующая страница


3 Сеймон Норман

- Паук - крохотное насекомое? - ахнула девушка. - Так кого же они считают крупным насекомым? Может быть, у них тут муравьи размером с этот дом? - Присядь и посмотри внимательно - там, среди этой короткой травки.
Элоиз присела и присмотрелась, как просил Анза. Не сразу до нее дошел смысл увиденного, но, когда это случилось, силы покинули девушку. Почему-то не странно одетые люди и не железные чудища - то живые, а то, вроде бы, и нет, - а именно крохотные муравьи заставили ее с размаху сесть прямо под ноги пауку. - Не тревожься, маленькая, это лишь сон. И маленькие насекомые в нем - вовсе не главное. * * *
Может быть, Клас и правда спал некоторое время. А может, превращался в траву или улетал на далекие звезды - сам он определить не мог. Когда охотник - или уже не охотник - очнулся, веселье в племени несколько поутихло. Дети, как менее выносливые, большей частью уже спали, часть женщин и охотников - тоже.

Клас поднялся на ноги и увидел Ма, отошедшую чуть в сторону нарвать в свете звезд какой-то, одной ей ведомой травы. Наверное, случек этой ночью больше не предвидится, иначе старуха обязательно была бы в гуще событий - она считала это очень важным.
Широко стелящийся по равнине запах жареного мяса разбудил в юноше голод, и он нерешительно двинулся к костру. Сойла, увидевшая его первой, пошла навстречу, неся в руках палку с нанизанными на нее кусочками кушанья. Клас видел лишь силуэт девушки на фоне яркого огня, но ошибиться не мог. Две удивительно плавных линии, от плеч до ступней... Воспользоваться отсутствием Ма? Отчего-то он твердо знал, что в присутствии старой надсмотрщицы обречен на неудачу.
Девушка стала говорить ему что-то, такое родное, но совершенно непонятное... Боль обожгла молодое сердце: если не сегодня, не сейчас - то, наверное, уже никогда. Бывший охотник обнял Сойлу за плечи, и так они и стояли: она держала еду, а он - все самое дорогое в уходящей жизни.
- Девочка, вернись к костру! - неугомонная Ма была уже здесь, за спиной Класа. - Отдай-ка мне мясо.
- Неужели он совсем ничего теперь не понимает? - не спешила уйти Сойла. - Пойдем к костру, парень! Пойдем со мной! - Она сопроводила приглашение жестами. - Ты что, не слышала меня? Убирайся! - Ма решительно сбросила с плеч девушки руки Класа. Сойла так и не сдвинулась с места, оставшись стоять с кушаньем в руках, но старуха решительно стала отталкивать Класа в сторону.
- Сойла, - только и сказал он, и этого хватило, чтобы решившаяся на что-то девушка вдруг шагнула вперед и схватила Ма за седые волосы.
К несчастью, они были уже не одни: возникшие позади Сойлы две женщины потащили ее прочь, и в тот же миг на плечи Класа легли сильные руки присланных Турном охотников. Все, чего он достиг, пытаясь вырваться, - увидел, как уволокли прочь отчаянно царапающуюся Сойлу. Наверное, именно в этот миг юноша окончательно утратил связь с племенем, поняв всю глубину своей отверженности. «Изгой» - когда-то Турн пугал их с Элем этим словом за очередную проделку. Не успел Клас вспомнить о брате, как тут же услышал его тихий голос и повернулся - одним из крепко державших его охотников как раз и оказался Эль. От удивления и разочарования мышцы на миг расслабились, и опасного чужака повлекли в темноту, прочь от костра.

* * *

- А я-то было решил, что вам плохо стало, хе-хе! - лукаво улыбался старичок со странным украшением на глазах. - Вот, вообразил, что такая красавица нуждается в моей помощи, так сказать!
Элоиз оглянулась на Анзу в надежде получить подсказку, но его и след простыл. Она уже устала объяснять навязчивому помощнику, что с ней все в порядке, но он продолжал трогать ее за руки, оглядывать сверху донизу и бормотать всякую ерунду.
- Я просто гуляю, - через силу улыбнулась девушка, просто уже не зная, что сказать. -Смотрю на все.
- Так вы впервые в нашем городе?! - даже задрожал старикашка от восхищения. - Что же вы молчали? А я думаю, почему такая спортивная девушка едва под колеса не угодила? О какой такой любви замечталась, хе-хе? А вы просто смотрите, оказывается! Так пойдемте же, я вам все покажу!
Назойливый горожанин тут же вцепился Элоиз в обнаженное плечо своими холодными лапками и повел ее по улице. При этом он противно перебирал по ее коже подрагивающими пальцами, но девушка не решалась стряхнуть эту жадную руку. Где же Анза? - Вот! Это проспект Власти, главная, так сказать, артерия! Хотите в музей?
- Не хочу. - Элоиз еще раз оглянулась и, опять не заметив приятеля, послала ему сильный сердитый сигнал. - Давайте лучше присядем куда-нибудь, на меня все оглядываются. Это из-за одежды?
- Из-за одежды, да... Но скорее, сокровище мое, из-за вашей неземной красоты! - Старичок чуть потоптался и решительно двинулся за угол, потащив с собой и жертву. - Тут у нас лавочка,
- кажется, была... Лишь бы не замусорили... А может, ко мне домой пройдем, сударыня? Я тут недалеко совсем, буквально три остановочки!
- Не стоит, - ответила Элоиз уже откровенно грубовато. Ей стало мерзко, очень хотелось избавиться и от надоедливого противного провожатого, и от людей, и от их душного города.
- Так, значит, на лавочку! - тут же согласился обладатель холодных рук с противными пальцами и шумно втянул слюну. Мерзко. - Вот, присаживайтесь, тут крошки, так я смахну, не бойтесь, не испачкаетесь... - Я не боюсь.
Они присели на сделанную из железа и дерева низкую скамью, причем на оказавшиеся выставленными вперед и вверх оголенные колени Элоиз тут же уставились не только старикашка, но и сидевшие напротив, на точно таком же сооружении, молодые мужчины. - Загарчик у вас... скажу вам... ослепительный... Отдыхали? «Я здесь, маленькая».
Элоиз едва не вскрикнула - между грудью и поддерживающей ее под туникой лентой что-то щекотно копошилось. «Где?!» «Там, где ты думаешь. Это мир маленьких насекомых. Теперь попроси его достать».
Старичок продолжал без умолку болтать какую-то чушь, молодые люди тоже, похоже, уже обратились к ней с каким-то вопросом. Что задумал Анза? Старик не причинит ему, такому крошечному, вреда? «Не бойся».
- Мне что-то мешает вот здесь, вы не посмотрите? - Девушка качнулась к старику, оттянув тунику на груди. Тот замер на полуслове, потом медленно посмотрел вниз и застыл. - Что-то мешает, щекотно.
- Эээ... - Глазное украшение вдруг сорвалось у старичка с носа и упало в вырез ее одежды. -Простите!.. - Элоиз вскрикнула больше от испуга за Анзу. - Я сейчас... Сейчас все достану!..
Девушка почувствовала на груди каплю и поморщилась - слюни старик все же не удержал. Мужчины по соседству что-то крикнули, но тут же затихли, потому что счастливец наконец решился, осторожно опустил руку в вырез, достал очки и покрепче утвердил их на месте. -Еще?.. - Я же сказала, там что-то мешает, щекотно! - почти выкрикнула взбешенная Элоиз.
- Да, да, сейчас! - Старик не замечал даже, что возле них уже стояла группа гыгыкающих зрителей.
Узкая холодная ладонь медленно просунулась меж грудей вниз, и снова упала противная капля. «Да что за идиот, у него же рот не закрывается!» - Да, там... Что-то... Ох, шутница!.. Сейчас, простите, тесно у вас там... Сейчас, уже достаю! Элоиз пришлось самой развести предметы вожделения собравшейся публики в стороны, чтобы старик смог наконец вытащить дрожащую, сложенную ковшиком руку. Вытащить и страшно закричать.
Анза действительно был просто крохотным - весь поместился на ладони, только лапы ему пришлось подобрать.
Когда ополоумевший от ужаса искатель приключений бешено затряс рукой, девушка хотела уже схватить и отнять у него ставшего таким маленьким и беззащитным друга, но не успела - паук взлетел в воздух и приземлился на голову одному из стоящих рядом парней. Второй истошный вопль сотряс воздух.
- Осторожно! - не выдержала Элоиз, когда Анза, отбрасываемый руками, заметался среди толпы, цепляясь то за одного человека, то за другого. - Вы его пораните!
Но ее никто не слушал. Наконец Анза упал на твердое покрытие улицы и побежал прочь на своих крохотных лапках, а вокруг него так и мелькала тяжелая человеческая обувь. Паук пытался просто спастись, а люди хотели его растоптать! Элоиз бросилась на помощь, толкая собравшихся и ударяясь о выставленные локти мужчин, упала, сильно ударившись коленом, и только тогда смогла подставить Анзе ладони.
- Брось! - заорал ей какой-то раскрасневшийся мужчина с выпученными глазами. - Брось эту гадость сейчас же, дура, брось!!!
Случайный взгляд девушки упал на скамейку, где в неестественной позе, с уставившимися в небо немигающими глазами, застыло тело старика. «Пора просыпаться, маленькая».

* * *

В рот набилась трава, смешалась там с кровью. Клас осторожно открыл глаза, повернул голову, чтобы чуть расслабить затекшую шею. Рядом тут же раздался голос Эля: брат о чем-то его спросил. - Я не понимаю! Не понимаю тебя! Голос стал глуше, как бы даже виноватым, но не замолчал.
- Что ты хочешь мне сказать? Что ты можешь мне сказать? Вы все говорите на чужом языке... Вы куда-то ушли и бросили меня, даже ты...
Сильный рывок развернул Класа лицом к Элю, и по лицу брата бывший охотник понял, что теперь был услышан. Веснушчатый весельчак побагровел и выглядел страшно. Ему явно хотелось кричать, но он смог себя пересилить и отвернулся.
Клас приподнялся и неожиданно для самого себя прижался лицом к широкой спине брата. Она чуть подрагивала, и это было жутко, жутко и непривычно. Юноша почувствовал, что его ноги связаны и сразу осознал, как болят совсем недавно развязанные руки. - Эль, это ты меня развязал?.. А где же остальные?..
Рыдающий повернул к нему мокрое лицо, и Клас подкрепил свои слова вопросительными жестами.
Старший брат кивнул, потом махнул рукой в сторону, туда, где поблескивал огонь и нестройно шумели сытые соплеменники.
- Они оставили нас одних?.. Странно. Эль тяжело вздохнул и принялся разрезать путы на ногах пленника. Когда Класа схватили и поволокли прочь, Турн прогнал его обратно к костру, и у охотника хватило выдержки изобразить покорность. Под бдительными взорами Ма и старейшины мужской цепи, вскоре вернувшегося, Элю пришлось есть, смеяться, петь и даже шутить, но странное ощущение обреченности на свободу от этих людей помогло делать это естественно. Через некоторое время удалось довольно удачно изобразить усталость - тогда охотник отошел от костра и приготовил себе обычное спальное место, где, скрытый травой, он терпеливо выждал, пока все заснут. Потом осторожно отполз в темноту и отправился искать брата.
Это было нетрудно, Класа унесли недалеко, к тому же он сопел разбитым носом на всю Степь. Эль помнил много драк среди Пожирателей Гусениц - все они, конечно, случались после удачной охоты. Но никогда Турн сам не приказывал связать и избить кого-либо. Иногда вожак рассказывал о событиях, дошедших до него в пересказах других стариков, - о других племенах, о борьбе за охотничьи угодья, даже об убийствах...
Эль никогда всерьез не задумывался о таких вещах. Убийство человека из другого племени казалось ему таким же обычным делом, как и убийство хищника. Ведь другие люди, чужаки, должны и выглядеть как-то иначе, и вести себя не так, да и вообще никто никогда их не видел. Может быть, их, других, и вовсе не существует! Но Клас существовал - более того, он был единственным родным человеком, да еще таким, с которым можно было говорить обо всем, даже о недалекости Ма и Турна. А уж сам-то брат с удовольствием поговорил бы и о вещах посерьезнее - правда, этого Эль ему не позволял. Небо лучше не трогать.
Теперь с Класом что-то случилось, что-то такое, отчего племя перестало считать его своим. Наверное, для других он в самом деле стал чужаком, ведь они совсем перестали его понимать. Все, кроме Эля, который по-прежнему видел перед собой брата, изменившегося, больного, но брата. Младшего, который теперь более всего нуждался в его защите.
- Мы должны уйти. Ты и я, - подкрепил свои слова Эль энергичным тычками себе и брату в грудь. - Оставаться нельзя. Ма хочет, чтобы Турн тебя убил. - Ма?.. - глаза Класа выражали не непонимание, а скорее страх понять. - Ма?.. Турн?..
- Идти! - Старший брат уже встал и затопал ногами. Какая-то потревоженная мелочь в траве зашуршала прочь. - Идти... - повторил Клас и догадался. - Нельзя! Погибнем! Это же Степь! - Наконец он - вспомнил выученное слово, обозначавшее то ли мясо, то ли пищу, и назвал его, тоже тыкая себе и брату в грудь. - Мы погибнем в Степи, двое - это просто добыча!
В ответ Эль снова назвал Турна и замахнулся на Класа копьем. Некоторое время они стояли, молча глядя друг на друга, потом младший брат обнял старшего и забрал у него копье.
- Эль!.. - и он показал рукой в сторону костра. - Один хочешь идти?.. Правильно Ма говорила, что тебе еще в детстве в голову личинка заползла... Все там подъела, подчистую. - Эль немного устал, разговор двух глухих заставлял его напрягаться. - Копье тогда оставь, хорошая вещь, зачем выбрасывать... Дурак. Все, идем.
Он повернулся и решительно зашагал в Степь не разбирая дороги, да это и трудно было бы сделать в темноте. Класу оставалось только позавидовать смелости старшего брата и побежать за ним, высоко задирая ноги. Позади, у костра, кто-то затянул старую песню о девушке-охотнице, но перепутал слова, раздался взрыв смеха... И тут на всех накатился Гнев с Неба, подобный волне невидимого огня.

* * *

«Пора идти, маленькая». - Дело ведь не в том, что для них восьмилапые - крохотные насекомые, так? Элоиз стояла возле шатра, запрокинув голову. Какие яркие, огромные звезды...
«Не в этом. Мы отвратительны для большинства людей. Это чувство лежит глубоко в их природе. Было нужно, чтобы ты это поняла и приняла». - Ты ведь не думаешь, что стал противен мне?.. - Девушка обернулась и посмотрела на Анзу. «Надеюсь, что нет. Но ты идешь к людям и должна быть человеком, а не пауком». - Это гадко, как они себя вели... Как тебе все это удалось?
«Я долго трудился. Кое-что получилось. Хотя их города и машины были не совсем такими. Пора идти. Забирайся на спину». - У тебя еще не затянулись раны... Я смогу дойти сама. «Ночью трава полна опасностей. Я смогу донести тебя».
- Где они, далеко?.. Мы не можем подождать до утра? - Элоиз взъерошила волосы, нахмурилась. Какие-то смутные предчувствия мучили ее.
«Мы на пути миграции одного из племен. Видимо, их охота была удачна, и они остановились где-то неподалеку. Я слышал странный по силе сигнал примерно в одном дневном переходе отсюда. Человеческом переходе. Недавно импульс повторился». - Анза, я боюсь...
«Ты могла бы не говорить мне об этом, маленькая. Мы пойдем и посмотрим. Ты выйдешь к людям, только если это будет безопасно. Возможно, на них напал патруль. Тогда мои планы будут разрушены».
- Почему? Что сделает с ними патруль? - Девушка не произнесла вслух последней мысли: «Их съедят?..»
«Патруль отберет лучших и отправит к городу. Остальные... погибнут. У них все равно нет шансов выжить - люди в Степи вымирают. Глупо терять лучших из них».
Элоиз промолчала, задумчиво проведя пальцем по клыку восьмилапого. «Прости. Ты видела: эти люди не такие, как ты». - Они, как тот... Как Крафф...
«Нет. Крафф знаком с пауками. Он всего лишь боролся за власть для своего вида. Дикие люди не таковы. Ненависть к паукам спит в них».
- Они не знают о вас? - искренне удивилась Элоиз, для которой существование восьмилапых было так же естественно, как людей.
«Они потомки бежавших. Они постарались забыть и забыли. Я говорил в городе с людьми Степи. Проиграв битву, побежденные ушли и забыли о поражении. Теперь они вымирают - это наказание за убитую память». - Зачем они тебе, Анза?
«С последними из этих людей можно попробовать начать заново, иначе. Чтобы не было таких, как Крафф.»
- Все это так сложно... Но в твоем сердце добро, я его слышу... - Девушка закрыла глаза и прижалась к пауку. - И еще я слышу, как болят твои лапы, как ноет клык... И как ты спешишь... У меня никого нет, кроме тебя. Обещай, что ты меня не предашь. «Обещаю, маленькая. Забирайся. Мы поговорим еще в пути». Элоиз осторожно залезла на спину восьмилапого, опираясь на услужливо подставленную мохнатую лапу. Паук немного постоял на месте, как бы примериваясь к новому распределению веса на шесть оставшихся конечностей, затем чуть наклонился вперед и быстро побежал через ночную Степь.

* * *

Клас закричал и удивился, как долго длится его крик, какой длинный звук могут извлечь из себя его легкие и горло. Наконец воздух кончился, и тут юноша крепко зажал себе рот дрожащими руками, заставил себя дышать через нос, принудив замолчать. Тут же он услышал рядом с собой мощный, однотонный рев - это кричал Эль. Можно было разобрать и разноголосый ор от костра.
Гнев с Неба жег сердце, леденил кровь, и от этого в жилах бушевал пар ужаса, вырываясь через голосовые связки бессмысленным криком, парализуя мозг Пожирателей Гусениц, и без того не слишком склонный к работе.
Повинуясь внезапному импульсу, Клас ударил брата прямо в кричащий рот. Эль повалился навзничь, продолжая кричать, но тут же закашлялся, поперхнулся кровью, выгнулся дугой, тяжело перевернулся и замолчал, вжался в траву. Изгой ослабил дрожащие ноги, упал на колени и постарался разобрать происходящее у костра, все так же зажимая себе губы. Стало чуть легче.
Гнев с Неба приходил к племени и раньше - старики передавали предание об этом из уст в уста от поколения к поколению. Оставаясь реальной, опасность размылась, приобретя расплывчатые формы страшной сказки. Люди свято соблюдали принятые предками обычаи: ходить отдельными цепями, спать на расстоянии друг от друга, не позволять приближаться беременным женщинам - но послабления наступали одно за другим. Детская цепь слилась с женской, шалашики на ночь сооружались все ближе... И уж совсем без мер предосторожности обходился праздник Гусеницы. Не должны были боги являться после столь удачной охоты!.. И вот теперь оказалось, что это правило придумали сами люди.
Клас видел метавшихся у костра соплеменников, хоть и бывших, но по-прежнему родных, многие пытались отползти прочь, но мало кто смог заставить себя замолчать. А ведь это только первый шаг - боги слышат не крик человеческий, а ужас перед ними. Что же стало с теми, кто уже отошел ко сну, укрывшись в темноте Степи?.. Никто не мог уйти достаточно далеко, чтобы не быть разбуженным криками.
Юноша попробовал прислушаться к иным звукам, идущим не со стороны костра, и ему это сразу удалось. Орали охотники справа от Класа, визг женской цепи слышался откуда-то из-за костра. Ненароком глаза выхватили фигуру Ма - старуха, пошатываясь, пробежала мимо огня. Кажется, она зажимала рот руками... Нет, одной рукой, второй волокла кого-то. Стэфи? Клас вспомнил несколько точек, проплывавших накануне в небе, - значит, они не привиделись ему. Может, он должен был поднять тревогу? Но как? Соплеменники перестали его понимать. Они изгнали его. Они хотели его убить.
Изгой попытался высмотреть фигурку Сойлы, и ему показалось, что та бьется в истерике на траве. Ноги у него немного окрепли - вообще, переносить страх становилось все легче, - и Клас поднялся, намереваясь идти на помощь, но тут на спину неожиданно свалилась огромная тяжесть. Юноша упал, готовясь умереть, и только на земле понял, что это Эль. Старший брат стонал сквозь оскаленные, плотно сжатые зубы и показывал на какие-то тени слева от костра.
Два существа, одно ближе, другое подальше, шевеля огромным количеством лап, приближались к костру. «Боги, которые пауки! Пауки, которые вовсе не боги!» - пронеслось в голове Класа, руки зашарили по траве в поисках оброненного копья. Эль зажмурил глаза и крепко вцепился в брата, так крепко, что юноша сразу понял: ужасных насекомых, в два раза крупнее степного паука-шатровика, видит только он. Остальные лицезрят богов.

Подтверждение этому распластанный в темноте изгой увидел, когда пауки приблизились к костру вплотную: бьющиеся в припадке ужаса у огня люди падали на колени и простирали с мольбой руки. Кого они просят о пощаде?.. Хищников?.. Класу безумно хотелось броситься в бой, тело окрепло, ужас совсем отступил, но за костром появилось еще несколько теней, и он понял всю бесполезность сражения. Так вот кого боялись Пожиратели Гусениц! Вот о ком говорили старые сказки! Об огромных, мерзких многолапых насекомых.
Только как же они научились летать?.. Откуда эта волна ужаса, превращающая охотников в безвольных жертв? Клас различал уже огромные клыки, в отблесках костра заблестели толстые, нити паутины. Никого не спасти, все племя оказалось в одном месте, от каждого идет волна страха - даже юноша чувствовал эти потоки, - значит, остается только позаботиться о себе и брате. Клас завертелся под обмякшим телом Эля, высвободился, привстал. Картина была ужасной: пауки, сноровисто шевеля лапами, обматывали паутиной вопящих людей, и тут же, вытягивая крепкую нить, спешили к следующему. Можно было рассмотреть уже шестерых восьмилапых, и возможно, это были еще не все. Слезы покатились по щекам... Погибнут все. И Ма, и Сойла, и бедняга Стэфи... Юноша нащупал наконец копье, с огромным трудом взвалил на себя куда более крепкого брата и побрел, покачиваясь, в темноту. Позади продолжали страшно кричать люди, но он не оборачивался.

* * *

Патруль, пролетавший над этим участком Степи, обнаружил диких людей почти перед самым закатом. Командиру Диткусу хотелось опуститься немедленно и совершить облаву, после чего можно было бы сразу и возвращаться к привычному образу жизни в маленьком городе, но воздушный поток, в котором они оказались, был слишком широк. На то, чтобы покинуть его, пришлось потратить много времени, наполненные газом шары отнесло далеко в сторону, и в результате предводителю пришлось решать нелегкую задачу.
Идти пешком, рискуя тем, что люди их заметили и покинули место стоянки - или же снова поднимать шары в воздух и лететь ночью, что предполагало опасную посадку в темноте? Диткус решился на пеший переход: он заметил тушу огромной Гусеницы, возле которой пировали люди. Охотник не уйдет от такой богатой добычи, будь то человек, скорпион или смертоносец. И командир патруля оказался прав.
Давно уже не выпадало такой удачи - целое племя! Да еще на ровном, как стол, участке Степи, где укрыться просто невозможно. Патрульные радовались всю дорогу, испытывая блаженство от одного только предвкушения охоты, за которой последует пиршество. Человечина в этих местах редкость, не то что в городе...
Исполнение плана оказалось на удивление простым: люди никуда не ушли, сопротивляться гипнотическим ударам ужаса не умели, и даже более того - никто не пытался убежать! Племя чуть ли не помогало опутывать себя паутиной, и на весь захват ушло очень мало времени. Теперь Диткус медленно ходил кругами вокруг собранных вместе людей и рассматривал их.
Мелкие экземпляры, да и не слишком мясные. Самцов, достойных быть отправленными в город для улучшения постоянно портящейся людской породы, и вовсе нет. Очень мало детей. Мало стариков. Общее число схваченных - семьдесят три, вот только, кажется, есть несколько мертвых, не выдержавших ужаса.
Пауки уже не посылали на людей импульсы страха, и теперь те могли их рассмотреть -настолько, насколько позволял разгоравшийся рассвет. Изумление, досада, и снова ужас - вот, что читалось на лицах. Диткус приказал достать из толпы мертвых: ни к чему, чтобы пища пропадала, патрульные голодны. Тут же он послал подчиненным еще один импульс, с дополнительным распоряжением взять также и стариков. «Вы еще испугаетесь по-настоящему, дикие люди, прямо сейчас, когда увидите нашу трапезу», - подумалось командиру.
Сойла дико закричала, когда к ней прикоснулась мохнатая лапа, но ее лишь отодвинули в сторону, чтобы дотянуться до Ма. Старуха завыла, прикусив губу до крови, запричитала что-то, обращаясь к паукам, но понять ее было невозможно. За ней, связанный той же нитью, поволокся Стэфи, который пытался зацепиться торчащей из-под паутины рукой за соседей. Впрочем, мальчика паук тут же отделил и положил обратно с некоторой даже бережностью. Потом
смертоносцы так же аккуратно изъяли четырех погибших от ужаса женщин и других стариков, в том числе и Турна.
- Что нам делать?.. Это боги, Турн?.. Ведь они как пауки, ты нам не говорил! Что они с тобой сделают? - обращались к старейшине связанные охотники, но ответом им было молчание. Старик просто не знал, что сказать.
Семерым восьмилапым досталось как раз по человеку. Конечно, пища была неравноценной -мертвый человек, пусть и не успевший остыть, по сравнению с живым не такое уж и лакомство. Пауки встали полукругом и застыли. Люди не слышали их разговора, который можно было бы расценить как короткий спор. Вообще-то, общение шести почти равных по возрасту и положению смертоносцев могло бы и затянуться, но Диткус, выслушав каждого, принял решение единолично. Себе он выбрал среднее - живого, но тощего старика-самца. Это был Турн.
После этого пауки приступили к трапезе. Женщины и некоторые охотники завыли, закрывая глаза, дети завизжали. Пожирание мертвых тел не привлекало особого внимания по сравнению с тем, что происходило с еще живыми.
Ближе всех к Сойле оказался Турн, за ним лежала Ма. Прежде всего пауки спеленали своих жертв еще крепче, до полной неподвижности, как это делали шатровики с мухами, потом последовали укусы - в ногу стерпевшему старику и в бок его завизжавшей соседке.
Смертоносцы вспрыснули в тела пищеварительный фермент, который стал распространяться под кожей, размягчая ткани, превращая их в легкое для усвоения желе. Строгое дозирование позволяло ввести ровно столько пищеварительного сока, чтобы не убить жертву, а лишь приготовить к употреблению часть ее тела, однако неопытный патрульный, которому досталась Ма, отчего-то укусил ее в левый бок. Старуха немного покричала и умерла.
Турн почувствовал, как его нога превратилась в неподвластный ему кусок мяса. Это произошло постепенно, жгучее, едкое страдание распространялась от раны вверх, до самого паха. Вскоре послышалось сосущее чавканье и, приподняв голову, старейшина встретился взглядом с глазами паука, сосредоточенно пожиравшего свою пищу. Боль была острой, но терпимой, нервы просто не полностью успели отмереть, но отвращение...
Старик бессильно уронил голову, и его стошнило. Почти сразу же это произошло и со многими соплеменниками. Омерзительно было все - способ, зрелище, звуки, сама суть происходящего.
- Они пожрут нас всех! Они вот так пожрут нас всех! - вдруг зашлась криком Тина, ее тело забилось в конвульсиях. - Не хочу, не хочу, нет, нет, нет!
Малыш Стэфи прижал лицо к плечу Сойлы, и ей до слез захотелось его погладить. Мальчик тихо всхлипывал, но паутина держала крепко. Девушка не могла отвести взгляда от пожирающего Турна паука. В пищу пошла уже вторая нога. Еще немного, и весь старик скроется в этом гнусном, мерзком мешковатом брюхе, и тогда... Тогда наступит очередь других.
Сойла закрыла глаза и попыталась не дышать - это был единственный доступный ей способ самоубийства.
Ничего не вышло. Жадно хватая ртом воздух, она открыла глаза и, когда темные круги перед глазами исчезли, увидела чистое, голубое небо Степи. Солнце было уже высоко, последний день племени Пожирателей Гусениц начался. А пауки вдруг забеспокоились.

ГЛАВА 5

Старший брат шагал широко, почти не глядя под ноги, свободно размахивая пустыми руками. Поспешавший за ним Клас не мог себя заставить вот так же отрешиться от всего, принять неизбежность смерти и забыть страх. То и дело он поводил копьем над травой, отшатывался от неожиданного шуршания, подскакивал, наступая на неровности.
Племя изгнало его, а потом погибло. Боги спустились с небес и оказались огромными пауками. Наверное, они пожрут всех. И Сойлу, и Ма, и Турна. Всех...
Мир рухнул - прежняя жизнь исчезла навсегда, и уже никогда не станет такой, как раньше. Только Степь не изменилась со вчерашнего дня, оставаясь все такой же злой и опасной, да еще
брат по-прежнему верен себе - такой же храбрый и сильный. Впрочем, нет, Эль тоже изменился: говорит на непонятном Класу языке. Правда, на самом-то деле на непонятном языке говорит не брат, а он сам, но какая разница...
- А главное, Эль совсем перестал шутить, - произнес юноша вслух и не смог сдержать смеха: да как же брату шутить, если его нельзя понять!
Бывший шутник оглянулся с изумлением, потом робко улыбнулся. Кто знает этого Класа, что он там такого веселого сказал? Жаль, что совсем нельзя поговорить.
- Жрать хочешь, братуха? - Эль вспомнил, что на поясе у него узелок с жареным мясом Гусеницы, предусмотрительно захваченный накануне побега. Побега, который то ли состоялся, то ли нет...
Они опустились на траву и стали есть, поглядывая друг на друга и по сторонам. Отчего-то было смешно. Наверное, от страха - никогда в жизни они так подолгу не оставались одни. А вот теперь они одни на всю жизнь, и скорее всего - очень короткую. Но такие мысли больше посещали Класа, характер Эля заставлял его искать выход, не подчиняться предопределенности. Особенно за завтраком.
- Как-нибудь все образуется. Жалко всех, оно конечно, но что уж теперь... Как-то надо существовать, брат. Турн говорил, что в Степи есть другие люди, вот и пойдем их искать. Другие люди, слышишь? Понимаешь?.. Эх ты, дурачина... Ничего, несколько слов выучил, значит, не совсем рехнулся... Или совсем? Что с тобой, куда ты уставился-то? Клас смотрел за спину брата округлившимися глазами, кусок пищи торчал из разинутого рта.
Прежде чем оглянуться, Эль осторожно поднял с травы отложенное копье. Потом медленно, очень медленно повернулся.
Шагах в двадцати стоял человек. Высокий, широкоплечий, но худой, как Турн. Он пожевывал травинку и с усмешкой рассматривал братьев. Чужак был одет в длинные, никогда не виданные Пожирателями Гусениц, штаны из какого-то мягкого, но плотного материала, а плечи его покрывал огромный кусок ткани. Голову украшала повязка, к которой были прикреплены какие-то предметы. Чужак шагнул, и предметы тихо звякнули. - Привет. Привет. Понимаете меня, ребята?.. Я поздоровался. Привет. - Привет, - машинально повторил Эль. Клас не понял ни слова. - Меня зовут Питти. Я шаман. Шаман, это ты, наверное, в первый раз слышишь. Да, степняк?
- Да, степняк... - снова повторил охотник, и веснушки на его лице как будто забегали от волнения. - А ты кто?..
- Я - Питти, шаман. Мне не трудно повторить, парень, так что не волнуйся, спрашивай, сколько хочешь. - Человек приблизился, опустился на корточки совсем рядом. - Меня зовут Эль. А откуда ты?
- Можно кусочек? - спросил шаман, осторожно протягивая руку поверх наконечника копья, который покачивался перед самым его лицом. - Питти голоден, понимаешь? И кто это с тобой, Эль?
- Это мой брат Клас, он болен и ничего не понимает, - противореча своим словам, Эль совсем чуть-чуть повернул голову и громко крикнул: - Это Питти! Он шаман какой-то не пойму откуда!
Клас кивнул, во все глаза разглядывая костюм незнакомца. Надо сказать, что Пожиратели Гусениц никогда не украшали своих небогатых одежд узорами, а вот у Питти по всей накидке носились друг за другом известные и неизвестные юноше насекомые.
- Так, может, все-таки дать мне кусочек мяса?.. - прервал шаман паузу и опустил тощий зад на траву.
Эль, чуть подумав, положил копье подальше от пришельца и, оторвав половину от своей доли мяса, протянул ее вперед. Следующий поступок Питти заставил степняка схватить копье в руки и отшатнуться назад: шаман неуловимым для глаза движением выхватил из-за пояса длинный узкий нож, сверкнувший на солнце, и ловко принял на него холодное жаркое.
- Спокойно, спокойно, Эль, славный малый... Не надо так уж волноваться, я потом дам тебе эту штуку подержать... - успокаивающе зазвенел своими висюльками странный человек. - Ну, ну... У вас таких не имеется, я знаю, но ничего, привыкнешь... И Питти как ни в чем не бывало принялся уплетать мясо за обе щеки, поглядывая черными глазами то на одного брата, то на другого. Эль осторожно выпрямился, отодвинувшись при этом подальше от непонятного шамана, и поскреб свою редкую белесую бородку. Воцарилась пауза, довольно напряженная для степняков, но совершенно не тревожащая пришельца.
Элю несказанно хотелось посоветоваться с братом, но злая судьба лишила его такой возможности. Приходилось что-то решать самому, но что? Самым правильным было бы насадить чужака на копье и завладеть странной острой штукой, однако уж слишком ловко он с ней управлялся... Что, если шаман - охотник лучше Эля? Тогда, должно быть, он очень-очень хороший охотник, иначе почему бы ему так спокойно сидеть перед самым острием копья?
Клас между тем продолжал жадно разглядывать одежду и снаряжение незнакомца. Ремешки... Бахрома... Самое удивительное, что в памяти всплывали названия этих предметов, даже странные звенелки отозвались словом «бубенчики». Обувь шамана долго не хотела никак называться, юноша морщил лоб, что-то мычал про себя, и наконец выпалил вслух: -Сапоги!
Эль вздрогнул, едва не располосовав надвое нос шаману, а сам Питти вряд ли смог бы этому воспротивиться - так он был поражен. На некоторое время этот человек даже перестал жевать, а потом, могучим усилием сглотнув, переспросил на непонятном для своего первого собеседника языке: - Что ты сказал?
- Сапоги! - повторил Клас испуганно и гордо, потому что на этот раз понял все. - Я сказал «сапоги»! А это у тебя - «бубенчики» и «пончо»! - Бубенцы... - поправил его шаман. - Бубенцы... Вы довольно чудная парочка, ребята...
- Что-что?.. - подал голос Эль. Вот то самое, - отрезал Питти на степном языке и расположился чуть удобнее, поерзав на траве. - Давай-ка мне еще кусок мяса и рассказывай, что с твоим братом. - Его можно вылечить?! - Вряд ли. Он для этого недостаточно болен.

* * *

Анза подбежал к стойбищу Пожирателей Гусениц, когда утро было уже в разгаре - место оказалось несколько дальше, чем он рассчитывал. Никогда прежде он так не уставал от бега, да и бегать на шести лапах с порядочным грузом ему еще не доводилось.
Издалека почувствовав присутствие пауков, он заподозрил, что опоздал. Ссадив девушку как можно ближе к лагерю, но за пределами видимости, и попросив ее ни в коем случае не двигаться с места, смертоносец из последних сил бросился вперед, на ходу посылая сигналы. Патрульные забеспокоились и прекратили трапезу.
Диткус ответил Анзе и представился, потребовав доклада, - как командир патруля он обладал всей полнотой власти в этих местах. Пауки оказались знакомы по прежней жизни в городе, и это упростило их общение. «Диткус, мне нужны эти люди. Я действую с позволения Повелителя». «Мы убили только нескольких». «Мне нужно все племя диких людей, а не плененные степняки. Не трогай их».
«Ты опоздал. Но если ты настаиваешь, я освобожу пленных. Ты можешь распоряжаться ими, хотя мне придется отправить подробный отчет о твоих действиях, Анза.» «Хорошо. Отпусти их и расскажи, что вы предприняли».
«Мы съели нескольких, больше ничего. Это плохо? Прости, я не мог знать о твоих планах. Вам стоит плотнее сотрудничать с патрульной службой».
«Да, Диткус, ты прав. И все же отпусти их. Лучше так: заканчивайте с едой и уходите прочь, оставив их связанными. Я побуду в стороне. Со мной человеческая самка из города, будьте с ней осторожны». «Как прикажешь. Тебе понадобится еще наша помощь?» «Думаю, нет. У меня есть свой шар. Благодарю за содействие, Диткус.» «Рад помочь, Анза.» Люди увидели, что пауки захлюпали энергичнее, втягивая в себя останки уже мертвых людей. Оставшиеся в живых Пожиратели Гусениц теперь не кричали, они осознали всю свою обреченность и скорбно молчали. Даже когда пауки наконец закончили и быстро убежали в Степь, никто не нарушил тишину. Время шло медленно, тягуче. - Теперь нас сожрут скорпионы, - сказал вдруг Даг. - Первые, какие найдут.
Ответом ему стал новый взрыв криков ужаса. После этого племя уже не молчало - оно голосило на всю Степь. Снова заплакали дети, снова заругались охотники, завыли женщины. Без старейшин племя не знало, что еще можно предпринять.
- Попробуем грызть паутину! - догадалась наконец Тина. - Друг на друге! Первый, кто освободится, сможет подобрать копье и спасти других!
- Я уже давно грызу, мама, - негромко пожаловался ей Стэфи, - я могу достать, но ничего не получается. На ней даже следов не остается.
- Старайся, мальчик мой, а когда устанешь, за то же место примусь я. Больше мы ничего сделать не можем. А если не придут скорпионы, мы все умрем от солнца и жажды. - Придут! - заспорил с ней Даг. - К Гусенице они всегда приходят, у них чутье!
- Заткнись, - попросила его Сойла, и ее зубы тут же впились в паутину, спутывавшую упрямого спорщика.
- Вот я тебе всыплю!.. - пообещал Даг в ответ, в свою очередь пристраиваясь грызть нить, которой были стянуты руки Тины. Между тем они могли бы не стараться: избавление шло к ним в виде сильной рыжеволосой девушки с мечом в руке. Шаг за шагом, но очень не спеша, она приближалась к ним, обдумывая первые слова.

* * *

- Так-так... - произнес на своем, только Класу ведомом языке шаман, выслушав Эля, простодушно выложившего ему все как есть. - Вот, значит, как... Да ты парень не промах, крючконосый брат мой. Ты не из обидчивых, а?
- Нет, не из... обидчивых... - Язык, на котором отвечал Клас, был богаче его родного, и юноша говорил с некоторой опаской. - А что обидного? Эль рассказал тебе, как меня ударила Гусеница?
- Да, рассказал, и вообще немного про ваше степное житье-бытье рассказал... Пауки, значит... И ваше племя им попалось... - Питти задумчиво поиграл ножом. - А никто больше не мог удрать?
- Сомневаюсь. - Клас посмотрел на бессмысленно глядящего на них Эля. - Нет. Думаю, нет. Все погибли.
- А в этом я сомневаюсь. Вот что - если мяса больше нет, то пойдем, осторожненько посмотрим, что там на вашей стоянке творится, а? - Шаман поднялся и потянулся. - Твой брат Веснушка Эль говорит, что там оставалось полным-полно жратвы в виде длинного травоядного насекомого, совсем недоеденного, так?..
- Совсем недоеденного?.. Недоеденного, да. Там еще больше мяса, чем мы всем племенем могли бы съесть. Всегда какое-то количество пропадает... Но там же пауки!
- Пауки к Гусенице вашей не притронутся, они себе найдут еще что-нибудь поживиться, повкуснее. - Шаман чуть ли не притоптывал от нетерпения. - Пойдем, я немного знаю этих тварей и думаю, что они уже ушли.
- Вы о чем? - нетерпеливо поинтересовался Эль. Твой брат передает тебе привет, - ухмыльнулся Питти, - подожди еще. Ну, так как, Клас, вы идете со мной, или будете ждать здесь? - А что думает Эль?
- Он говорит, что давно пора идти, вот только что и сказал, - нетерпеливый шаман повернулся и потихонечку зашагал прочь. - В эту сторону, да? - Нет, не туда! Пойдем, я покажу. - Клас поднялся. - Что же ты сидишь, Эль? Идем!

Предыдущая страница 3 Следующая страница


Шаман 4

И они зашагали через Степь. Некоторое время они шли молча, и оба степняка думали примерно одно и то же: как этому пришлому удается командовать, не пробыв с ними и четверть дня? Все разузнать, так ничего и не рассказав, сожрать всю еду, да еще и стать переводчиком
между двумя родными братьями - среди Пожирателей Гусениц таких шустрых людей не встречалось. Вдобавок шаман, высокий и длинноногий, шел так быстро, что степняки едва за ним поспевали.
- Слушай, Питти! - не выдержал наконец Эль. - Ты бы рассказал о себе, из какого ты племени, откуда знаешь два языка, что это у тебя на поясе, что такое «шаман» - вообще побольше всего, мы ж ничего такого не знаем.
- Я - шаман, - охотно ответил собеседник, однако не потрудился при этом ни обернуться, ни сбавить шаг. - Это было «обо мне». Я родом из лесного племени Белок, но давно, еще в детстве, его покинул. На поясе у меня много всего, но ты, наверное, спрашивал о ноже - это оружие из железа. Шаман - тот, кто говорит с духами. Только вот что... - Питти встал так резко, что Эль ткнулся носом ему в лопатки. - Твой брат ведь ничего не понимает, так? И что же, мне придется рассказывать ему все снова, еще раз?.. Нет, так не пойдет, у меня глотка не хитиновая. И шаман снова зашагал вперед, возмущенно покачивая звенящей головой.
- Ну, спасибо, объяснил! - крикнул Эль ему в спину. - Белки, лес, железо, духи!.. Очень даже все понятно! - Сейчас не до этого! - Питти решительно удалялся, в то время как Эль упрямо остановился. Клас потрогал брата за плечо: - Надо идти. Ничего больше нам не остается. Сами мы не знаем, что делать и как жить. - А мне кажется, он порядочный червяк и мы обойдемся без него!
Братья замерли на несколько мгновений, ошеломленные тем, что смогли общаться, не понимая ни слова, а потом рассмеялись. - Вы идете или нет?! - раздался возмущенный голос Питти, который и сам уже запутался, на каком языке кричал.

* * *

Сказать, что Пожиратели Гусениц выпучили на Элоиз глаза, значит ничего не сказать. Удивление их было безмерным, переходя у наиболее пугливых в панический ужас, ничуть не уступавший по силе страху перед пауками, а у других, которые посмелее, особенно у мужчин, - в благоговейный восторг.
Внимание племени было обращено в том направлении, куда ушли омерзительные пауки, и девушка успела приблизиться незамеченной. Сначала вид нескольких десятков тощих, загорелых, сплошь беловолосых людей вызвал у нее приступ смеха, с которым она с большим трудом лишь смогла справиться. Но потом, когда вблизи она увидела, с каким усердием все эти человечки грызут паутину смертоносцев - занятие совершенно бесполезное, - смеяться ей расхотелось.
Когда Пожиратели наконец заметили новоприбывшую и все как один, от мала до велика, уставились на нее, Элоиз пробрал холодок. Да безопасно ли освобождать их? Подсознательно она принимала вину пауков как свою, ведь они были ей так же близки, как и люди. Особенно ее встревожили взгляды этих маленьких лохматых мужчин: рыжая красавица привыкла к вниманию противоположного пола, но теперь на нее смотрели не как на желанную плоть, а как на чудо из чудес. И в то же время девушка медлила разрезать паутину из вполне естественного желания покрасоваться. Ведь было чем! На роскошное, невиданное в этих краях тело - с полной округлой грудью, с не слишком тонкой, но безупречной в очертаниях талией, с пышными, даже тяжеловатыми бедрами - была надета плотно облегающая золотистая короткая туника, украшенная мозаичным орнаментом. Глубокий вырез открывал лишь чуть загоревшую нежную кожу, высокую сильную шею украшало ожерелье из настоящих морских жемчужин, тщательно расчесанные длинные рыжие волосы, подхваченные у лба широкой, золотистой же лентой, падали вниз небрежными прядями, колыхались от слабого ветерка. Длинные стройные ноги были защищены высокими, выше колен, сапогами из мягкой, отлично выделанной кожи неведомого обитателям Степи животного. За спиной девушки висел мешок, тоже кожаный, так же как и прочный ремень, обхватывавший талию, к которому были приделаны несколько туесков с самым необходимым и ножны. Картину довершал меч в сильной руке, сверкавший на солнце идеально вычищенным лезвием и придававший всей фигуре что-то воинственное. Немного привыкнув ко взглядам мужчин и отнеся их изумление к осознанию собственной корявости и дикости, Элоиз заинтересовалась отношением к себе женщин, с ходу предполагая ревность и злобу. К огромному ее удивлению, женщины смотрели на нее почти так же, немного больше внимания уделяя не божественной фигуре, а невиданному одеянию. Это заставило девушку задуматься над тем, как же эти люди живут в Степи, не видя и не зная ничего, кроме травы и солнца...
Незаметно для себя она описала почти полный круг и только теперь наткнулась на останки пиршества пауков.
Жалость и отвращение переполнили ее сердце, и точно такие же чувства волей-неволей испытал находившийся почти у самого горизонта Анза, чья частичка незримо присутствовала в разуме девушки. Элоиз сморгнула набежавшие слезы и, позабыв о своем красовании, решительно принялась взрезать паутину, освобождая связанных и приклеенных к ней людей.
Пожиратели Гусениц послушно подставляли ей спеленутые руки, ноги, поворачивались, чтобы облегчить спасительнице задачу, а будучи освобождены, не спешили заняться своими делами, или хотя бы просто взять копья и присоединиться к ней, а собирались у девушки за спиной и молча наблюдали. Наиболее смелые и наименее умные, такие как Даг, стали тихонько переговариваться. Язык их был для Элоиз родным, однако виду она из женского коварства не подавала, и голоса зазвучали громче.
- Посмотри на ее ляжки! Как две моих! - благоговейно говорил кому-то Даг. - Ты только представь, как она бегает! Потому у нее и кожа такая гладкая, без единого шрама, что такую не догонишь! Вот бы посмотреть... - Ляжки... - бурчал скептический собеседник.
- Вон посмотри, что ниже ляжек... Лапы какие-то звериные... И волос таких не бывает, и оружия такого нет, да и вообще - не может быть женщина такого роста!
- А я разве говорил, что это женщина?.. - стал оправдываться Даг. - Сиськи у нее, как у женщины, и бороды нет, а так - какая же это может быть женщина?.. Я так и не говорил, Лор.
- Сиськи! Это у нее-то сиськи, как у женщины? - снова загундел названный Лором. - Да это больше на скорпионьи клешни похоже, такие же здоровые! У настоящих женщин таких сисек не бывает - вот посмотри хоть на Тину, хоть на Клиру, хоть на кого!
- Молчи, дурак! - прикрикнул на разошедшегося Лора женский голос, и Элоиз, прервавшая работу, чтобы стереть пот, увидела рядом темноволосую женщину, которая жадно рассматривала приглянувшуюся тунику. - Ох, какой же ты дурак, Лор... Да и ты, Даг, не лучше...
- Меня зовут Элоиз, - неожиданно заговорила девушка. - А тебя? Ты не могла бы мне помочь?
- Тина... Меня зовут Тина... - еле слышно сказала женщина, замирая от страха. - Да... Сейчас... Мы не знали, что нам можно... Мы сейчас!
Не только Тина, но и другие женщины засуетились, расталкивая не столь подвижных охотников, бросились разыскивать режущие инструменты, предусмотрительно откинутые от них пауками, и с преувеличенной тщательностью принялись освобождать еще остававшихся в тенетах соплеменников. Элоиз выпрямилась и стояла теперь, возвышаясь надо всеми благодаря высокому росту и толстым подошвам походных сапог. Ей начинали нравиться эти люди, такие маленькие, боязливые, а на самом деле очень отзывчивые. Правильно ли она делала, опасаясь их?
«Не торопись с выводами, маленькая. Они пока еще не признали в тебе человека. Ты -спасительница, освободительница. Пока. Но они крайне не любят чужаков, это у них тоже в крови».
«Я могла бы стать их королевой, Анза! Посмотри, какие у них слабые мужчины, кожа да кости! Я справлюсь с любым!» «Скорпион тоже справится с любым из них. Но если бы не патрули, люди заселили бы всю Степь и истребили всех хищников. Не забывай о безопасности».
Волна заботы прошла, казалось, прямо по сердцу Элоиз, и она чуть содрогнулась в сладкой истоме. - Представляешь, сколько она ест?.. - все не унимался за спиной Даг.
- Лучше бы узнать, кого она ест, - снова съязвил его собеседник, и девушка решила, что пора бы немного рассказать о себе. Она круто повернулась, вперила глаза в незадачливого Лора, вмиг онемевшего, и четко проговорила:
- Меня зовут Элоиз. Я женщина и говорю на вашем языке, хотя провела жизнь вдалеке от этих мест. На мне непривычная для вас одежда и обувь, но я такой же человек, как и вы. Лор молча перевел взгляд на Дага, словно прося у того помощи. Приятель, как еще более глупый и нахальный, действительно попытался выручить товарища: -Ээээ...Э... - Элоиз, - подсказала ему девушка.
- Элоиз... А что это ты решила к нам прийти? Из этих своих... краев?.. - Даг старался смотреть в глаза. - Жить с нами хочешь или как?
- Даг, помолчи! - рядом снова оказалась темноволосая Тина. Испуганно-озабоченная, она тихонько отталкивала не в меру прямого охотника. Тот упирался.
- Пусть говорит, - улыбнулась пришелица. - Он смешной. Я издалека, из большого города. Решила пока пожить в Степи, могу остаться с вами, если вы не будете возражать. А ем я не больше твоего, ты ведь мужчина, охотник?
- Я теперь самый опытный охотник, - важно поправил Даг, при этом враждебно покосившись на Лора, своего ровесника. - Можешь пока остаться, мы убили большую Гусеницу, и у нас много мяса.
- Спасибо, - не сдержала высокомерной улыбки Элоиз и отошла чуть в сторону. Все же пахло от этих людей не слишком приятно - похоже, многие обделались от страха во время представления, устроенного им пауками.
Девушка встала неподалеку, поигрывая мечом, и подумала, что она все же несправедлива к этим худым человечкам. На долю им выпала нелегкая судьба, куда тяжелее, чем ей, а сегодня они едва не погибли всем племенем.
«К сожалению, они уже кое-что знают о восьмилапых, - тут же встрял Анза. - От этого они стали опаснее. Не торопись с выводами, больше наблюдай». Элоиз хотела что-то ответить далекому другу, но тут рядом послышался робкий голос: - Ты никого не встречала в Степи?.. Одного или двух охотников?.. Спрашивала совсем юная, тоненькая девочка. - Нет, никого. А разве не все племя здесь? - Все... - поникла спросившая. - Я просто... Меня зовут Сойла, - вдруг закончила она и быстро отошла.

* * *

Кое-что братьям удалось вытянуть из шамана - точнее, удалось это Класу, с которым новый знакомый говорил охотнее. Эль, впрочем, узнал почти столько же благодаря своим упрямым требованиям переводить - но куда менее подробно.
Питти родился и вырос в лесу (это место, где растет кустарник высотой до облаков), в племени Белок (это маленький, безобидный, невкусный зверек), которое строило дома на деревьях (том самом кустарнике). Племя верило, что мир отнят у людей пауками, и ждало вождя (непонятно, откуда), который поведет воинов (это что-то вроде охотников) в победоносное сражение. Помимо старейшин, у людей-белок были еще и шаманы, которые вроде как ничего не делали, только болтали с духами (голосами тех, кого нет, - Клас понял это так, а Эль не понял вовсе) и давали всем советы, когда что предпринять.
Шаманом, по его словам, Питти был хорошим, самым лучшим, духи болтали с ним охотнее, чем с другими, и рассказывали много интересного. И вот однажды они поведали ему, что никакого вождя ждать не нужно, потому что никакого сражения не будет, и одним только людям этот мир никогда уже не достанется. Что надо попытаться жить с пауками в мире, а не в войне, которую человеческие племена всегда проигрывают.
Шаман рассказал об этом соплеменникам-Белкам, а те принялись стрелять в него из луков (такая штука висела у Питти на спине, и он обещал как-нибудь показать, как ей пользоваться), и едва не убили (на спине у Питти действительно имелась заросшая дырка, которую он с удовольствием показал). Незадачливому собеседнику духов пришлось удрать из своего леса, и тогда он очутился в Степи, где его побоялись преследовать, потому что эти места считаются у
лесных жителей Смертельными Землями. Тут уж сперва Клас, а потом и Эль похохотали - они-то точно знали, где находятся настоящие Смертельные Земли, откуда приходят Гусеницы.
Однако охотники перестали смеяться, когда узнали, что Питти в пути уже несколько десятков дней, идет все время один, встречал много племен, но ни с кем не остался, потому что хочет найти город пауков.
- Как же ты выжил в Степи? - недоумевали братья по очереди, и шаман объяснил каждому из них, что ему помогают всякие полезные штучки вроде бубенцов, а расскажет он про них в другой раз, потому что уже охрип.
Надо сказать, что прервал разговор Питти весьма вовремя, потому что как раз в это время они едва не столкнулись со скорпионом, мирно завтракающим под прикрытием высокой травы. Охотники остановились и стали тихо отступать, в то время как шаман даже не сбавил шага, а лишь описал короткий полукруг перед самыми клешнями хищника, весело позвякивая своими волшебными бубенцами. Обходя за много шагов смертельно опасную тварь, с которой нечего было и думать справиться вдвоем, Эль и Клас все время переглядывались. Они, можно сказать, уверовали в Питти и с этого момента стали относиться к нему, если и не как к своему, то, по крайней мере, с огромным уважением.
Шаман дождался их, тихонько рассматривая какое-то растение, чуть поерничал на тему «трусоватых степняков, шарахающихся от любой мухи», и снова пошел мерить Степь голенастыми ногами в прочных сапогах так, что только поспевай.
Наконец охотники просто потребовали от Питти идти медленнее и пригнуться - стоянка Пожирателей Гусениц должна была быть уже совсем рядом. Шаман неохотно согласился, при этом поинтересовавшись, нет ли еще чего пожевать, и злобно скривился, услышав, что пища иссякла.
Солнце уже жарило вовсю, и Эль, по обычаю многих охотников в племени, снял набедренную повязку и набросил ее на плечи. Более сухощавый Клас поленился повторить эту процедуру, хотя плечи напекло и ему, зато Питти расхохотался и похлопал Эля по плечу: - Уважаю, уважаю! Настоящему мужчине нечего скрывать!
- У нас в Степи ненастоящих нету - или баба, или мужик, - обиделся Эль, не понявший причины веселья. - Бот хоть у Класа спроси.
Брат кивнул, хотя ничего, конечно же, не понял - не до того было. Они подошли уже вплотную к месту последнего пиршества Пожирателей Гусениц.
- Питти, пригнись еще ниже, - попросил он. - Ты, наверное, никогда не видел этих пауков, да и сам я их видел только в темноте... Это ужасные твари, Питти, они умеют насылать на человека ужас. Раньше мы с Элем считали их богами...
- Да знаю я штучки этих пауков, - отмахнулся задиристый шаман, но встал-таки на четвереньки, как и оба охотника. - Все знаю, еще побольше вашего. Только вот волков бояться - в лес не ходить. Ты, наверное, не знаешь, кто такие волки? Так вот, я тоже. Но в том языке, на котором ты говоришь, есть это слово и эта поговорка. А смысл тот, что от всего уберечься все равно невозможно, так, значит - или иди, или нет. Мы идем?
- Идем, - кивнул Клас. - Только, пожалуйста, говори потише... Нам страшно, шаман, понимаешь?
Питти усмехнулся, отчего его узкое худое лицо стало на мгновение злым, и чуть кивнул головой. - Как скажешь, степняк, тебе видней... Тем более, что ты сам степной шаман, раз говоришь на языке шаманов...

* * *

Анза едва успел согнуть лапы и упасть в траву. Он так увлекся контактом с Элоиз, что не заметил, как прямо рядом с ним оказались три человека. Паук был столь удивлен, что Элоиз, мгновенно это почувствовавшая, застучала в него сигналами: «Что случилось? На тебя напали?» Восьмилапый попросил девушку подождать и стал осторожно прощупывать окрестности своим сильным разумом. Вот они, действительно трое. Один кажется вполне обычным экземпляром, но вот двое других... Оба настолько разные и такие странные.

Дождавшись, когда троица пройдет мимо, паук не удержался и подпрыгнул высоко над травой, чтобы рассмотреть людей. Тяжело упав на шесть лап, он тут же вызвал в памяти мгновенную картинку и изучил ее детально. Вот они - невысокий юноша, типичный степняк, это его мозг так чуток, что реагирует на каждый протянутый к нему импульс, и мужчина средних лет, одетый совсем не по обычаю этих мест. Со вторым еще непонятнее, чем с первым, здесь сознание безмятежно, как безоблачное небо, не реагирует ни на что... Но в этом спокойствии чувствовалась странная сила, незнакомая смертоносцу.
С сожалением отказавшись от попытки повлиять своей волей на удивительных людей, Анза мысленно вернулся к девушке и сообщил ей о приближении новых гостей. Смертоносец посоветовал не менять поведения, что бы ни произошло, и обещал подойти ближе. Более всего его беспокоил высокий темноволосый человек, явно не местный - этот обладатель непоколебимо спокойного сознания мог появиться из мест, неподконтрольных паукам, и принести с собой любые неожиданности. Может быть, не стоило так сразу отказываться от помощи патруля?..
Ученый смертоносец двигался за людьми, стараясь шагать бесшумно, не приближаясь, но и не отставая. Оказавшись в пределах видимости стойбища, он опустился и неуклюже прополз еще некоторое расстояние, потому что потеря двух лап не позволяла передвигаться на коленях. Наконец Анзе пришлось окончательно остановиться, добившись лишь одного - он видел рыжие волосы Элоиз. Теперь оставалось лишь полностью погрузиться в сознание девушки и ждать развития событий.
Между тем, новые люди приближались, они тоже заметили странную женщину, резко выделяющуюся в толпе Пожирателей Гусениц. Охотники, которым близость родного племени придала сил, обогнали шамана. На подходе к племени степняков Питти явно нервничал, отчего он постоянно оглядывался, передергивал плечами и отказывался разговаривать, что Эль и Клас списали на скверный характер чужака.
Вообще, с того самого мгновения, как они увидели стойбище и поняли, что против всех ожиданий пауки покинули его, не сожрав и большей части соплеменников, возникшая близость между братьями и пришельцем стала слабеть. Однако младший вскоре замедлил шаг и оглянулся к лесному человеку: - Питти, ты видишь, там стоит кто-то с рыжими волосами? Кто бы это мог быть? - Твое племя, степняк, тебе виднее.
- У нас таких не было, Питти. Это... Это женщина, да? У нее нет бороды, - Клас в задумчивости подергал себя за редкие волосы на подбородке.
- У меня тоже, если ты заметил, - усмехнулся шаман, щеки которого были подернуты густыми черными волосами, действительно слишком еще короткими для этого гордого названия. -Есть такая вещь, как бритва - в твоем новом языке имеется такое понятие.
- Бритва... Эль! - окрикнул Клас ушедшего вперед брата. - Скажи ему, чтобы не торопился так. Даже если это действительно женщина, она может быть опасна. Может быть, она - королева пауков.
- Боюсь, королева смертоносцев выглядела бы немного иначе... - проворчал Питти, но просьбу выполнил.
Пользуясь тем, что Пожиратели Гусениц смотрели в основном на Элоиз, все трое снова опустились на четвереньки и постарались приблизиться скрытно. Выбирая для подкрадывания траву повыше, Клас с удивлением вспомнил, как еще совсем недавно боялся отойти от других охотников хоть на шаг и шарахался от каждого движения в зелени. Как быстро все стало меняться в этом мире... Вот не прошло и дня, а уже появился второй пришелец, это не считая нападения пауков на племя, а перед тем - нападения охотников на него самого. Как будто что-то где-то испортилось... А начиналось все именно с такого холмика, под прикрытием которого они теперь пытаются подобраться к лагерю.
Пожиратели Гусениц тем временем совершенно осмелели и вовсю расспрашивали свою спасительницу.
Девушка рассказывала про город пауков, где люди и смертоносцы живут в пусть хрупком, но мире, где стоят высокие дома и таинственная Белая Башня, где улицы затянуты паутиной, несущей угрозу одним только мухам. Люди напряженно вслушивались, усваивали на ходу новые
понятия и все никак не могли насмотреться на рыжую красавицу. В их понимании она так и не стала вполне человеком: по долетающим до нее из задних рядов репликам пришелица могла судить, что часть степняков считает ее богиней, а часть - чудовищем. Так или иначе, все взгляды, кроме двух - богочудовищной женщины и смотрящего из ее глаз паука - были обращены к центру образовавшегося круга. От Анзы Элоиз знала, с какой стороны следует ожидать гостей, однако непредусмотренный пауком маневр Класа застал ее врасплох, и трое мужчин появились несколько сбоку, неожиданно для всех.
На некоторое время наступила короткая тишина, которую прервал робкий голос той девушки, что одна из первых заговорила с Элоиз: -Клас! - Сойла?.. - тут же откликнулся юноша. - Я... думал о тебе. - Что? - тихо переспросила та. - Что? Я не понимаю...
На несколько мгновений все затихли, словно чего-то ждали. Может быть, что двое молодых людей вдруг поймут друг друга, а может быть - как отреагирует на происходящее Элоиз.
- А это кто такая? - Эль решил заняться более важными, на его взгляд, вопросами. - Откуда она взялась? И вообще, что случилось-то? Пауки давно ушли? Мы, вообще-то, думали, что вся Гусеница нам осталась.
- Да ты сам-то где был? - впереди тут же оказался Даг. - Где ты был со своим спятившим братцем, когда на нас эти чудища напали, а? Сбежал! Трус!
- Да уж я, по крайней мере, не орал от страха, как ты, - уверенно соврал Эль и тут же перевел глаза на молчащую рыжую дылду: - Так, кто ты такая?
- Ее зовут Элоиз! Она прогнала пауков и спасла нас! - не отставал Даг. - Теперь она старшая - в женской цепи, конечно, - а в мужской вообще все в порядке! - выпалил он и не к месту добавил: - Трус! Я тебя вчера пожалел просто!
- Что-то ты разговорился очень... - Эль старался побыстрее понять, что же произошло на самом деле. - Поумнел, что ли, от страха? Так это не надолго... А вот смотрите - его зовут Питти, он шаман! - Охотник вдруг вспомнил, что у них с Класом тоже есть чем похвастаться. - Он тоже чужак! Да, а где Турн? И Ма?..
Эль завертелся на месте, оглядываясь вокруг, и сразу увидел тихонько плачущего малыша Стэфи, уткнувшегося в плечо присевшего Класа. Радость оттого, что племя уцелело, начала подтаивать.
- Нету их больше! И не только их. Пауки сожрали, прямо живьем: хлюп, хлюп! - снова вмешался Даг, и тут уж степняки заговорили все сразу, без умолку, перебивая друг друга.
Люди торопились выговорить весь ужас минувшей ночи, поведать о всех этих странных, недоступных их пониманию событиях, обрушившихся на племя разом. Они говорили и с каждым словом все лучше чувствовали, как изменилась жизнь. Их прежний мир умер вместе со старейшинами. Ушла в прошлое пустынная Степь, одиночество - пространство вокруг оказалось населено странными, совершенно неведомыми созданиями. Степнякам было страшно, очень страшно.
Питти стоял чуть в стороне, прислушиваясь к разговорам вполуха. Он смотрел в лицо рыжей девушке, прямо в ее задумчивые глаза, странно холодные. Что-то было там, в этих глазах... Шаман решил поговорить с духами как можно скорее, и духи согласно звякнули бубенцами.

ГЛАВА 6

К полудню у Пожирателей Гусениц засосало под ложечкой. Привычное ощущение помогло им вернуть некоторую уверенность и заняться обычными делами.
- Костер! Надо развести костер, а охотники пусть отправляются за мясом, хватит ходить туда- сюда без дела! - взяла на себя инициативу Тина и тут же испуганно оглянулась на Элоиз.
Пришлая большая женщина благосклонно кивнула, и Тина решительно продолжила командовать. Огонь Пожиратели Гусениц добывали трением, и этому искусству была обучена почти вся женская половина степняков, однако новая старейшина отобрала лишь самых сноровистых, добавив к ним и Сойлу, которую для этого пришлось чуть ли не силой оттащить от
Класа.
Даг, явно решивший, что он является лучшим кандидатом на место Турна, тут же повел за собой охотников к Гусенице, при этом излишне громко на них покрикивая. Братьев он по каким-то своим соображениям тревожить не стал, а вот Питти попробовал взять с собой.
- Иди-иди, парень, трудись, - добродушно ответил шаман и в подтверждение своих слов легко развернул Дага, добавив указывающий направление легкий пинок. - Вы охотники, а я этого гордого звания не заслужил. Я тут подожду, среди женщин и детей, как недостойный чести.
Даг, что-то ворча, повел мужчин прочь, и вскоре послышались их гневные крики: туша огромного насекомого оказалась сплошь облеплена непрошеными нахлебниками. Охотники заработали копьями, найдя в этом привычном деле отдых от утомительных размышлений.
- Питти, - тронул шамана за руку Эль. - Что это за женщина, Питти? У вас в лесу есть такие женщины?
- Нравится?.. - задумался чужак. - Ты, вот что - подойди и поболтай с ней. А я рядом постою, не волнуйся.
- Мне волноваться нечего, - немного покраснел под веснушками охотник. - Мне интересно просто. Подойду и поболтаю - обычная женщина, только большая и толстая.
- Не видал ты толстых... - проворчал Питти, подобрал из-под ног первую попавшуюся палочку и сделал вид, будто увлеченно ее строгает, подобравшись при этом поближе к Элоиз, но глядя в противоположную сторону.
Элоиз не смогла удержаться от смеха, увидев перед собой веснушчатого степняка. Дело в том, что набедренная повязка по-прежнему украшала его плечи, и вид свободно болтающихся мужских принадлежностей забавно контрастировал с важно надутыми щеками и упертыми в бока руками охотника. Тот не понял причины веселья девушки:
- Ты, я вижу, не большого ума девица... Смеются без причин только глупые, ты знаешь? - не привыкший пасовать охотник изо всех сил старался не показать своего растущего смущения и вспомнил присказку Ма, в детстве чаще всего обращенную к самому Элю. - Если уж так надо посмеяться, так лучше расскажи мне что-нибудь забавное.
- Забавное?.. - Элоиз с трудом выдавливала из себя слова, стараясь не смотреть вниз. -Забавное? Ох, прости. Ты знаешь, в моей стране не принято, чтобы люди ходили с голым... э-э... задом... И передом. Особенно мужчины перед женщинами и наоборот, конечно.
- Наоборот? - Эль был немного ошарашен. - Ну, конечно, как же может быть наоборот? Если женщины будут ходить голышом, то... То... Ну, так никто не делает. Это действительно забавно, - охотник деланно рассмеялся. - А настоящим мужчинам стесняться нечего, вот и Питти так думает. Да, Питти?
Недовольный привлеченным вниманием, шаман что-то неразборчиво хмыкнул и повернулся спиной, а у Элоиз слова Эля вызвали новый взрыв смеха.
- Действительно, нечего... стесняться!.. - Она уже едва сдерживалась от хохота, а где-то в глубине сознания предупреждающе заворчал Анза. - Прости. Я имела в виду... Ну, у наших мужчин на некоторых местах растут волосы. Не только на голове, груди или подмышками.
- Волосы на подмышках? Какая гадость, - сморщился степняк, и правда никогда такого не видавший. - Хорошо, что только у мужчин...
- Да, пожалуй... - немного смутилась девушка, тут же дав себе слово заняться лишней растительностью в самое ближайшее время. - Ты, наверное, что-то хотел у меня спросить? - Да. Я хотел... Ты останешься с нами? - На некоторое время, пожалуй.
- А... Ты - действительно самая обычная женщина своего племени? Вы там все такие... мясистые?
- Я тебе не нравлюсь? - Элоиз расхотелось смеяться. - Ты считаешь меня слишком крупной, да?
- Не знаю, - откровенно сказал Эль. - Ты красивая. Волосы и все прочее... Но мы не привыкли... Наши женщины совсем не такие.
- Ах вот как? - В девушке взыграл характер, а сунувшемуся было под горячие мысли Анзе было коротко сказано: «Не до тебя!». - Ваши женщины не такие?.. У них нет вот такого, скажи? -
- Элоиз рывком опустила вырез на тунике, отчего ее упругие груди выскочили на свободу, качнувшись, как бы приветствуя степняка. - Совсем нет?
Эль был совершенно посрамлен. Более всего ему сейчас хотелось оказаться далеко-далеко в Степи, и дело не в том, что он смутился, нет. Чувства, захлестнувшие его молодой организм, просто рвали на куски: с одной стороны, эти мясистые наросты никак не ассоциировались у Пожирателя Гусениц с женщинами, которые у степняков в этом отношении довольно мало отличались от мужчин. Но с другой...
Ему хотелось потрогать, безумно хотелось потрогать эти штучки, пальцы так и свербели, а внизу живота заныло так сладко, что задрожали колени. Что происходит? Надо бежать, но как объяснить этому существу свое исчезновение?
- Мне нужно идти... - с трудом выдавил из себя охотник и, покачнувшись, шагнул в сторону. - Там нужно помочь... С мясом.
- Жаль... - улыбнулась ему Элоиз. - А я думала, тебе захочется потрогать. Ну, что ж, иди, - и она заботливо спрятала свои прелести обратно под тунику, услышав краем уха приглушенный вздох Питти.
Степняк, пошатываясь, зашагал прочь, при этом продолжая смотреть на Элоиз и рискуя свернуть шею. Девушка удовлетворенно хмыкнула, отмечая про себя безусловную победу. «Все в порядке, - успокоила она паука. - Так было надо, уж поверь моему чутью». Воодушевленная успехом, Элоиз решительно шагнула к шаману.
- Тебя зовут Питти? Давай познакомимся, я - Элоиз, из города пауков. Ты, говорят, пришел из какого-то далекого леса?
- Да, я издалека. - Шаман изогнул длинные губы в своей обычной гримасе: - А как такая красивая девушка оказалась посреди Степи в полном одиночестве?.. Я не степняк, так что не рассказывай мне, что просто путешествуешь, хорошо?
- Хорошо, - Элоиз взмахнула ресницами и опустила глаза, как бы собираясь с духом. «Анза? Что мне сказать?» «Ничего. Он странный, очень странный человек. Лучше не лгать ему».
- Я не могу тебе сказать, - улыбнулась девушка шаману, при этом мягко положив ему ладонь на плечо. - Поверь, просто не могу. Это тайна... Ты такой необычный в этой своей кожаной одежде, со всякими висюльками... - Рука плавно скользнула вверх и провела по колючей щеке.
- Хорошо, мы поговорим об этом позже. - Питти ухмыльнулся, и это больше походило на демонстрацию клыков. - О том, как ты сюда попала, что у меня за наряд... Обо всем сразу. А сейчас мне нужно заняться костром, прости. Второй мужчина заспешил вслед за первым. Девушка осталась стоять, покусывая губки. «Они боятся меня, Анза. Оба». «Конечно. Это хорошо, так пока безопаснее. Но и ты не забывай бояться: благодарность дикарей непрочна, а странный человек опасен вдвойне».

* * *

Сойла, дрожа, прильнула к Класу всем телом, однако юноша понял, что ищет она не любви, а утешения. Слишком много испытаний выпало на долю племени в период короткого отсутствия братьев, и между молодыми людьми образовалась пропасть, которую не так легко было перепрыгнуть. Питти, благоволящий к «степному шаману», потрудился частично перевести рассказы Пожирателей, и теперь бывший изгой мог себе представить, что именно произошло. Он сделал все, что мог: прижал к себе Сойлу и гладил ее по вздрагивающей спине.
Все это было совершенно невинно, однако Тина решила не рисковать и потащила девушку разводить костер. Случки в племени были явлением редким, особенно последнее время, и женщина, ставшая невольным заместителем Ма опасалась ошибиться. Прежняя старейшина каждый раз долго решала, допустить ли соитие, а согласившись, руководила им лично, выбирая и позы, и ритм, не гнушаясь даже стукнуть палкой по непослушному заду. Тина боялась, что ей не хватит опыта, чтобы провести все на должном уровне.
Как только ушла девушка, возле Класа появился малыш Стэфи, который все время крутился неподалеку. Самый тихий из немногочисленных ребятишек племени, он отличался также и самым
упрямым, независимым нравом. Прекрасно помня завет Ма, которую очень любил, держаться от Класа подальше, мальчик все равно подошел при первой удобной возможности. - Здравствуй, Клас! Ты меня и правда совсем-совсем не понимаешь? - Стэфи! - улыбнулся малышу охотник, который действительно ничего не понял.
Между ними завязался странный разговор, и через некоторое время Клас вдруг понял, что постепенно обзаводится еще одним переводчиком: Стэфи на лету схватывал новые слова и тут же запоминал их. После продолжительного, напряженного диалога юноша уже мог сказать десяток слов на своем родном, но прочно забытом языке, в то время как мальчик уже вовсю болтал «по-шамански», да так, что проходивший мимо Питти вытаращил глаза. Недоверчивый шаман тут же быстро спросил малыша о пауках, но Стэфи еще не выучил этих слов и, весело улыбаясь, сообщил об этом пришельцу. - Вот так парень! Надо будет им заняться, - буркнул Питти и продолжил путь к костру. Уставший Клас попросил мальчика сделать перерыв, и тот, только-только вошедший во вкус игры, разочарованно согласился. Юноша поднялся с травы, размял затекшие ноги и огляделся. Пожиратели Гусениц готовились продолжить прерванное пиршество, к пылающему уже костру тянулись охотники с кусами сырого мяса, причем несли и распотрошенные тела мелких степных хищников, сбежавшихся было поживиться неохраняемой тушей. Женщинами командовала Тина, сразу как-то постаревшая, с собравшимся в складки лбом, мужчинами - задавака Даг, причем подчинялись ему неохотно, больше потому, что не могли придумать другого образа действий. Помогавший переносить пищу Эль не уставал подтрунивать над новоявленным старостой, то и дело вызывая громкий смех не только у охотников, но даже и у женщин. Дети, к которым присоединился Стэфи, как обычно, путались у всех под ногами. Клас поискал глазами чужаков, и обнаружил, что Элоиз собирает цветы неподалеку от стоянки, а Питти сооружает чуть в стороне от общего свой особый костер. Отметив про себя, что оба чужака выглядят совершенно по-дурацки, юноша медленно побрел по границе стойбища, подыскивая занятие и себе.
Сперва он даже не понял, что перед ним. Какие-то клочки сморщенной, разорванной плоти, странный запах... Страшная догадка осенила Класа только тогда, когда он увидел лицо Турна, неестественно бледное, сморщенное, с мертвыми закатившимися зрачками. Тут же появилась муха, большая, с красивыми изумрудными переливами, и уселась прямо на мертвую голову старосты, нагло глядя на юношу. - Пошла прочь! - махнул тот рукой, но муха не пошевелилась.
Класу пришлось швырнуть в нее комком земли, однако назойливое насекомое, покружившись в воздухе, просто перелетело на другое тело. «Шесть, их было шесть!» - вспомнил охотник. Появилась еще одна муха. Среди Пожирателей Гусениц смерть не была редкостью, но трупы никогда не лежали вот так, рядом со стойбищем - они оставались где-то далеко, в Степи. Нужно было что-то делать.
Юноша порывисто бросился в одну сторону, в другую, надеясь, что какая-нибудь вещь подскажет ему решение. Вот! Ветер шевелил целую груду удивительных кружев - паутины, оставшейся после нашествия пауков. Разрезанные и разбросанные как попало, нити слиплись между собой, образовав широкое скомканное покрывало. Клас ухватился за конец и тут же вскрикнул: липкие нити прочно пристали к ладоням. Кое-как отодрав их, охотник подобрал несколько толстых сухих стеблей и стал пользоваться ими. Долгое время ушло на то, чтобы дотащить спутанную ткань до жалких останков сожранных соплеменников и кое-как прикрыть их. Несколько глупых мух тут же исхитрились влипнуть и забились в ужасе, стараясь освободиться.
- Поделом вам, - погрозил им Клас и тут же увидел, что паутина шевелится еще в нескольких местах.
Кто-то и снизу добрался до недоеденных кусочков... Степная жизнь сожрет все, что не в силах защитить себя. Ну, что ж, наверное, так и должно быть... Хоть в землю зарой - и там есть кому поживиться телами. Клас тяжело вздохнул, обернулся - и увидел Сойлу.
Девушка шла за водой с двумя большими бурдюками и сделала крюк специально, чтобы пройти мимо охотника. В Степи нет источников, влага скрыта под землей, но добраться до нее несложно. Когда охотники настигли и победили Гусеницу, первое, что следовало предпринять женщинам, - добыть воду, что они и сделали, просто выкопав неглубокую, по пояс, яму в
ближайшей низине.
Клас с удовольствием составил Сойле компанию, и вскоре они уже сидели возле «колодца», аккуратно наполняя кожаные мешки и глядя друг на друга. Девушка протянула руку и дотронулась до губ охотника, изобразив при этом несчастную гримаску. Тот в ответ дотронулся до ушей собеседницы и состроил еще более грустную рожицу, потом оба рассмеялись. Повиновалась ли Сойла мгновенному порыву, легонько толкнув юношу в грудь, или тщательно продумала свои действия, но вскоре они повалились друг на друга в шутливой возне, которая неминуемо закончилась поцелуем.
Где-то совсем неподалеку, в каких-то паре сотен шагов, шумели соплеменники, еще ближе лежали останки совсем недавно погибших людей, бродили поблизости со своими странными занятиями загадочные чужаки, а может быть, рядом притаился хищник... Все это было ничто для Класа по сравнению с тонкими губами обнимаемой девушки, до которых во что бы то ни стало он пытался дотянуться. И когда, преодолевая слабое сопротивление, юноша смог это сделать, все в мире вдруг остановилось.
Сойла взъерошила волосы друга, застыла, впуская его язык - отвечать на поцелуй она не умела. Потом мир снова очнулся, ударил их тела могучими ощущениями, и они затерлись друг о друга, завозились на траве. Девушка, лучше помнящая о времени, сама нащупала завязку набедренного одеяния Класа и распустила ее.
Сойла до слез жалела, что рядом нет Ма, которая могла бы помочь, подсказать, как сделать все правильно.
Тине девушка не доверяла, опасаясь, что та перестрахуется и не позволит им сойтись - да и откуда Тине взять такой опыт? Неизвестно еще, что она сама думает о Класс... Как удачно, что ему удалось ускользнуть! Может быть, он все же понял, что она шептала ему при встрече? Наверное, понял... Нужно спешить, они еще успеют нацеловаться потом.
Девушка заелозила, торопясь снять с себя степное «платье» - жалкое рубище по сравнению с туникой Элоиз, о которой она тут же вспомнила, но постаралась не думать. Однако, когда жадные губы юноши заскользили по ее небогатой груди, чуть задерживаясь на плоских сосках, Сойле сразу привиделась пышная, огромная, способная, наверное, выкормить скорпиона, грудь пришелицы. Кажется, это красиво... Мужчины посмеивались, но постоянно говорили об этих бурдюках с мясом... Степнячка схватила голову Класа и заставила его язык остановиться, приподнялась, следя за его лицом. - Скажи, что я тебе нравлюсь!
- Сойла... - улыбнулся охотник, вновь и вновь проводя ладонями по ее бокам, от груди до самых бедер, прижавшись грудью к ее плоскому животу. - Надо спешить! - Ей хотелось лежать так вечно, но время шло.
Девушка решительно выскользнула из рук Класа, бросила быстрый взгляд вниз, убедившись, что мужчина готов. Пожиратели Гусениц не прогоняли детей во время редких в племени случек, поэтому еще девочкой она открыла для себя все секреты мужского строения, никем и не скрываемые. Многие охотники вообще не проявляли интереса к женщинам, а некоторые не могли довести дело до конца, и теперь Сойле было приятно увидеть, что Клас к их числу не относится.
Не успел еще юноша удивиться поведению Сойлы, как она повернулась к нему спиной, встала на колени и низко прогнулась - Ма всегда говорила, что в первый раз нужно только так. Трудно передать весь восторг Класа, когда он положил дрожащие ладони на поджарые ягодицы девушки и приготовился войти в нее. И вот уже откуда-то снизу появились нетерпеливые пальцы, помогли найти верную дорогу. Клас запрокинул голову и неловко задвигался, удивляясь, как там неглубоко.
После первых нескольких болезненных толчков, Сойле захотелось отползти, отказаться, перенести все на другой раз, но она сжала зубы и заставила себя остаться, даже чуть подавалась назад, помогая охотнику. Наконец обнаружился узкий путь, и Клас вошел полностью. Девушка вскрикнула от боли и тут же услышала в ответ хриплый вскрик мужчины - все случилось очень быстро.
Сойла подождала немного, почувствовала, как опустела, и осторожно повернулась. Охотник прижал ее к себе и в некоторой растерянности принялся гладить по спине.
- Тебе очень больно, да? На мне твоя кровь. Хочешь, я позову женщин?.. - Не нужно... - потерлась носом о его грудь девушка. - Если я правильно тебя поняла... Я дойду сама, а ты принесешь бурдюки. Помоги мне одеться. Если ты понимаешь...

* * *

Питти не смущали ни насмешливые, ни тем более настороженные взгляды степняков: он сложил шалашиком несколько крупных веток шагах в двадцати от племенного костра, потом одолжился огнем и небольшим кусочком мяса. Духи любят удобства, а среди них главные - тепло и вкусный запах. Возможно даже, что такова их пища... Так или иначе, шаман предоставил им все необходимое, теперь нужно приготовиться самому.
Он скинул пончо, оголив торс, прикрыл глаза и посидел немного молча, сосредотачиваясь. Когда-то в первый раз Питти никак не мог понять, что от него требуется, но с опытом становилось все легче настроиться на то единственное состояние, в котором можно слышать духов. Впрочем, настроиться мало, нужно еще и обострить свой слух.
Шаман поднялся, бережно достал и развернул узелок с бронзовыми колокольчиками, начал камлание. Он медленно пошел по кругу, чуть приплясывая, чуть приседая, как бы прислушиваясь. Потом вдруг застыл и...
- Ааа-ооо-ааа!.. - пропел Питти, испугав любопытного Стэфи и невольно заставив посмотреть всех в свою сторону.
Пожиратели Гусениц увидели, как шаман встряхнулся всем телом, громко зазвенев, потом внимательно осмотрел небо.
- Уууу!.. Ааа-ооо-ааа!.. - Питти продолжил путь вокруг костра, то быстрее, то медленнее, то умолкая, то снова издавая странные звуки.

Предыдущая страница 4 Следующая страница


5 Сеймон Норман

Степняки смотрели на него довольно долго, продолжая пережевывать мясо, и сошлись во мнении, что этот чужак глуп и опасен. Совсем другое дело - их добрая Элоиз, которая ест, как выяснилось, совсем немного, зато любит и умеет хорошо готовить для других.
Девушка и правда лишь прикоснулась к плоти Гусеницы, да и то ей пришлось себя принудить: под жарким солнцем Степи мясо быстро портилось, и запах его был совершенно недвусмысленный. Даже самые прожаренные кусочки вызывали серьезные опасения, и аппетит был безнадежно погублен. Но ведь чем-то заняться было нужно, а Анза не давал никаких советов - вот и принялась Элоиз совершенствоваться в кулинарии за чужой счет, удивляясь крепости степных желудков. Отсюда же, от костра, было удобно следить за странным лесным человеком.
Питти между тем все ускорял и ускорял движение, почти бегом уже носясь вокруг костра, успевая при этом еще на все лады кривляться и завывать, а бубенцы и колокольцы звенели не переставая. Шаман знал, как выглядит для посторонних взоров, к тому же не привыкших наблюдать камлание людей-белок, - но он давно привык не обращать на это внимания. Как бы происходящее ни выглядело снаружи, внутри у Питти царило абсолютное спокойствие и внимание - необходимые условия разговора с духами. И вот они запели...
Духи пели сегодня о близости цели, даже немного повспоминали пройденный путь, как бы оттягивая разговор о самом интересном. Питти осторожно вклинился в их многоголосье и напомнил о рыжей девушке, неизвестно как попавшей к степнякам.
«Девушка?» - удивились духи и принялись на все лады петь об ее красоте. Это было странно, вообще-то бестелесным созданиям глубоко наплевать на все красоты материального мира. Шаман разумно предположил, что духи решили над ним поиздеваться, и запел свою песню на ту же тематику. Духи немного приуныли, но не сдавались до тех пор, пока шаман не сообщил им о том, что и как он якобы мечтал проделать с каждой ложбинкой ее тела. Или, наконец-то, терпение всезнающих лопнуло, или они поверили в искренность Питти, но голоса стали зловещими и поведали кое-что интересное.
«Нет девушки, нет паука! - выли духи. - Без счета лап, без счета глаз, рыжая паутина! Стрела летит мимо, но лучше пригнись!» Питти привык к подобному способу подачи информации и давно уже не раздражался. Увы, но это все, что можно было вытрясти из сварливых созданий, так что шаману ничего не оставалось, как пропеть прощально-хвалебную песню, доставшуюся еще от
деда и трепетно любимую духами, и остановиться.
Резко смолкший звон заставил потерявших было интерес степняков снова посмотреть на Питти, который теперь лежал на земле, тяжело дыша, мокрый и грязный от собственноножно поднятой пыли. - Доскакался, - сообщил соплеменникам Дат. - Дозвенелся. Наверное, сдохнет. - Может, ему помочь надо? - Тина вопросительно взглянула на Элоиз.
- И я возьму его нож, - добавил Даг. - Прямо сейчас и возьму. Элоиз лишь неопределенно пожала плечами, а самозваный староста мужской цепи отправился за наследством.
По мере приближения к догоревшему костру и судорожно вздыхающему шаману походка Дага становилась все менее уверенной.
Помирает Питти или нет? Ничего не разберешь у этих чужаков. Нужно, непременно нужно добраться до ножа, а уж там все проблемы можно решить. Не беда, если шаман будет еще жив, вполне даже поправимо...
Даг подкрался вплотную, чуть посидел над телом, рассчитывая быстрое движение рукой, последний раз глубоко вздохнул и - хоп! - его пальцы сомкнулись на остро отточенном лезвии, которое почему-то оказалось на месте рукоятки.
Незадачливый воришка медленно разжал разрезанные пальцы, из которых как-то запоздало хлынула кровь, и перевел взгляд на лицо Питти. Тот был совершенно спокоен и снова гнусно ухмылялся...
- Ничего страшного, - шаман с веселым стуком вдвинул оружие обратно в ножны. - Бывает. В моем племени, когда люди вот так, - Питти перестал ухмыляться и повторил, чеканя каждый звук: - вот так поранятся... то кладут руку прямо в костер, на угли. Чтобы остановить кровь, понимаешь? - Понимаю, - врожденная туповатость Дага помогла ему пережить шок. - Но я обойдусь. - Обойдись, - милостиво согласился шаман. - На первый раз - обойдись.

* * *

Клас принес воду к костру, бурдюки сразу пошли по кругу - обильная еда вызвала у степняков жажду. Элоиз тоже потянулась к сосуду и немедленно получила его вне всякой очереди. Непривыкшая пить таким образом, она облила тунику водой. Прочная, но тонкая ткань сразу промокла, обрисовав грудь. Девушка почувствовала многочисленные взгляды на темнеющих сквозь мокрую одежду сосках.
Странно, эти люди как будто пьянеют от еды. Мужчины стали развязнее, похлопывают женщин по всем местам и отпускают совершенно дурацкие шутки, степнячки в ответ заливисто хохочут. Глядя на них сейчас, можно подумать, что как минимум полсотни ребятишек мирно спят где-то поблизости. Но на самом деле детей в племени совсем мало - всех возрастов не более десятка...
«И самому младшему примерно три года. Или даже больше, ведь это довольно мелкая порода людей», - мягко проговорил Анза.
«Тебе скучно, наверное, там, в траве? Бедненький раненый восьмилапик, совсем голодный, совсем один...» - одновременно Элоиз подала охотнику порядочный кусочек мяса и рассмеялась, когда он задержал ее пальцы.
«Мне не скучно, я с тобой. Скоро стемнеет, и я поем. Это племя вымирает, через поколение у них уже не будет достаточно людей для охоты».
«Скоро стемнеет... Этот день получился для меня таким длинным... Ты обещал быть со мной близко-близко, не забыл?»
Общее веселье действовало и на рыжую девушку. Даг что-то громко рассказывал и размахивал раненой рукой, перевязанной длинными листьями, а прямо за ним ухмылялось длинное лицо Питти. Он не смотрел на Элоиз, но... Она знала, что он видит ее всю.
«Ты хочешь мужчину. Я буду с тобой близко-близко все это время, если ты не против, маленькая».
«Конечно, нет, Анза, ты же помнишь, как мне нравилось! Я хочу подружиться с этим, как ты его назвал, «странным человеком», Питти. Вот мы и узнаем о нем побольше!»
Девушка не сводила с шамана глаз, долго он не сможет это игнорировать.
«Ты можешь решать сама, маленькая. Однако я привел тебя к диким людям. Эксперимент испорчен патрулем, но еще не все потеряно. Лесной пришелец опасен. Потом».
«Ты хочешь, чтобы я переспала непременно с кем-то из этих степняков?.. Они маленькие и трусливые. И воняет от них, как от жуков-навозников, они же не моются никогда в жизни...» -Элоиз внутренне захныкала, но на личике ее ничего не отразилось. Питти оказался крепким орешком - болтал с этим веснушчатым Элем как ни в чем не бывало. «Анза хочет, чтобы мы спарились с тем молодым самцом, который забыл родной язык».
Элоиз поискала глазами Класа и обнаружила его болтающим с забавным хромым мальчиком. Они понимают друг друга? Значит, он не все позабыл?
«Хорошо, противный. Ты же знаешь, что я все для тебя сделаю... Только мы должны быть близко-близко, не забудь!»
Элоиз решительно встала, заставив растерянно замолчать Дага, собравшегося было рассказать ей интереснейшую историю про Гусеницу, и двинулась к юноше.
На полпути она остановилась и вдруг передернула плечами, выгнулась, вздрогнула... И снова пошла дальше. Вернее, они пошли дальше - одно целое, единое сознание, сплавленное из двух, совершенно разнородных, но всегда готовых открыться друг перед другом.

* * *

Клас хотел бы приблизиться к Сойле, хотел бы взять ее за руку и просто посидеть рядом, но девушка даже не смотрела в его сторону. Каким-то образом получилось так, что никто в племени и не заметил, как между ними что-то произошло. Тогда юноша пристроился возле Стэфи, который только того и ждал - и они снова зацепились языками, начав там же, где и остановились.
Мало-помалу Клас увлекся и не заметил, как высокая пришелица оказалась рядом. Опустившись на колени прямо перед охотником и пристально глядя ему в глаза, она принялась преувеличенно нежно гладить Стэфи по голове. Что-то сказала - Клас показал жестом, что не понимает.
Элоиз в ответ приложила ладонь к груди, отчего та нежно колыхнулась, потом перенесла ее на грудь Класа и улыбнулась.
- Она говорит, что ты ей нравишься, - использовал Стэфи шанс проявить свою способность к языкам.
- Скажи: она мне тоже, - улыбнулся охотник и повторил жест Элоиз, не донеся, впрочем, своей ладони до ее груди.
Но этого и не требовалось - пришелица схватила его руку своими длинными сильными пальцами и сама прижала ее к себе, стала поглаживать.
Клас попробовал забрать руку, но не тут-то было, сила в девушке чувствовалась недюжинная. Охотнику оставалось только смотреть, как его ладонь перемещается с левой груди на правую, такую же нежную, полную, трепещущую, задерживается там, поглаживая, потом ниже, на живот, и еще ниже...
Хватка ослабла, но Клас не торопился воспользоваться предоставленной свободой. Он поднял голову и посмотрел в ее странные застывшие глаза с огромными желтыми зрачками.
- У него уже была женщина в эту Гусеницу. - Все племя видело, что происходило, но именно Сойла должна была прийти парню на помощь. - Что ты сказала?.. - томно переспросила Элоиз.
- У этого мужчины уже была женщина в эту Гусеницу, - терпеливо повторила Сойла и улыбнулась. - Мужчина ведь не может иметь две случки так часто.
- Часто?.. - Человекопаук медленно перевел взор на девушку. - Степные мужчины не могут иметь случек так часто? А когда он сможет?
- На следующем празднике Гусеницы, - подсказала тут же оказавшаяся рядом Тина. - Вы сделали это, Сойла?.. Ты должна была сказать мне, позвать меня! - Вы странное племя... - Элоиз в нерешительности оглянулась. Несколько охотников выпрямили спины, позади них Питти, как всегда, смотрел в другую сторону. Прямой как палка Даг подошел, набычившись:
- Я мог бы попробовать... Правда, я уже не молод... Но я мог бы попробовать. Только лучше, если ты будешь лежать на спине, сзади я могу не достать, ты слишком высокая.
- Уйди, дурак. - Девушка медленно поднялась, потянулась и вдруг нечеловечески стремительно подбежала к Элю. - Ты. Тогда ты будешь со мной. Ты можешь?
Эль и ответить ничего не успел, как Питти железной рукой подтолкнул его вперед, прямо в железные объятия Элоиз. Существо, носившее это имя, нагнулось и поцеловало степняка в лоб: - Я буду нежной... Идем. Не ходите за нами! За своей спиной увлекаемый прочь от костра Эль услышал короткий смешок Питти и запоздалую реакцию Дага: «Какой же я дурак? Я не дурак, я помочь хотел...»

* * *

Питти колебался, С одной стороны, духи недвусмысленно указывали на общность девушки с пауками, а здесь, в Степи, это ничего хорошего принести не могло. В то же время, совет-то они давали один: «Пригнись!» Как быть?
- Понимаешь, она какая-то очень странная... - Клас нервничал, то и дело поглядывая на удалившуюся пару, которая легла на траву в полусотне шагов от них. - Я боюсь за Эля. Наши женщины так себя не ведут, и вообще...
- Все женщины так себя ведут, - хмыкнул Питти. - когда у них нет другого выхода. Она здорово изменилась, ты заметил?
Пожиратели Гусениц вновь собрались у костра и совершенно не обращали внимания на происходящее. Конечно, такой тон задавали Тина и Даг.
- Ну, не сожрет же она твоего брата? - Нож шамана то вылетал на свет, то вновь скрывался в ножнах с какой-то фантастической быстротой. - А ты не хотел с ней пойти? Совсем?
- Хотел, конечно, но... - Клас развел руками. - Но как? И зачем? А разве у других племен бывает иначе?
- Бывает и иначе... - Питти перестал играть с ножом и быстро взглянул в сторону любовников. - Как ты думаешь, она все же начала его есть?
Такого Клас не видел еще никогда: Элоиз опустилась перед лежащим на спине Элем и пожирала его член. Юноша рванулся на помощь брату, но был остановлен шаманом:
- У других племен бывает по-всякому. Стой и наблюдай, но я думаю, что серьезного вреда она ему не причинит. Разве только задушить может в объятиях. - Питти зевнул в сторону заходящего солнца и негромко добавил: - Завтра я ухожу. Очень надеюсь, что ты пойдешь со мной. Твой брат тоже получает приглашение, но - без жены. Ты меня понимаешь?..
- Нет, - честно ответил Клас, да Питти уже отошел, явно собираясь подыскать себе место для ночлега.

ГЛАВА 7

Огненноволосый человекопаук играл с Элем, как муравьи порою играют с афидами. Охотник и сам это понимал, но сделать не мог совершенно ничего. Ее плоть привлекала, но в то же время испуг не позволял по-настоящему возжелать.
Сначала Эль был уверен, что из затеи Элоиз и вовсе ничего не выйдет, и все складывалось именно так: степняк просто был не готов к соитию. Успокоенный этой мыслью, он с удовольствием припал к большой женщине, в полной мере ощутив всю радость прикосновения к ней. «Мясо!» - думалось ему время от времени, и в этом был высший степной эротизм, ведь пища давала Пожирателям Гусениц не только жизнь, но и праздник, и опьянение. Иногда он вдруг спохватывался и проверял рукой - а не собрался ли его организм ответить Элоиз полной взаимностью? И каждый раз успокаивался: нет.
Но успокаивался совершенно зря: девушка хоть и не могла считаться искусной в любви, однако простым вещам была обучена с юности. В тот момент, когда Клас ужаснулся плотоядному поступку Элоиз, охотник испытал ужас еще больший. «Мясо!..» - только и подумал Эль с
совершенно уже другой интонацией и прикрыл глаза: - «Ей тоже нужно мясо, много свежего мяса...» Плотно прижатый к траве ее телом, щуплый степняк и не надеялся на спасение.
От того, что стало происходить дальше, он не просто открыл, но вытаращил глаза. А ошеломленный Клас, только что собиравшийся броситься брату на выручку, увидел, как выражение ужаса сменяется на лице Эля гримасой крайнего изумления, а потом - восторга. Веснушчатый степняк оперся на локти и, покрутив головой, увидел своего разучившегося говорить братишку. Но язык сейчас и не требовался: широко улыбаясь, Эль помахал Класу рукой.
Юноша помахал в ответ и отвернулся - хотя у степняков и не очень развиты понятия «прилично» и «неприлично», но нарушение традиционной процедуры случки вызывало внутренний протест. Клас сделал пару шагов и наткнулся на Стэфи, тоже внимательно наблюдающего за парочкой, точнее сказать - подглядывающего, ведь смотреть Элоиз запретила. - Она очень странная. Да, Клас? - спросил Стэфи на столь легко усваиваемом языке.
- Она пришлая. Чужая. - Почему-то Класу захотелось сесть прямо перед Стэфи, чтобы загородить собой происходящее. - Кругом, оказывается, так много народов... Неспроста мне снились странные сны. - А что в них было?
- Много всего, малыш. И пауки, которые не боги, и Степь, которая не весь мир... Надо было мне рассказать про это.
- Никто бы не поверил, - сказал не по годам рассудительный малыш. - Мы ведь не знали, что вокруг столько всего. Как хорошо, что ты вернулся... Мне теперь есть с кем поговорить, а то Тина совсем перестала обращать на меня внимание, и Ма больше нет.
Охотник вспомнил о приглашении Питти. Как же он может уйти из племени без Стэфи?.. А Сойла - вдруг она понесет, и ей придется идти за племенем одной, кто ей тогда поможет?
Хотя, надо ли теперь, когда они знают, что вместо богов по небу летают пауки, изгонять беременных женщин из племени?.. Никто, наверное, и не думал об этом. Да и кому думать, если Клас уйдет, - Дагу?
- Мне наша жизнь кажется такой скучной... - прервал размышления охотника мальчик. -Элоиз много рассказывала, я все-все запомнил! Про город, про дома, про море... И буквы - это такие рисунки, которыми можно нарисовать все что хочешь, даже мое имя! - Имя нельзя нарисовать, - усмехнулся Клас.
- Имена ничего не означают, так повелось. И, кстати, я не понял половины твоих слов - ты смешиваешь два языка. Эх, Стэфи, что бы я без тебя делал... Завтра Питти уйдет, и ты станешь моим единственным переводчиком. - Куда уйдет Питти? - подскочил любопытный малыш. - В город?
- Не знаю. Я вообще не знаю, что такое «город», и не знаю, куда идет шаман. Нам этого знать ни к чему, Стэфи, наше дело - охота на Гусениц.
- А я бы так хотел пойти с ним... И с тобой. Да он и не возьмет меня одного, не поверит, что я с такой ногой смогу долго идти... Клас подумал о далеких, незнакомых местах. Они так манили к себе... Но, с другой стороны, его звали Сойла и родное племя. Нужно быть с ними, оставаться до конца. Охотник вздохнул. Скучная жизнь. Может быть, не очень долгая, но очень скучная жизнь.

* * *

Эль возвращался к костру бегом, нимало не заботясь, что о нем подумает оставшаяся лежать на траве девушка.
Чувство радости, смешанной с удивительной новизной ощущений, переполняло его. Сперва он хотел бежать прямо к брату, но вспомнил, что поговорить им не удастся, и поискал глазами Питти. Тот устроился возле чуть дымящих еще угольков «своего» костра, вытянулся во всю немалую длину и явно приготовился уснуть.
- Питти! Питти, знаешь, что она делала? - дурацкая улыбка растягивала рот охотника до ушей. - Догадываюсь... - приоткрыл один глаз шаман. - Где она сейчас?
- Осталась там лежать. Мне кажется, я ей очень понравился! Знаешь, она забралась прямо на меня! Тяжелая. Она все сама сделала, совсем все, я просто лежал!
-
- Молодец. Ты, Эль, парень не промах, я сразу заметил, - пробурчал лесной человек. - Кстати, знаешь, что самки некоторых видов пауков делают с самцами после спаривания? - Жрут, - доверчиво улыбнулся Эль. - Нам еще маленьким Ма рассказывала. А что? - Да ничего. Есть в ней что-то паучиное, ты не находишь?
- В Элоиз? Ты думаешь... - У степняка побелело лицо, оттенив в последних лучах заходящего солнца сотни веснушек. - Да, странные у нее привычки... В рот все тащить... И толстая такая, упитанная... Прогнала этих тварей, Даг сказал... Она что - королева пауков?!
- Может, и так... А может, и нет... - Питти прикрыл глаза. - Стоило бы вам разобраться, а то принимаете в племя неизвестно кого... Я завтра ухожу, бери брата и пошли со мной. Походим, посмотрим, что-нибудь узнаем. А сейчас я буду спать, извини, дружище.
Эль отошел от шамана, растеряв всю свою радость. Он снова чувствовал ее горячий язык, слюну, мягкие губы... Жуть какая.
Пожиратели Гусениц отходили ко сну. Сегодня не будет ночных песнопений, все слишком устали от кошмара прошлой ночи. Дикарям проще переносить такие потрясения, однако бесследно это не проходит и для них.
Мужчины привычно пошли в одну сторону от костра, женщины в другую. Степняки укладывались по заведенному обычаю - далеко друг от друга, сооружая травяные шалашики. Сойла помахала Класу и ушла в стремительно наступающую на Степь ночь, Тина позвала Стэфи. Даг взялся обходить временный лагерь на манер Турна, злобно покосившись на оставшегося сидеть на месте юношу, что-то пробормотал. Неожиданно ему ответили, так же злобно, и Клас, обернувшись, увидел брата.
Эль со смехом показал на нового старейшину и на свою правую руку, отрицательно помотал головой. Клас догадался: с порезанной рукой Даг не полезет в драку. Вот еще одна проблема -этот глупый нахальный Даг. Они с Элем никогда не ладили, что же будет теперь? А что будет при таком вожаке с самим Класом, недавним изгоем? Брат тронул его за плечо, и они тоже отправились на ночевку. Уходя от костра, оба одновременно посмотрели в сторону Элоиз. Девушка стояла в лучах заходящего солнца, совершенно нагая, ослепительно красивая, окрашенная в какой-то неземной цвет. Она смотрела куда-то в Степь, неподвижная и совершенная.

* * *

Не все собирались спокойно спать этой ночью. Обойдя все племя и убедившись, что Пожиратели Гусениц один за другим крепко засыпают в своих шалашиках, Даг решительно разбудил задремавшего уже Лора. - Найди Сигва и Дорни. - Зачем?.. Ты что задумал? - Лор хлопал глазами и недовольно хмурился. - Я говорю: найди их и приведи сюда. Надо кое-что сделать.
Лор, чуть поразмыслив, отправился исполнять приказание. Вообще-то, он был немного старше Дага, но ему претила мысль стать старейшиной - уж очень хлопотное дело.
Даг в ожидании охотников проверил копье: крепко ли держится широкий наконечник, не потеряло ли лезвие остроты. Разрезанные пальцы руки все еще ныли и требовали отмщения. Чужаки раздражали нового старейшину одним только своим существованием, а уж их поведение было совсем возмутительным. Ранить его, отца племени! Этот ненормальный Питти не должен жить, иначе кто же станет слушать его, Дага?
Элоиз тоже оказалась порядочной дрянью: на глазах у всех предпочла ему пустозвона Эля, да еще и обозвала дураком. Весь день вела себя довольно прилично, и вдруг к вечеру такое отчудила. Жаль, она чем-то нравилась Дагу... Надо будет отрезать ее волосы и сделать специальную повязку на голову, которую имеет право носить только вожак. Сапоги ее должны как раз подойти, а вот обувь Питти окажется велика, поэтому ее можно отдать Тине - ее не помешает одарить, чтобы она потом поддерживала старейшину мужской цепи. Меч, конечно, будет храниться у Дага, так же как и нож: с этими странными и опасными предметами надо обходиться поосторожнее.
Но с большой женщиной можно будет разобраться потом, сейчас настало время для шамана. Обиженный степняк еще при солнечном свете как следует запомнил, где лежит Питти, и теперь
найти его не составит труда. Можно было бы все сделать самому, но лучше иметь за спиной еще два-три копья, для надежности. Чужак - он и есть чужак, может выкинуть все что угодно.
Дождавшись приятелей, Даг вкратце объяснил им свой немудреный план: окружить спящего Питти и заколоть копьями. Первый удар нанесет старейшина, остальные сразу же поддержат. Охотники переглянулись и согласно покивали - дело было простое и быстрое, - а потом можно вернуться досыпать. * * *
Белка услышал крадущиеся шаги еще раньше, чем проснулся, за время странствий по чужим краям его организм привык все время быть начеку. Прежде чем открыть глаза, Питти перекатился на живот и тихо вытащил нож, потом аккуратно подтянул под себя ноги и приготовился действовать.
Нападающие подходили с разных сторон, что чрезвычайно позабавило шамана. «Боятся -значит уважают», - со сдержанным самодовольством вспомнил он старую пословицу и тихо поднялся на корточки. Откуда степнякам знать, что убивать людей - дело совершенно особенное, для которого мало быть охотником, нужно быть воином.
Питти не колебался в выборе первого противника - тот, что подходил к нему спереди, и стал первой жертвой. Степняк не успел ровным счетом ничего - ни поднять копье, ни вскрикнуть. Нож вдруг выпрыгнувшего из темноты шамана по рукоятку вонзился ему сперва в солнечное сплетение, затем полоснул по горлу.
Сигв повалился в траву с глухим шумом, и остальные заговорщики приостановились, пристально вглядываясь в ночные тени. - Лор?.. - раздался сиплый от волнения голос Дага. - Что там? Ты его видишь? - Нет... Его, кажется, здесь вообще нет...
- Ошибаешься, - шепнул на ухо Лору Питти, одновременно вгоняя нож в печень степняку. -Ничего не хочешь сказать напоследок?.. Жаль. Ну, что ж, извини, что подошел сзади. - Лор?.. Что ты там шепчешь?.. Где чужак? - не унимался предводитель. - Сигв?.. Кто здесь?
- Это я, Дорни. Там кто-то есть, и мне показалось, кровью пахнет. Давай-ка, Даг, вместе держаться...
Вожак и сам уже понял, что дело пошло вкривь и вкось. Направляя приятеля похлопываниями по плечу, Даг стал отступать в Степь, выставив копье в сторону предполагаемого местонахождения чужака. Как и следовало ожидать, он жестоко ошибался: Питти змеей подполз сбоку и вдруг вырос как из-под земли перед своими врагами.
- Один против многих имеет то преимущество, что не способен перепутать своих и чужих, - изрек шаман очередную мудрость и тут же одернул себя: - Хотя к чему я это говорю вам? Вам уже не пригодится.
Как ни глуп был Даг, в трусости его упрекнуть было нельзя. Даже не сказав ничего товарищу, он стремительно атаковал чужака, действуя копьем так, как это делалось против скорпиона.
Питти даже губу прокусил от злости на себя: ну надо же, какая прыть! А ведь можно было сделать все тихо, не красуясь, как с первыми двумя. Дважды вынужденный отпрыгнуть назад, шаман отбил нападение, приняв широкий наконечник копья на лезвие ножа и быстро скользнув оружием вдоль древка. Охотник вскрикнул и разжал раненую вторично руку.
- Не везет сегодня твоим пальцам, - опять не удержался от замечания Питти и сбил Дага на землю подсечкой.
Перед тем, как нанести смертельный удар, лесной человек взглянул на последнего противника, замершего на месте с копьем в руках. Потом нож сверкнул, и пораженный в сердце Даг слабо застонал.
- А ты можешь идти, - прозвучали в темноте слова неожиданно сжалившегося к врагу Питти, и ответом ему стали быстрые шаги. Шаман тщательно вытер нож о траву и вернулся на место ночевки. Какая хорошая привычка - снимать на ночь бубенцы! * * *
Утром Пожиратели Гусениц снова столкнулись с проблемой: трое соплеменников, в том числе новый, хотя никем не назначенный, старейшина мужской цепи, оказались мертвы. Маленькое сообщество снова оказалось на грани истерики. Не в силах сами решить, что предпринять, степняки толпились возле чужаков.
Между тем чужаки сохраняли удивительное спокойствие: и Питти, и Элоиз чинно занялись завтраком. Как ни странно, но степняки сразу приняли такое поведение и присоединились к трапезе, испуганно косясь в сторону мертвецов, которые, никем не убранные, продолжали лежать почти рядом с костром.
- Еще мяса, Питти? - спросила Элоиз, как всегда после «близко-близко» с Анзой умиротворенная и расслабленная. Совместить свое сознание с сознанием паука, наложить свои ощущения, желания, мысли на его - удивительное, ни с чем не сравнимое наслаждение. Каждая травинка вчера казалась девушке чудом.
- Не откажусь, - шаман галантно подавил зевок, все-таки спалось после ночной забавы плохо. - Я бы еще прихватил немного с собой, все равно ведь много испортится. - С собой? - удивленно качнула головой Элоиз. - Ты уходишь? Как жаль.
- Мы натираем кусочки гусеницы специальными травами, и тогда они могут храниться очень долго, - заметила Тина. - Сегодня весь день будем этим заниматься. Если ты хочешь, Питти, мы сделаем немного и для тебя.
Тина была испугана больше всех. Только-только, вроде бы, все успокоилось, ее признали старшей женской цепи, Даг уверенно прицелился на место Турна, и вот опять все сломано. На мгновение женщине подумалось, что лучшим выходом было бы упросить спокойных и уверенных в себе чужаков остаться и занять место вождей, но она тряхнула темными волосами, единственными такими в племени, и отогнала это наваждение. Чужакам нет веры, чужаки появились вместе с бедами, так пусть лучше уйдут - может быть, и все горести покинут степняков вместе с ними?
- Да, я бы с удовольствием прихватил с собой пару кусков, - кивнул Питти. - И, возможно, я пойду не один. Тогда хорошо было бы снарядить и моих спутников.
Элоиз покачала головой как во сне, но все остальные испуганно взглянули на шамана. Кого он имеет в виду? Кого еще потеряет племя? Питти не спеша проследил за полетом случайной стрекозы, потом цыкнул сквозь зуб и перевел ничего не выражающий взгляд на Эля. Тот тяжело вздохнул и взял брата за руку. - Я думаю, надо идти. Скажи об этом Класу.
- Твой брат зовет тебя в дорогу, - послушно перевел шаман и добавил от себя: - Ты должен идти, Клас. Ты - природный шаман, и не имеешь права сгубить свой талант здесь, среди дикарей.
- Я не шаман, я охотник, - вскинул было голову юноша, но напоролся на холодный, как нож, взгляд Питти.
- Да ты даже говорить не можешь на их языке. Тебе дан шанс, тебя выбрали духи. Что тебя держит? Эта девушка, Сойла? Ну, возьми ее с собой. А про остальных не думай, племя обречено. Вы потеряли троих охотников от пауков, троих от моего ножа, да еще вы уйдете со мной... Уже слишком много, не считая всего остального. - От твоего ножа?.. Я должен был догадаться!
- Не в этом дело, степняк. Если ты хочешь спасти свое племя, ты должен найти другое место обитания, надежный дом, где они смогут выжить. А еще - свежей крови, чтобы рождались дети. И ты должен спешить, шаман... - Ветер звякнул бубенцами, будто соглашаясь со всем сказанным Питти.

- С одним условием! - вдруг сказал Клас, повинуясь неожиданному импульсу. - Мы возьмем этого мальчика.
Шаман уставился на Стэфи, который все это время внимательно прислушивался к разговору. Мальчик бесстрашно встретил взгляд Белки.
Противостояние их глаз продолжалось несколько мгновений, потом Питти фыркнул и громко сказал на обычном, не шаманском языке: - Итак, мы пойдем искать для вашего племени новые угодья, безопасные и обильные. Со мной идут Клас, Эль, Сойла и этот мальчишка. Если его отпускает мать. У него есть мать?
Над костром повисла тишина. Степняки переглядывались, Элоиз смотрела в костер, уронив руки на колени. Потом Тина встала и огляделась вокруг.
- Я его мать, и я отпускаю его с тобой. Среди вас он будет в большей безопасности, чем с нами. - Женщина помолчала и продолжила: - Я решила, что нам не нужны больше мужская и женская цепи. Нас слишком мало, и мы пойдем теперь все вместе, надеясь на милость богов... И пауков. Только я одна знаю степные пути, по которым мы ходим от Гусенице к Гусенице. Мы будем ждать ушедших столько, сколько сможем.
- Стоило бы и ее забрать... - чуть слышно пробормотал Питти. - Но я же не армию собираю... Степняки молчали. Нравилось им сказанное Тиной или нет, но они были рады, что кто-то взял на себя ответственность. Теперь есть кого спросить, есть кого ругать, есть кому жаловаться. Скоро кончится эта Гусеница, Гусеница Класа, которую впору называть «Проклятой», и снова жизнь потечет своим чередом.

* * *

Когда в середине ночи девушка обессилела и легла спать, Анза поохотился и наконец-то утолил голод. Степь богата на добычу, смертоносцу, даже на шести лапах, тут раздолье и без паутины. Потом паук устроился на ночлег, то есть попросту поджал под себя лапы, и наступило время раздумий.
Странные люди... Откуда мог знать обычный ученый из У та, отправляясь в путь, что вместо диких, примитивных созданий он обнаружит в Степи очередные мутации людей? Да, гипотеза о том, что млекопитающие после долгого воздействия окружающей среды так же станут чувствительны к изменениям, как и насекомые, нашла еще одно подтверждение. Точнее, сразу три.
Во-первых, юноша Клас. С ним произошли некоторые странные события, которые, в сущности, не имеют ценности как таковые, в отличие от результата: от Класа исходят импульсы такой силы, каковые редки даже среди смертоносцев. Вот такой дикарь-степняк... Как все это напоминает не столь уж давнюю историю с неким человеком из пустыни, который теперь уважаем во всем известном Анзе мире. А ведь две одинаковых случайности - это уже не случайность.
Во-вторых, странный человек из неведомого восьмилапому Леса. Сначала паука удивляло странное спокойствие этого Питти, сопутствующее ему настолько постоянно, что впору было принять его за какое-нибудь дерево, а не за человека. Только при изучении с близкого расстояния, с помощью Элоиз, Анза смог открыть нехитрый секрет шамана: сознание человека было как бы накрыто колпаком, состоящим из... Каких-то других сознаний? Но чьих? Питти, абсолютно неуязвимый для прямого воздействия на разум, чрезвычайно опасен для любого смертоносца.
И в-третьих, только что обнаруженный человеческий детеныш по имени Стэфи. Его сознание абсолютно прозрачно - с помощью Элоиз, обеспечившей визуальный контакт, Анза входил в него. Но там, в глубине, обнаружилось нечто совершенно необычное, прежде невиданное пауком. Как будто там спал какой-то зверь, древний и могучий, спал до поры до времени, ожидая своего срока. Что станет с этим миром в момент пробуждения такого существа? Не стоит ли убить ребенка сейчас? Не будь смертоносец ученым, он бы так и поступил. Однако в Уте уже давно поняли, что уничтожение носителей мутаций приводит лишь к усложнению и усилению последних в будущих поколениях. Стэфи нуждался в изучении, так же как и два первых случая.
Паук грелся в лучах утреннего солнца, прислушиваясь ушами Элоиз к разговору у костра. Они уходят... Вот и конец эксперименту. Отпустить всех троих, оставить их без присмотра -преступление. Теперь уже все равно, удалось ли «маленькой» забеременеть, - оставаться в племени больше нельзя. «Маленькая!» «Да, Анза, я здесь, я слушаю тебя... Любимый...»
«Я тоже люблю тебя. Мы должны пойти с этими людьми, маленькая. Просыпайся. Если хочешь, я понесу тебя». «Нет, не нужно, я с удовольствием прогуляюсь... Только будь недалеко, я так боюсь скорпионов! И еще сороконожек, они противные».
Элоиз у костра выпрямилась и завертела головой на длинной сильной шее, вспоминая, где находится «колодец».
«Знаешь, я и сама не хочу оставаться. Тут будет скучно - они опять побредут по Степи искать свою Гусеницу, идти с ними день за днем под этим солнцем... Ты молодец, спасибо тебе. А куда мы их поведем? В Город?» «Они пойдут сами, маленькая. Попытаться влиять на них - значит вызвать отторжение, а я хочу лишь изучить этих людей. К тому же, от Города их лучше держать подальше». «Жаль! Я соскучилась по Городу».
Элоиз шагала к яме с водой, намереваясь умыться. С собой она прихватила копье, ведь у воды могут собраться все местные гадины. Степняки провожали ее глазами - женщины с завистью, мужчины с вожделением.
«Они совсем привыкли ко мне, Анза! Я им нравлюсь! Немало времени понадобилось дурачкам, чтобы принять меня за обычного человека! Но я не хочу с ними оставаться, нет. Идем». Девушка внимательно изучила крошечный искусственный водоем и осторожно умылась. Стоило бы помыть и волосы, но что поделать, они с Анзой в походе. Зато тунику не мешало бы местами застирать... Элоиз оглянулась в сторону Пожирателей Гусениц и обнаружила, что все они по-прежнему смотрят на нее. Ну и пусть! Она с вызывающим видом, не спеша разделась, достала из мешочка кусок мыла и занялась приведением одежды в порядок. Пусть наглядятся напоследок, бедняжки.

* * *

Шаман поблагодарил Тину за приготовленную в дорогу пищу, взглянул на солнце и недовольно тряхнул бубенцами. Слишком уж долго они собираются! Не хватало еще, чтобы кто-нибудь передумал, и тогда снова придется тратить время на уговоры. По-настоящему Питти хотел взять с собой только Класа - было бы жаль оставить парня гнить заживо в этом унылом болоте. Если с ним необходимо прихватить еще троих - пусть, дорога рассудит, кому жить, кому умереть. Однако ждать шаман не любил. - Пора выступать! - крикнул он и хотел повторить это для Класа, но его опередил Стэфи. Вот кто был готов - мальчишка уже давно переминался возле Питти с узелком в руках. Оказывается, он еще и любитель изучать незнакомые языки за один день... Шаман снова заглянул малышу в глаза, и вновь встретил твердый, ясный взгляд. Пожалуй, придется идти помедленнее, мальчишка того стоит.
Еще спустя некоторое время Питти удалось построить свой отряд, отделив четырех степняков от остального племени. Клас выглядел сосредоточенным, спокойным, он держал за руку довольно жалко поглядывающую на него Сойлу. Девушку утешал стоящий рядом Эль, сам весьма взволнованный, но обладающий значительным опытом - еще бы, ведь отходил вдвоем с братом почти на полдня пути от племени! Стэфи устроился по другую руку Класа и просто светился от счастья, то и дело принимаясь махать матери. Тина стояла неподвижно, сложив руки на груди, и безо всякого выражения смотрела на путешественников.
- Ну, все? Ничего не забыли? Всем сказали «до встречи»? - Шаман вернул на лицо свою коронную ухмылку. - Тогда двинулись за мной, и пока я не скажу, никакого привала не будет. Мы идем искать новые богатые земли, ждите нас с нетерпением.
Последние слова Питти произнес, уже повернувшись к остающимся спиной. И маленький отряд тронулся в путь, чтобы через короткое время совершенно затеряться среди бескрайней Степи.
Впереди шел шаман, действительно стараясь не спешить, следом Эль, который нес на себе два полных бурдюка с водой, чтобы не тратить время на откапывание «колодцев», замыкали строй Клас и Сойла, держа за руки ковыляющего между ними Стэфи. Никто их них даже не догадывался, что с разных сторон к ним уже пристроились, хоть и на порядочном расстоянии, еще два существа: высокая рыжеволосая девушка и паук-смертоносец без двух лап. Пожиратели Гусениц могли бы даже увидеть спину Анзы, который хоть и выбирал участки с более высокой травой, но не хотел делать больших крюков из опасения оказаться далеко от девушки. Но
степняки смотрели только на Элоиз, которая прямо от «колодца», мимо племенного костра зашагала за отрядом Питти. Девушка весело улыбалась, бодро вышагивая через зелень в мокрой, плотно облепившей тело тунике, и махала рукой. Ей ответила только Тина. Так вот они какие - чужаки. Пришли и ушли, оставив после себя истерзанное племя.
И Класу и Сойле было не привыкать поддерживать Стэфи во время долгих переходов. Однако мальчик и сам был приучен не жаловаться, и шагал молча, сберегая дыхание. Первое время юноша и девушка переглядывались, чувствуя себя необычно свободными и счастливыми. Потом каждый погрузился в свои мысли.

Предыдущая страница 5 Следующая страница


Шаман 6

Класу было о чем подумать. Сначала, удаляясь от племени, он почувствовал странное облегчение, как будто какой-то груз упал у него с плеч, идти было легко и весело. Но вскоре вернулось странное ощущение чужого взгляда. Кто-то сильный и бесконечно мудрый, не добрый и не злой, следил за каждым движением охотника. Именно теперь, когда этот взгляд сперва пропал, а потом вернулся, юноша смог так отчетливо его почуять.
Осторожно оглянувшись, Клас не заметил ничего подозрительного. Тогда он попробовал вспомнить, что беспокоило его в лагере больше всего, и понял, что это Элоиз. С самого начала девушка казалась ему слишком холодной, нечеловечной, а уж когда с ней что-то случилось и красавице вдруг срочно понадобился мужчина, она и вовсе потеряла человеческие черты. Теперь охотник был почти уверен, что рыжая женщина следует за ними, где-то за левым плечом, вот только в ней опять что-то изменилось. Как будто идет она теперь не на двух ногах, а в своем истинном обличий, на многочисленных лапах.
Паук! Могло ли такое быть, что восьмилапое чудовище все это время было с ними у костра, выдавая себя за женщину по имени Элоиз? Об этом стоило посоветоваться с Питти. Но тот в свою очередь поразил юношу своим жестоким поведением, и хотя Клас по-прежнему воспринимал его только как человека, большого доверия чужак не вызывал. Куда он их ведет? К новым угодьям? Да откуда шаман может знать об их существовании, если сам же говорил, что обратно в Лес ему дороги нет?
Несмотря на жаркий полдень, Класа пробрал озноб. Пауки. Что, если двое чужаков не случайно появились у Пожирателей Гусениц почти одновременно? Может быть, они действуют сообща и... Охотник не смог додумать, какое именно «и» задумали Питти и Элоиз, так далеко его фантазия не простиралась. Одно он знал точно: пока он чувствует этот взгляд сзади, в безопасности им не быть.
Между тем Питти вдруг резко остановился, отчего Эль, шагавший как всегда беззаботно, едва не налетел на него.
- Кое-что нужно сделать, - доверительно сообщил шаман спутникам. - Можете отдышаться, если кто успел запыхаться, отойдя от стойбища на десять шагов. Только не укладывайтесь спать, будьте так любезны.
После этих слов лесной человек достал из кармашков, нашитых на пончо, уже всем знакомые колокольчики и прикрепил их в специальные петли на плечах.
- Так будет лучше, - прокомментировал он эту операцию. - Кстати, кто-нибудь видел, хотя бы на горизонте, горы? Или, быть может, вы что-то слышали о них?
- Нет, - уверенно ответила за всех Сойла. - Мы степные люди. А про горы знала только Ма, они бывают выше, чем две Гусеницы.
- Да, должно быть, так... - вздохнул Питти. - Так или иначе, я думаю, что горы - это то, что нам нужно. К ним мы и попробуем держать путь, то есть пойдем на юго-юго-восток. Куда и идем все это время. Ты ведь знаешь, Эль, что все это время мы шли на юго-юго-восток?
И шаман бойко зашагал дальше, оставив старшего из братьев обдумывать ответ. Тот, поразмыслив, предпочел наконец просто выругаться и вприпрыжку бросился догонять, остальные последовали его примеру. После них остался маленький пятачок примятой травы, хранящей свою короткую память об их недолгой остановке.
Спустя немного времени на этом месте встретились девушка и паук. Они обнялись - точнее, девушка обняла восьмилапого. - Анза! Я так по тебе соскучилась! Как твои раны, милый мой, смелый дурачок? «Все хорошо, маленькая. Я не чувствую боли, лишь легкое неудобство».
- Но тебе, должно быть, так тяжело идти! - Элоиз поглаживала жесткие волоски на лапе смертоносца. «Я могу понести тебя. Хочешь?» - Ты как будто улыбнулся... Конечно, нет, я пойду сама. Мы ведь пока не будем их догонять? «Нет. Я думаю, что тебе лучше присоединиться к ним на ночной стоянке. Пока вы будете спать, я побегу к шару, его нужно взять с собой».
- А с ним ничего не случилось? Анза, ведь мы не застрянем в Степи на всю жизнь, правда? - в сознании Элоиз промелькнул непритворный ужас. Степь за эти несколько дней действительно успела ей надоесть.
«Конечно, маленькая. Если ты твердо скажешь мне, что хочешь вернуться в Город, я немедленно доставлю тебя туда». - А ты? Ты останешься в городе?
«Нет, к сожалению, я буду вынужден вернуться. Я - ученый, маленькая. Анза должен выполнять свой долг».
- Тогда и я буду выполнять твой долг. Пока мы просто идем за ними - станем «близко- близко»?.. - попросила девушка. Вместо ответа паук слил свое сознание с человеческим в одно целое, и больше они не нуждались в разговоре, даже мысленном.

* * *

Когда Питти наконец разрешил привал, солнце уже начинало клониться к закату и все порядком вымотались. Даже взрослым было тяжело, а уж мальчик просто повис на руках сопровождающих.
- Послушай, Питти, - взялся выразить общее мнение Эль. - Такой спешкой ты нас просто уморишь к вечеру, вот и все. Надо идти медленнее.
- Еще медленнее? - искренне возмутился шаман. - Ничего удивительного, что единственная тварь, которую вы можете догнать - Гусеница. Я и так едва перебираю ногами, а оказывается, что я всех загнал! Вы, что же, состариться хотите в дороге?
- Стэфи очень устал, - мягко возразила Сойла. - Если мы будем и дальше так спешить, у него заболит нога, и он вообще не сможет идти.
- Ага, понятно, - растянул губы Питти. - Ты, конечно, останешься с ним, Клас с тобой, Эль с Класом, а я могу убираться на все четыре стороны, оставив вас в Степи подыхать, да? Молодцы. Тогда решим так: вы идете своим темпом в том направлении, которое я укажу. А я буду приходить и уходить, потому что ползком передвигаться не умею. Переведи это брату, Эль.
После этой решительной тирады шаман повернулся к своему отряду спиной и принялся молча обедать. Степняки негромко обсудили отвратительный характер лесных людей и тоже перекусили, стараясь не тратить много воды. Потом Клас отважился обойти оскорбленного предводителя и встать перед его лицом.
- Питти, я чувствую, будто за нами кто-то все время наблюдает. Так было на стойбище, вот и теперь...
- Я тоже что-то чувствую, - на удивление миролюбиво ответил шаман, прожевав очередной кусок. - Вечером буду камлать. Кстати, тебе стоило бы постоять рядом и посмотреть. Может быть, захочешь научиться. Очень полезное умение, видишь ли... А ты чувствуешь, что их теперь как бы двое? И как это похоже на то, что было вчера на закате? - Пожалуй, нет... Или да... - засомневался Клас. - Не знаю.
- Тренируйся, - важно посоветовал Питти. - А я попробую осторожненько порыскать по окрестностям. Отдыхайте, но не очень много, а потом идите в том же направлении, что и прежде.
С этими словами шаман легко подскочил на длинные ноги и зашагал прочь. Он не испытывал никаких мук совести, оставляя своих подопечных на милость Степи, потому что с детства знал, а потом имел возможность множество раз убедиться: с человеком происходит вовсе не то, что он хочет, а только то, что должно произойти.
- Думаю, мы могли бы до ночи пройти еще немного... Просто чтобы он не злился, - сказала Сойла. - Я бы понесла бурдюки, а вы по очереди - Стэфи. А как только начнутся сумерки, ляжем
спать, и, может быть, Питти придет. И как он только не боится ходить совсем один? - А у него есть волшебные бубенцы, - сообщил Эль с набитым ртом. - И еще эти... Как их... - Колокольцы, - подсказал Клас, понявший, о чем речь.
Между тем, тот, или те, кто шел сзади, излучали чистое счастье, и от этого юноша невольно улыбался.

ГЛАВА 8

Худосочный Питти двигался среди высокой травы чуть пригнувшись, словно охотясь. Это занятно контрастировало с беспрестанным позвякиванием выдававших его колокольчиков, но шаман совершенно не смущался. Видимо, в сопровождающих его звуках и правда имелся некий смысл - лесной человек шагал по Степи безо всякого опасения, не обращая ни малейшего внимания на скользящую там и сям по земле живность, нередко ядовитую. Покинув спутников, он двинулся сперва на северо-восток, поперек движения группы, а потом круто повернул на запад.
Спустя некоторое время Питти вытащил из-за плеча лук и наложил на тетиву стрелу, обращаясь с наконечником особенно аккуратно. Выбрав участок, где трава была повыше, шаман постоял рядом, как будто что-то прикидывая, потом удовлетворенно кивнул и сел, скрестив ноги. - Идите, друзья мои, идите, - чуть слышно прошептали губы Питти. - Мне от вашей стрелы спрятаться не удалось, посмотрим, как вы спрячетесь от моей.
Очень скоро далеко в Степи ему почудилось легкое движение. Шаман сузил глаза, чуть нагнулся вперед и приподнял лук. Да, он не ошибся - вот они, оба. Как Белка и предполагал, повинуясь своему развитому чутью, это были Элоиз и паук. Питти имел богатый жизненный опыт, прежде ему уже доводилось встречать смертоносцев, но этот экземпляр показался ему каким-то особенным.
- Ого... - уже совсем беззвучно продолжил шаман. - Да ты у нас инвалид. Или мутант... Впрочем, мне ни то, ни другое не поможет. Храните меня, духи.
Двое приближались. Девушка и паук шли странно: оба покачивались словно в такт. Питти сильнее почувствовал эйфорию, исходящую от спутников, но не разрешил себе даже удивиться. Мир этих существ недоступен человеку, холодный разум насекомых непостижим. Стрелок медленно, очень медленно стал натягивать тетиву. Выбирать первую мишень не приходится, смертоносец слишком быстр.
Его все еще не замечали, это странно... Да они как будто опьянены чем-то - вот новости из мира пауков! Так или иначе, а ждать Питти больше не мог, следовало оставить хоть какой-то шанс для второго выстрела. Совместив наконечник стрелы с мягким брюхом смертоносца, шаман повел им вверх и в сторону, по привычке учитывая ветер и расстояние. Потом послушные пальцы мягким движением отпустили тетиву, в воздухе мелькнула быстрая тень, и вот уже белое пятнышко оперения трепещет на фоне темного живота паука. - Удача! - воскликнул Питти и вскочил на ноги. - Н-ну, кто теперь?
За короткое время, потребовавшееся Анзе для того, чтобы опомниться, увидеть врага и начать атаку, шаман успел вытянуть из колчана еще одну стрелу, приложить ее к луку и поднять обе руки вверх. Успел! Теперь второй выстрел в паука, который несся на него со всей доступной ему огромной скоростью.
Сделав краткую паузу, стрелок резко распрямил левую руку вперед, заставив гибкое дерево скрипнуть, и не успела рука замереть, как тренькнула тетива. Вторую стрелу смертоносец принял на полном ходу, отчего она глубоко ушла в лапу.
Совершив выстрел, шаман бросился в сторону. Будь паук всего лишь ранен, это не продлило бы жизнь лесному человеку ни на миг, но стрелы, впившиеся в тело смертоносца, несли в себе яд. Движения Анзы замедлились, координация потерялась. Тяжело развернувшись, раненый боец все же почти достал противника, почти дотянулся резко выброшенной когтистой лапой, но тут же и оступился, перекувырнулся и тяжело заворочался на траве. Еще через несколько мгновений шестилапый совсем перестал двигаться - паралич охватил все его тело.
Питти не имел яда, способного убить смертоносца. Все, чего он смог добиться, проводя многочисленные опыты со скорпионами, сороконожками, лесным ядоцветом и другими
возможными источниками подходящей отравы, уместилось на кончиках стрел, но этого было мало, чтобы убить смертоносца, и шаман знал об этом. Впрочем, этого противника пока в расчет можно не брать. Теперь девушка!.. Где она?
Во время этого сверхкороткого боя Элоиз сперва застыла на месте, а потом запоздало бросилась вслед за уже беспомощно повалившимся пауком, пытаясь на бегу выхватить никак не желающий слушаться меч. Она видела, как Питти поднялся с земли, посмотрел на поверженного врага и начал поворачивать голову в ее сторону. Инстинкт самосохранения бросил питомицу смертоносца на землю так стремительно, что даже острые глаза шамана не зафиксировали этого движения. Трава, доходящая в этом месте до пояса, скрыла девушку от глаз охотника.
- Где ты? - негромко произнес лесной человек. - Зачем прятаться? Я спас тебя и не собираюсь причинять вреда. Смотри - паук мертв!
Питти лгал не раздумывая - в этой войне хороши все средства. Та, что помогает восьмилапым, не стоит того, чтобы играть с ней честно. Стрела лежит на тетиве и просит цели.
- Где ты?.. Крошка? Рыженькая? Покажись, я не сделаю тебе ничего плохого! - Шаман медленно пошел вперед.
Что-то зашуршало в высокой траве справа. Что-то большое. Может быть, девушка, может -насекомое... Нужно проверить.
Элоиз вжалась в землю всем телом, боясь поднять лицо, колокольчики убийцы позвякивали, казалось, прямо внутри головы.
«Не шевелись, он идет мимо. По моей команде встанешь и побежишь, это единственный шанс».
«Анза! - девушка едва не крикнула этого вслух. - Ты жив! Он не убил тебя, только ранил? Тебе больно?» «Отравленные стрелы. Я не могу двигаться. Он прошел мимо тебя. Ты готова?» «У меня есть меч! Я нападу сзади, скажи только...» «Беги!!!»
Паук ударил своей волей по сознанию Элоиз, лишив ее способности сопротивляться приказу. Девушку словно подбросило, ноги сами понесли ее прочь, ветер развевал волосы. «Беги, маленькая, не останавливайся!»
Случайный порыв ветра отнес звуки, и Питти не обернулся на шорох. Но вскоре, осторожно обходя стороной шевелящееся в траве существо, он поймал краем глаза колышущееся рыжее пятно. Резко обернувшись, он вскинул лук и тут же выстрелил - слишком быстро, стрелу снесло ветром и, уже накладывая на лук новую, шаман понял, что промахнулся. Девушка бежала стремительно, очень резво и уже довольно далеко, так что Питти не был уверен, что сможет ее догнать. Теперь шаман не спешил, движениям вернулась плавность и четкость. Щелчок тетивы - заунывный напев несущейся к цели стрелы.
Элоиз, бежавшая до того по прямой, рванулась в сторону, оставив стрелу без желанной встречи. Анза видел все, его советы имели силу приказов - от следующего выстрела девушка ушла в другую сторону, расстояние между ней и стрелком быстро росло.
- Пять стрел, духи, пять стрел, - произнес шаман удивительно спокойным голосом, пошире расставляя ноги. - Пять, и ни одной больше.
Он быстро, без остановок, стреляя то вправо, то влево, выпустил все стрелы, заставив их одновременно повиснуть в воздухе. Смертельный веер завис над Элоиз, и в какой-то миг пауку, который все еще мог видеть девушку благодаря присущему своему роду расположению глаз, показалось, что все кончено. Подчиняясь его приказу, она побежала влево, потом у смертоносца мелькнула, всего лишь мелькнула мысль положить девушку ниц, и это заставило ее застыть, почти дождаться летящего точно в цель острия и только в последний момент рвануться снова. Однако стоило Анзе расслабиться и вновь пустить питомицу бежать по прямой, как можно дальше от убийцы, как откуда-то прямо с неба рухнула последняя стрела. Паук был бессилен уже что-либо предпринять, но смерть лишь скользнула сквозь растрепавшуюся копну волос и глубоко вонзилась в землю. - Ну, что же, духи, я вижу, что вы старались, - на лице Питти не отразилось ровным счетом ничего, голос его остался таким же бесстрастным. Он повернулся к смертоносцу: - Должен догнать твою подругу, старина, уж извини. Но тебе не должно быть скучно: там в траве ползают два-три малыша скорпиона, и сдается мне, они уже почувствовали твою кровь. Счастливо оставаться. Паук не мог атаковать человека ментально, над двуногим как будто возвышался невидимый, но прочный колпак, прикрывающий сознание. Все, что оставалось - беспомощно проводить Питти ненавидящими глазами и послать последний сигнал Элоиз, которой уже не было видно: «Уходи, маленькая, он идет за тобой. Со мной все в порядке, беги, я скоро тебя найду».

* * *

Все сделали так, как предлагала Сойла. Первым мальчика (который, конечно же, попытался протестовать) понес младший из братьев. Клас смотрел в основном под ноги, считая шаги и пытаясь прикинуть хоть примерно пройденное расстояние. Прислушиваться к непонятному разговору Сойлы и Эля, он устал, а кое-как овладевший малой частью его языка Стэфи угрюмо молчал, на всех разобидевшись. Шаги получались частыми и мелкими. Десять раз по десять, еще десять раз по десять, три раза по десять раз...
- Эль! Эль! - Брат увлекся болтовней с девушкой и не сразу обратил внимание на оклик. -Твоя очередь! - Чего? - Он говорит, тебе меня нести, - перевел Стэфи. - Только я и сам могу идти.
- А... Уже? - Эль выглядел несколько сконфуженным, и Класу сразу стало интересно: о чем это они болтали?
- Да, надо сменить Класа, - согласилась Сойла. - Он уже весь мокрый, ведь Стэфи не такой уж и легкий, я-то знаю.
- Да вот я хотел сказать, - Эль огляделся и положил на землю бурдюки с водой, - я хотел как раз сказать, что не стоит нам далеко уходить. Дело идет к ужину, а еще Питти надо дождаться. Если, конечно, он не решил удрать.
Обрадованный Стэфи, уже сползший со спины Класа, тут же поднял с земли пару веток сухого кустарника, изображая сбор топлива для костра. Сойла вздохнула и пожала плечами:
- Наверно, ты прав... Давайте тогда все приготовим и будем ждать этого шамана... Но если он ушел насовсем, то куда же пойдем мы?
Клас совершенно не понял действий своих спутников. Он подошел к бурдюкам, взвалил оба на спину, но увидел, что никто двигаться не собирается. Все уже решили без него? Конечно, какой смысл связываться с ним, все равно что немым! Хлопоты одни. Юноша раздраженно сбросил сосуды с водой, которая негодующе булькнула, и пошел собирать пищу для костра - как ни злись, а в Степи ночью без костра страшновато. Вообще-то, Пожиратели Гусениц разводили огонь только в Праздники, после удачной охоты, но одно дело - племя, и совсем другое - пятеро путешественников.
Элоиз он увидел издалека - заметил все те же приметные рыжие волосы. Девушка уже не бежала, она шла, тяжело дыша и покачиваясь от усталости.
Охотник сперва обрадовался ее появлению, подтверждающему их с Питти догадки, но тут же насторожился. Высокая пришелица сжимала в руке меч, ярко поблескивающий на солнце. Клас кинулся к месту стоянки, разыскивая глазами копье. - Эль! Стэфи, скажи, чтобы Эль поговорил с ней, только пусть держится на расстоянии! - С кем? - не понял мальчик и завертел головой. - С кем поговорить? Но к нему уже подскочила Сойла, тоже обеспокоенная, хотя и в гораздо меньшей степени: - Смотрите, это же Элоиз! С племенем что-то случилось!
Эль не разделил настроений Сойлы и, выслушав через малыша совет Класа, тоже вооружился копьем. Так они и поджидали девушку: двое охотников с выставленными вперед копьями, рядом немало удивленные такой встречей степнячка и выглядывающий из-за нее Стэфи.
Но Элоиз даже не обратила внимания на это странное построение - из глаз у нее непрерывно катились слезы. Анза молчал. Расстояние, конечно, было уже слишком большим, но теперь девушка воспринимала это еще и как мрачный знак. Друг, наверное, умер, а она даже не вернулась
помочь ему, даже не попыталась спасти. Бедный, безногий, парализованный паук остался лежать в Степи. Но между ним и девушкой был враг, убийца с луком и отравленными стрелами. Померев от яда, она не сможет отомстить за смертоносца.
Девушка не имела никакого плана, приближаясь к друзьям шамана. Если бы в нее полетели стрелы, она бы просто с облегчением умерла. Вряд ли кто-то из людей страдал от потери близкого человека так сильно, как Элоиз, утратившая друга. Он давно уже стал частью ее самой, да и она, наверное, наполовину умерла вместе с ним. Ничего, кроме боли, не осталось в груди, человеческой боли и нечеловеческого желания отомстить.
- Здравствуй! - выкрикнул Эль, еще когда между ними оставалось больше двух десятков шагов. - Что случилось? Ты решила идти с нами?
Элоиз подошла вплотную, остановилась, глядя на покачивающийся наконечник копья охотника. Солнце уже покраснело, спускаясь к горизонту, сушило слезы. - Да, я решила пойти с вами. А где ваш друг? Высокий чужак?
- Он охотится. Ты, конечно, можешь остаться. Но с тобой действительно все в порядке? - Эль говорил, а сам больше прислушивался к своим ощущениям в области паха. Оказывается, память живет не только в голове! Ему было приятно снова видеть Элоиз, хотя он и не мог не чувствовать исходившую от нее опасность.
- Все в порядке. - Девушка вложила меч в ножны и улыбнулась встревоженной Сойле. - И с племенем все в порядке. Вчера вечером я, кажется, была немного не в себе? Клас не обиделся на меня? А ты, Эль? Элоиз ждала, что вот-вот стрела Питти вопьется ей в спину. Что делать?
- Нет, я не сержусь... - с улыбкой проворчал веснушчатый охотник и опустил копье. -Проходи, присаживайся, Сойла уже скоро начнет разводить огонь.
- Ты, кажется, не умеешь этого делать? - Степнячка шагнула к Элоиз, тоже с улыбкой: наконец-то все образовалось! - Я покажу тебе. Все наши женщины с детства умеют добывать огонь из сухих палочек. Только придется немного потрудиться!
Рот малыша Стэфи с готовностью расплылся до ушей, теперь не улыбался только Клас. Что с Питти? Жив ли он и стоит ли спросить напрямую об этом у Элоиз? Сделав вид, будто что-то заметил в траве, он отошел чуть в сторону, по-прежнему держа копье наизготовку. От пришелицы исходил сильный импульс боли и обреченного отчаянья, но внешне она была вполне здорова. Странно.
Из-под руки осмотрев горизонт и не заметив никаких признаков возвращающегося шамана, Клас был вынужден вернуться к спутникам. Сойла встретила его ласковым взглядом через плечо, они с рыжей чужачкой сидели теперь спиной к нему, рядом с ними Стэфи. Юноша остался стоять.
Услышал ли он далекий крик или почувствовал зов о помощи с помощью каких-либо других чувств - точно Клас сказать не мог, однако никто, кроме него, не обернулся. Горизонт был по-прежнему чист, но юноша точно знал, что там кто-то есть, и этот человек зовет именно его. Сигналя брату приложенным к губам пальцем, он стал осторожно отходить в сторону, потом повернулся и побежал. Когда дыхание вошло в ритм, а ноги приноровились перепрыгивать через подозрительные ямки и колючие кусты, Клас рискнул поднять на миг голову и взглянуть вперед. Там, так далеко, что едва можно было рассмотреть, взметнулись из травы две руки. Другой на его месте не смог бы даже утверждать наверняка, что это именно руки, а уж тем более не сумел бы сказать, чьи, но юноша был уверен - это Питти, и Питти попал в беду.

* * *

Мысленный контакт с девушкой разорвался несколько позже, чем она исчезла из виду. Теперь он остался один. Он видел, он слышал, но он не мог пошевелиться. В голову пришла мысль, что именно теперь он может понять кое-что в людях, по крайней мере в тех, которые испытали полное обездвиживание паутиной и медленную смерть заживо. Паук впервые почувствовал к этой процедуре отвращение. Сзади послышался шорох - оттуда, где лежат лапы и брюхо, где торчат из них две стрелы. Восьмилапые слышат при помощи волосков на ногах, поэтому смертоносец смог разобрать шаги целых трех движущихся существ. Скоро, очень скоро они разберутся, что этот
большой хищник мертв...
Животный протест на миг затмил мозг ученого, и он рванулся из невидимых пут изо всех своих могучих сил. Кажется, что-то пошевелилось, какая-то из лап, но невозможно понять, какая именно.
Паук затих, дав себе небольшой отдых. Озарение ударило словно молния. Как?! Он, смертоносец, ученый из прославленного Ута, собирается позволить сожрать себя этим низким тварям?! Да что же с ним стало, как он дошел до такого состояния? И с этой мыслью вернулась и уверенность, и сила. Быстро прощупав импульсом ожившей воли подбирающихся к нему хищников, паук убедился, что это действительно скорпионы, совсем молодой выводок. Всего несколько мгновений потребовалось восьмилапому, чтобы ударом воли, несущим огромный заряд ужаса, отогнать эту мелочь прочь.
Анза снова попробовал пошевелиться, и теперь успешнее - одна из лап явно начинала слушаться. Но еще слишком рано. Пока нужно поразмыслить, холодно, по-паучьи поразмыслить: что происходит? Как он мог забыть о своей силе? Ответ мог быть только один: в нем стало слишком много от человека. Постоянное общение и частые сливания сознания с Элоиз привнесли в смертоносца людские черты.
Восстановившаяся способность к самоанализу тут же прибавила к случившемуся еще одно открытие: Анза констатировал факт произошедших с ним изменений без каких-либо внутренних противоречий. Что вышло - то вышло, как бы говорил себе восьмилапый, так тому и быть. Возможно, самым страшным и было нежелание бороться со своим очеловечиванием. Видимо, процесс зашел слишком далеко.
Но что-то совсем древнее, мучительно вросшее в личность, еще боролось. Нет, он не человек! И никогда им не станет, даже если очень захочет. Анза вспомнил, как был с Элоиз во время ее случки с самцом. Маленькая долго была без мужчины, и несмотря на все несоответствие выбранной особи ее представлениям о необходимых для обладания ее вниманием качествах, девушка смогла полюбить степняка на короткое время. И Анза тоже.
Было в ее отношении что-то от материнского чувства, а что-то напротив, от тяги девочки к отцу - смертоносцу прежде нравилось анализировать ее эмоции, перелистывая их, словно книгу, через некоторое время после тех или иных событий, забравшись в свою ничего не теряющую память. Теперь смертоносец не столько разбирал случившееся, сколько вспоминал приятные мгновения. Да, он полюбил и желал этого самца, он помнил его кожу, и даже резкий мускусный запах в какой-то миг стал ему приятен.
В обычной жизни восьмилапый не испытывал к людям отвращения, как, впрочем, и другие пауки. Но, возможно, он был единственным смертоносцем, познавшим половое влечение человеческой самки на себе.
При этом сам Анза был противоположного пола, но имеет ли это значение при столь больших различиях их видов?.. Проникновение степняка, которого они сами же с Элоиз так настойчиво добивались, в какой-то миг дало пауку человеческое счастье. А потом - человеческое разочарование, острую тоску по несостоявшейся нежности и утешение в друге, которым сам же восьмилапый и был... Круг замкнулся, но имел продолжение, снова человеческое.
Паук опять попробовал сдвинуться, и на этот раз смог поскрести лапой по траве. Еще совсем немного, и он сумеет избавиться от стрел, а потом дело пойдет быстрее.
«Жди меня, маленькая, сумей спастись в Степи, сумей продержаться подольше, и мы снова будем вместе», - Анза бросил этот необычайно длинный для него импульс, пожалуй, даже выкрикнул в никуда. Это тоже не похоже на паука. Ну и пусть! Смертоносец сейчас отдал бы тысячелетия главенства своего вида на планете за благополучие одной рыжей девушки.

* * *

До попавшего в беду шамана было еще довольно далеко, но Класу стало ясно, что одному не справиться. Питти размахивал то одной, то двумя руками и что-то выкрикивал, при этом похоже было, что над землей виднеется только верхняя его половина. Охотник встал и обернулся. Как недалеко он, оказывается, отбежал! Вот они, все на своих местах: Эль напряженно следит за братом, Сойла, Элоиз и Стэфи сидят рядком, поглощенные искусством добывания огня. Терять нечего, Питти в беде, а без него им останется только вернуться в племя, вести обреченную войну со Степью. Клас закричал, размахивая копьем, потом снова пробежал несколько шагов и обернулся.
Эль уже скакал на выручку, словно паук-верблюд, не разбирая дороги, за ним спешила Сойла, успевшая тоже прихватить копье, и даже мальчик заковылял следом. На месте осталась только рыжая девушка, а в руке у нее поблескивал снова выхваченный меч. Ну, что же... Сначала надо разобраться с тем чужаком, что в беде, а потом придет очередь беду приносящей. Теперь уже Клас бежал не оборачиваясь и отчетливо видел, что нужно спешить. Голова Питти уже едва виднелась над низкой травой, а руки перестали вздыматься в мольбе о помощи.

* * *

Шаман преследовал Элоиз не спеша. Прежде всего он собрал стрелы - их нужно беречь. Ведь он и так пожертвовал две, для верности оставив их в смертоносце, - пусть сочится яд. Потом уже было поздно бежать, девушка успела уйти слишком далеко. В то же время следы она оставляла своими сапогами вполне отчетливые, по крайней мере для Белки. Питти был уверен, что сможет выследить и догнать подружку паука даже на следующий день, успев при этом поужинать и выспаться в кругу спутников. Но девушка шла прямо на них, а шаману отчего-то не хотелось убивать ее на глазах у этих дикарей, таких наивных и по-своему милых.
Еще утром он все время ждал расследования тройного убийства, суда, требований наказать чужака, тщательно продумывал линию защиты - но все оказалось ненужным. Пожиратели Гусениц приняли гибель соплеменников как естественный ход событий, даже не обсуждая. Хотел того шаман или нет, но в душе его поселилось чувство благодарности к маленькому народу. Может быть, не следовало убивать тех степняков... Ведь достаточно было отлупить всех четверых и отправить спать, воины из них никудышные. Но духи давно просили крови...
С этими мыслями Питти решил попытаться отрезать беглянку от степняков. Примерно прикинув, где они могут остановиться на ночную стоянку и наметив широкий крюк, он быстро припустил по Степи, проклиная бьющее в глаза солнце.
Питти не учел только двух вещей: того, что четверо путешественников остановятся на отдых, не отойдя и на пять полетов стрелы от места, где он позволил сделать привал, и того, что, выглядывая в траве свою жертву, сам может провалиться по колено в неприметную яму. Чем дальше, тем ситуация становилась все плачевнее - шаман не смог вытащить ногу. Сперва ему казалось, что она просто застряла в узком отверстии, но очень скоро его решительно потянули вниз. Некоторое время Питти сражался с переменным успехом, но потом невидимый противник, похоже, перехватил челюсти поудобнее и резким рывком втащил ногу лесного человека в нору по бедро.
Шаман не успел заметить своих спутников, мирно расположившихся совсем недалеко, но знал, что Элоиз находится где-то неподалеку. Утопающий хватается за соломинку, и Питти закричал. Он звал на помощь врага, но приходилось выбирать между врагом и неминуемой смертью от неведомого хищника, который явно собирался придушить жертву еще при затягивании в узкое отверстие ловушки.
Когда Клас добежал до переставшего кричать Питти, тот ушел под землю уже почти по пояс, причем оставшаяся свободной нога торчала вверх в неестественном выверте. - Что с тобой? - спросил Клас, задыхаясь от бега и примериваясь, как лучше помочь.
- Какая-то тварь там сидит... - на бледном лице привычная усмешка Белки выглядела жутковато. - То погрызет мне ногу через сапог, то вниз потащит. Не пойму, от чего сдохну, вот какая штука.
- Это жук-могильщик, - поделился юноша с погибающим своими знаниями. - Надо раскапывать землю, это долго.
- Особенно с вашими лопатами, - согласился Питти. - А если протиснуть копье рядом с моей ногой? Я бы потерпел. Знаешь, я иногда бываю очень терпелив. - Бесполезно, он и копье утащит вместе с тобой. Будем рыть, иначе тебе конец. -
- Спасибо, я очень признателен, - шаман и правда изобразил на лице любезность. - Только вот пусть лучше твой брат роет, он, мне кажется, посноровистей, а ты лучше держи меня. Ох, держи!
При этих словах Питти погрузился в землю еще на несколько пальцев, а кости шамана едва ли не затрещали. Клас обхватил костлявое тело под мышки и изо всех сил потянул вверх. Подскочивший Эль присоединился, и втроем им удалось кое-что у жука-могильщика отвоевать. После этого Клас только удерживал шамана, который без конца комментировал удлинение своей невидимой ноги, а старший брат принялся лихорадочно раскидывать землю широким наконечником копья. Вскоре к нему присоединилась Сойла.
- О духи, духи, я ли не был с вами ласков... - бормотал побледневший шаман. - Она грызет мне ногу, Клас, эта подземная образина. Если стащит сапог - мне конец...
- А сам ты не можешь из него ногу вытащить? - пропыхтел юноша, сопротивляясь очередному рывку жука.
- Там шнуровка... О, духи-духи... Жук-могильщик известен каждому степняку. Это серьезный противник - величиной с человека, он обладает мощными челюстями со стальной хваткой. Чудовище живет в вырытом подземелье, проделывая наружу ходы-ловушки. Тот, кто сунется в такой ход в поисках добычи, спасаясь бегством или по иной причине, практически обречен: жук не выпустит добычу. Люди боролись за жизнь попавших в беду соплеменников, разрывая ходы и сообща убивая хищника, но им редко удавалось сохранить попавшему в беду ногу, а значит и жизнь. Кроме того, это работа для всего племени, а двое землекопов могут и не успеть. - Если бы не твои сапоги, жук уже тянул бы за кость! Не сдавайся, рвись!
- Похоже, сапоги не помешали этому сахарному ротику... Любит поглодать косточки... -шаман замотал головой, звеня бубенцами. - Духи, духи...
Когда к раскапывающим твердую землю степнякам присоединился доковылявший Стэфи, им удалось добраться уже до колена Питти. Прочные штаны здесь были оборваны, а кожа сильно исцарапана. Из-под земли доносилось посапывание и жутковатый хруст.
- А если он вылезет? - не переставая орудовать копьем спросила Сойла. - Когда Толлу схватил такой же, то я видела, как они выскакивают. Жуки умеют очень быстро выкапываться, мы в тот раз всей женской цепью не смогли вырвать у него Толлу живой, а потом уж и нечего было стараться.
- Если вылезет - старайся бить его по глазам, - посоветовал покрасневший от натуги Эль. -Нам Турн рассказывал, что они этого боятся, хоть и живут в темноте.
Стэфи, вытащив заточенный колышек - свое единственное оружие, - тоже постарался присоединиться к копающим, но только мешал. Тогда он отступил, оглянулся и закричал отставшей девушке: - Элоиз! Скорее, может понадобиться твоя помощь!
Услышав это, Питти непонятно даже для Класа выругался и потянулся за спину, к колчану, но тут жук в очередной раз рванул его вниз, и застонавший шаман опустил руку. Элоиз приближалась шагом, неся в руке меч и как бы раздумывая о чем-то. На крик мальчика она даже глаз не подняла.
Еще через несколько мгновений показался верх разодранного сапога, каким-то чудом еще державшегося на ноге шамана. Жук стал рвать ожесточеннее, его тупые челюсти, предназначенные для захвата, а не отгрызания конечности добычи, сжались еще плотнее, и человек потерял сознание. Внимательный охотник мог бы заметить, что ресницы на его глазах чуть подрагивают, а правая рука совершенно случайно оказалась на рукояти ножа, но такого следопыта рядом не было. Еще несколько ударов копьями обрушили последний слой земли, и показался сам подземный обитатель.
С огромными, выдающимися вперед челюстями хищника соседствовала несуразно маленькая голова с выпуклыми глазками по бокам, рядом упирались в грунт мощные, приспособленные для копания передние лапы. Не успел еще Эль занести копье для первого удара, как жук пришел в движение, как-то сразу наполовину выскочив из раскопа. Питти дернуло в сторону и вырвало из рук Класа, который в это время рассеял внимание, готовясь защитить при необходимости Сойлу.
Удар Эля пришелся по хитиновому панцирю, острие беспомощно соскользнуло. Сойла была удачливее, попав в голову, впрочем, недостаточно сильно и не причинив жуку ущерба. Между тем хищник, пока не реагируя на атаки, быстро повернулся на месте, перебирая мощными лапами, и беспомощно болтающийся у него в челюстях Питти описал над землей круг. Шаман каким-то образом уже пришел в себя, в руке его сверкал нож, а глаза искали кого-то в стороне. Стэфи, проявив неожиданную для него ловкость, прыгнул вперед, ударил колышком по лапе могильщика и так же шустро отпрыгнул обратно. Укол оказался болезненным, лапа судорожно отдернулась.
Неизвестно, какие мыслительные процессы происходили в голове жука, но, по всей видимости, противник не показался ему серьезным: насекомое выпустило добычу и бросилось в атаку. Первым на его пути оказался Эль, который попытался встретить могильщика копьем, но удар пришелся прямо в челюсти. Громкий треск не слишком прочной древесины степного деревца возвестил, что шансы людей стремительно падают. Питти попытался ползти, но задняя длинная лапа хищника, действуя будто сама по себе, пришлепнула беглеца к земле.
Оказавшаяся сбоку Сойла снова попробовала достать жука в глаз, но лишь разозлила подземного жителя, который тут же повернулся к ней, и девушка бросилась бежать. Щелкнув челюстями в сторону Класа, могильщик, вероятно, решил, что этот враг отогнан, и снова повернулся к Питти. Шаман отчаянно покатился по земле, стараясь выиграть хоть немного времени.
- Дай скорее копье! - крикнул брату Эль, не глядя протянув руку, и тем заставил Класа очнуться.
Юноша бросился вдогонку за жуком и принялся с размаху бить широким лезвием наконечника по суставам задних лап. Могильщик приостановился, как будто испуганно подобрал конечности под себя и вдруг, когда охотник немного приблизился, резко выбросил их назад. Удар вышиб весь воздух из легких Класа и отбросил его на много шагов назад, копье покатилось по траве. Питти снова был схвачен, на этот раз за бедро, а на жалкие попытки шамана нанести хищнику какой-либо вред ножом тот просто не реагировал.
Эль бросился за копьем, вылетевшим из рук брата, Клас лежал навзничь, медленно приходя в себя, Сойла, близкая к истерике от собственного бессилия, отважно, но безрезультатно тыкала копьем в бок жуку, и только Стэфи стоял в стороне и удивленно смотрел на Элоиз. - Помоги же нам! У тебя есть меч!
- Достоин ли этот человек жизни, малыш?.. Откуда тебе знать?.. - Девушка подняла на мальчика строгие глаза. - Кто он тебе, этот Питти?
- Питти может спасти наше племя от Степи и пауков! - со слезами выкрикнул Стэфи. -Помоги же нам!
Элоиз смотрела на мальчика и видела его опутанным паутиной, пожираемого. Или вот так же затаскиваемого в нору жуком-могильщиком. Или погибшего от удара хвоста скорпиона. Или... Неужели Питти - их единственный шанс? Ну что ж, тогда они упустили свое счастье, и уж не ей им сочувствовать. Девушка подошла вплотную к жуку, который, не обращая ни на кого внимания, заталкивал вяло барахтающегося шамана в раскоп. - Помоги нам! - повис на ее руке Стэфи. - Помоги нам, ты же человек!
Удар лапы могильщика, пришедшийся в лицо Эля, бросил охотника на землю. Едва не напоровшись при этом на подобранное копье Класа, степняк закашлялся кровью. Сойла, совершенно потеряв способность соображать, плашмя лупила оружием по бронированной спине жука. -Помоги нам!
Как в полусне, Элоиз увидела перед собой длинную лапу насекомого, взмахнула рукой, и меч рассек конечность почти до половины.
Жук, похоже, бесконечно удивленный этим событием, бросил Питти и медленно стал поворачиваться к новому врагу. Раненая лапа беспомощно волочилась. Девушка кинулась вперед и выхлестнула на хищника всю свою безмерную ненависть. Совершенно не заботясь о своей безопасности, она рубила его лапы, челюсти, голову... Могильщик наступал, вздрагивая под ударами, прикрывая глаза мощными, толстыми передними конечностями. Какая разница, от чьей
руки или лапы умереть человекопауку, потерявшему единственного друга?
И вдруг чудовище остановилось, как-то сразу обмякнув, опустив разом все конечности. Челюсти пару раз судорожно щелкнули, потом раскрылись навсегда. Посмотрев за жука, все увидели Питти, наполовину торчащего из раскопа, на его окровавленном лице играла привычная ухмылка, а из разрубленной Элоиз лапы могильщика торчала стрела, весело подрагивая оперением на степном ветерке.
- Вот как с ними надо, - почти внятно сказал шаман и сплюнул кровь. - Вот такими штуками, только есть потом нельзя... А тебе, рыжая, спасибо.

ГЛАВА 9

Сначала Анза шел. Мучительно, медленно, страдая от слабости и боли во всем теле. Очень нескоро ему удалось перейти на бег, причем несколько раз паук упал - непросто бегать, не чувствуя лап за раздирающей их же болью, особенно если не успел еще привыкнуть, что их осталось только шесть. И надо же такому случиться - стоило перейти на более-менее приличный ход, как малышка Элоиз оказалась совсем рядом. Не удовлетворяясь ментальным видением, паук подошел ближе, на расстояние прямого контакта и тяжело распластался в траве. Горечь и боль, переполнявшие душу девушки, никуда не исчезли, но к ним добавилось недоумение: «Что это? Кто здесь?..»
«Тише, маленькая. Успокойся, все в порядке. Я вижу тебя, с тобой степняки и шаман». «Анза?! Ты здесь, рядом?» Девушка, сама не замечая, завертела головой во все стороны. Лежавший у костра Питти нахмурился и глубоко вздохнул.
«Питти попался к какому-то жуку в ловушку, мы едва спасли его... Хочешь, я убью шамана прямо сейчас?! Или ты сам?»
«Нет, ничего не делай. Не подавай виду, пусть думают, что все осталось, как прежде. Я рядом».
«Да, Анза, - ответила Элоиз и снова добавила, подчиняясь какому-то смутному чувству: -Когда ты скажешь, если ты только захочешь, я помогу тебе убить их всех».
Паук промолчал. Девушка обвела своих двуногих спутников взглядом - и тут же столкнулась с двумя парами пристальных глаз, Класа и Питти. Шаман лежал на спине, над его ранами колдовали Эль и Сойла, а юноша просто сидел у костра. Эти глаза, такие разные, объединяло одно: знание. «Анза, они...» «Я тоже чувствую это. Не подавай виду, маленькая. Я рядом».
Клас напряженно вслушивался в эти свои новые, непонятные ощущения. Юноша видел паука - где-то здесь, совсем рядом, он чувствовал, что враг ранен, и еще он знал, что тот не хочет нападать. Клас перевел глаза с Элоиз, как-то странно связанной с чудовищем, на шамана. Лесной человек не пошевелился, но охотника будто потрепали рукой по плечу: «Не отвлекай пока!»
Очнувшись, он выхватил из костра пригорающий ужин, помахал мясом в воздухе, остужая. Контакт был разорван, и теперь Клас видел ту же картину как бы снаружи - рыжая девушка задумчиво расчесывает волосы, глядя в огонь, чуть постанывает Питти, перевязываемый Сойлой, брат сидит рядом - видно, отпускает свои обычные шуточки, - Стэфи, опираясь на огромное в его руках копье, бродит неподалеку. Все в порядке, больше никого нет.
Между тем, мальчик отошел от костра чуть в сторону, почти выйдя из круга света, и помахал темноте копьем. - Стэфи? - удивился юноша.

Предыдущая страница 6 Следующая страница


7 Сеймон Норман

- Там кто-то есть, - просто ответил малыш. - Он хотел поговорить со мной, но я что-то не так сделал, он испугался и ушел. - И кто же это, как ты считаешь? - без выражения поинтересовалась Элоиз. - Паук. - Мальчик подошел к ней. - Так ты знаешь этот язык, на котором говорит Клас? Девушка прикусила губу от досады: переживания сделали свое дело, она и не заметила, как воспользовалась древним языком.
- Так говорили древние люди. Когда-то давно язык был только один, но потом люди рассеялись и перестали друг друга понимать.
- Так есть еще и другие языки? - искренне удивился Стэфи и опустился на колени перед Элоиз. - И ты их знаешь?
- Нет, мне достаточно знать язык этих мест, на нем говорят и в городе, а также наречие древних. Когда путешествуешь, то всегда можно отыскать людей, владеющих им, даже в самых далеких и диких местах. Не так ли, Питти?..
- О, да... - как ни в чем не бывало согласился шаман. - Хотя появление человека, понимающего язык мудрых, среди племени степняков меня здорово удивило. Да и то, что его знаешь ты, молодая цветущая девушка, у которой только тряпки да мужчины должны быть на уме, - тоже довольно странно. Может быть, расскажешь нам о своей жизни в городе? В каких таких далеких странах ты побывала, кто тебя учил?
- Неужели тебя не пугает, что мальчик видит где-то там паука? - Элоиз вскипела, рука сама легла на рукоять меча. - Неужели тебе не хочется пойти и убить его? А заодно и меня, и Стэфи -на всякий случай?..
- Я не убийца. Я лишь спасаю друзей, - пожал плечами Питти. - И за каждый свой поступок готов держать ответ, потому что живу своим умом, а не предлагаю себя чужому разуму в качестве перчатки.
- О чем это вы? - не понял Клас. - Я не знаю, что такое «перчатка»! Давайте по порядку: Стэфи, ты видел паука? Мне тоже неспокойно. Нам нужно держаться вместе и поближе к огню. Шаман, твои стрелы действуют на этих смертоносцев?
- Недостаточно сильно... - поджал губы Питти. - Зато на жука подействовали очень хорошо, думаю, что с людьми будет еще лучше. - Причем же здесь люди? - Юноша переводил взгляд с одного чужака на другого.
- Притом, что те, кто называет пауков чудовищами, сами куда более ужасны! - Элоиз испепеляла шамана глазами. - Именно из-за них восьмилапые считают людей неисправимыми! Ночью в племени были убиты несколько охотников - они, что, тоже были друзьями пауков?!
- Они искали моей смерти и нашли свою. Без них у степняков больше шансов выжить, чем с ними. Так считали духи, а духи мудры, - тряхнул бубенцами Питти. - Конечно же, ты считаешь, рыжая, что я не должен был убивать их так быстро, так жестоко! Мне следовало обмотать их паутиной и сожрать живыми, как это делают твои добрые восьмилапые друзья. - Среди смертоносцев есть добрые и злые, как и среди людей!
- воскликнула девушка и гневно тряхнула копной рыжих волос. - Ты плохой, очень плохой человек, и ждешь того же от всех пауков, чтобы оправдать свое зло! Мой друг мог бы убить тебя тысячу раз!
- Вы ругаетесь, да? Это о чем же? - осторожно поинтересовался Эль, прислушиваясь к непонятным звукам. К нему тут же придвинулась напрягшаяся Сойла.
- Посматривай по сторонам... - бросил ему Питти и продолжил, обращаясь к Элоиз: - «Мог» и «не мог» - это просто слова. Существует только то, что произошло на самом деле. Он не убил меня, а я не убил тебя, а Стэфи не убил его... - Кого? Паука?! - всполошился мальчик.
- Я просто для примера, малыш, - отмахнулся шаман. - Все это не важно. Мы здесь, и ты, женщина из города пауков, здесь, и смертоносец сидит там в зарослях. Зачем? Зачем вы шли за нами? Зачем ты вообще пришла к степнякам? Ты не сказала им, кто ты на самом деле такая и сколько лап у твоего друга! Я вправе не ждать от тебя добра, рыжая.
- Не ждать добра - и убивать?! - Элоиз захлебнулась от возмущения. Что-то успокаивающе шептал ей Анза, но она была не в силах прислушиваться. - Убивать, потому что не понимаешь?..
- Силы неравны, - нахмурился шаман. - Слабый имеет свои права. Но к чему говорить впустую? Если вы пришли с миром, то расскажи нам о своих целях - вот пусть Клас и рассудит, кто прав. Все, даже Сойла и Эль, посмотрели на юношу. - Что-то я не пойму... - наморщил тот лоб. - Питти, ты ведь говорил, что тебя прогнали из леса потому, что ты хотел дружить с пауками?
- Не дружить, а сотрудничать. Мы им не младшие братья, не пища, не слуги. И не игрушки! - шаман оскалился в сторону Элоиз. - Чтобы стать равными смертоносцам, надо не кормить себя сказками, отсиживаясь в норах, а изучать их, как они изучают нас.
«Скажи, что я готов говорить с ним», - голос Анзы отчетливо прозвучал в мозгу ошеломленной словами шамана девушки.
Элоиз не сразу передала просьбу шаману, сперва она зачем-то прошлась туда-обратно мимо костра, потрепала Стэфи по лохматой головке, другая рука нервно поглаживала рукоять меча.
- Мой друг хочет поговорить с тобой, лесной человек. Открой ему разум, и он откроет тебе свой. Если ты не лжешь, в чем я сильно сомневаюсь, тебе нечего скрывать.
- Открыть разум! - хохотнул Питти. - Открыть разум смертоносцу! А потом обнаружить себя завернутым в липкое одеяльце - ты это имеешь в виду? Я еще не сошел с ума. Вот что, девочка: для равного разговора мы должны быть на равных, а твой приятель слишком силен, мне не помогли даже стрелы. - Он трусит, Анза! - торжествующе вслух воскликнула Элоиз. - Он лгал!
- Более того, - невозмутимо продолжил шаман. - Более того, я устал и хочу спать, и единственной, очень слабой гарантией того, что я проснусь живым, являешься ты. Клас, ты должен целиться в нее. Все время. В середине ночи тебя сменит Эль. Прости, но я должен отдохнуть.
- Целиться? - Клас удивленно смотрел на протянутые к нему лук и стрелы. - В нее? Но я совсем не умею пользоваться твоим оружием, зато и я и Эль неплохо орудуем копьями. Думаю, лучше...
- Ты не знаешь смертоносцев! - оборвал его Питти. - Не успеешь даже пошевелить своим копьем. А стрелы отравлены, он не рискнет тебя тронуть... Если она ему действительно дорога.
- Я убью тебя прямо сейчас, подлая трусливая тварь! - прошипела Элоиз, медленно обнажая клинок и надвигаясь на шамана.
- Не надо, - вдруг негромко сказал Стэфи. - Он сейчас говорит со мной, этот смертоносец. Питти, он говорит, что желает нам добра. Он просит тебя отпустить эту женщину.
Все, кроме негромко шептавшихся между собой Эля и Сойлы, замолчали, переглядываясь. Элоиз обратилась было к Анзе, но получила лишь мягкий успокаивающий импульс. Питти первым нарушил тишину:
- Хорошо, малыш. Стой там, а паук пусть подойдет к своей подружке, только медленно, и встанет у нее за спиной. Я хочу его рассмотреть получше, - почему-то пояснил он одному Класу. -Мне показалось, он какого-то особого вида.
- Трус, - снова сообщила ему девушка и чуть попятилась, оглядываясь через плечо, точно собираясь прикрыть собой восьмилапого.
Более сообразительная Сойла схватила за руку Эля и потащила его подальше от Элоиз, ближе к шаману и Класу. Питти туго натянул тетиву, целясь девушке прямо в сердце, юноша догадался подбросить топлива в огонь.
Как ни напряженно было ожидание, но появление смертоносца застало всех врасплох. Огромный многолапый силуэт вырос за спиной Элоиз, положив ей на плечи две мохнатые лапы.
- Он просит отпустить с ним девушку и обещает покинуть нас. Он говорит, что желает нам добра, - снова заговорил Стэфи.
- Пусть выйдет вперед, я и подумаю, - в отблесках костра оскал Питти стал совершенно нечеловеческим.
- Помимо того, что ты трус и лжец, ты еще и дурак, - торжественно объявила девушка. - Я не позволю тебе выстрелить в Анзу еще раз. Ты звал моего друга - он пришел. Может быть, у тебя все же хватит смелости поговорить с ним?
- Вот и видно, что ты тоже умом не блещешь, я ведь уже объяснял, что в эту ловушку не попаду, - нахмурился Питти. - Возьми лук, степной шаман. И еще: положи-ка копье, Стэфи. Прости, малыш, но ты открыл разум пауку.
Поменяв отданный Класу лук на послушно брошенное мальчиком копье, шаман сбоку приблизился к смертоносцу и внимательно его осмотрел. Улыбка тронула его губы - нет, обычный
смертоносец, нехватка лап не природного происхождения.
Питти не чувствовал, как паук пытается прорваться к его разуму сквозь невидимое покрывало духов, но догадывался об этих потугах и открыто ухмылялся. Пусть недоумевает, пусть учится уважать людей! Но что делать дальше? Паук не согласится подставить себя под стрелу, даже ради своей питомицы - ведь она тогда останется беззащитной. Ах, как жалел лесной человек, что пошел за Элоиз, поленился потратить время, чтобы добить восьмилапого! Все проблемы были бы решены. С другой стороны, духи, позволив ему провалиться в ловушку жука-могильщика, недвусмысленно намекали на то, что нападение на смертоносца и его подружку вообще было ошибкой... Нужно камлать, но как? Больная нога помешает танцу, да и доверять степнякам охрану нельзя. Однако кое-что, похоже, придется доверить...

* * *

- Не так уж сложно, у тебя должно получиться. - Питти обматывал голову Класа своей повязкой, собственные длинные черные волосы разметались у шамана по плечам. - Колокольцы возьми в руки, задача примерно такая: беснуясь внешне, оставаться спокойным внутри. Получится как бы напряжение, противоречие, и это будет то, что нужно, понял?
- Вроде бы, да... - неуверенно ответил Клас, поглядывая на Сойлу, кидающую в костер кусочки мяса. - Вот только я не очень-то умею петь...
- Да они тоже не очень-то умеют, - успокоил Питти. - Просто любят, чтобы пели. Эль, дружище, все же не надо так сильно натягивать тетиву!
Красный от натуги и волнения Эль дрожащими руками целился в Элоиз, находясь между костром и девушкой, все также обнимаемой пауком. Стэфи было приказано отойти чуть в сторонку - шаман ему не доверял, опасаясь контроля над разумом мальчика со стороны паука. Все было готово к камланию, все, кроме шамана. - Питти, может быть, все же ты?..
- Я уже три раза сказал «нет». Не мог бы ты теперь делать это за меня, дружок, если уж тебе так нравится слышать это слово? Все. Теперь посиди немного, а когда тебе покажется, что ты готов - танцуй. - Танцевать?! - искренне перепугался юноша. - Ты про это не говорил! Я не умею!
- Ну, что же ты за охотник такой - ни спеть, ни сплясать! - ухмыльнулся Белка. - Кому такие нужны? Одна тебе дорога, приятель, в шаманы! Так что давай, коллега, не задерживай, духи уже здесь и ждут. - Коллега?.. Что это?
- Это такое магическое слово. Повтори его десять по десять раз, ну или около того, а потом вставай и делай, как я учил. Все, - отрезал Питти и осторожно забрал лук у Эля, не обращая больше на Класа никакого внимания.
Юноша сел и принялся повторять незнакомое слово. «Коллега, коллега, коллега, коллега, коллега, коллега, коллега, коллега, коллега...» И без того бестолковое сочетание звуков стало скоро совершенно дурацким. «Коллега, колега, коллека, колеко, коллего, колегло, колекло... Как же правильно?.. Калегла-каллекла... Ничего не выйдет... Канегла, кланнегло, гланега... Хватит, наверное». Стесняясь Сойлы, да и всех остальных тоже, Клас поднялся и неловко затряс колокольчиками, пошел по кругу. Свежий ночной ветерок холодил грудь, зачем-то испачканную золой. Новопосвященный шаман подпрыгнул, топнув от злости обеими ногами, и тут же вспомнил, что должен быть абсолютно спокоен. «Духи! Скажите сразу, что не станете со мной разговаривать, а?.. Я спать хочу, а не песни петь...» От приплясывающей ходьбы по узкому кругу начала кружиться голова, юноша тихонечко завыл, стало легче. Трудно сказать, почему, но легче!
Клас завыл снова, потом еще раз, громче, как бы пробуя связки, скорчил рожу и затоптался на месте, глядя в костер. В конце концов, что за дело - поплясать немного? Весело звенят все эти штучки, надо бы узнать, откуда такие берутся... Степной шаман поднял голову к небу, рассмотрел звезды, голова снова начала кружиться, но это не раздражало. Ведь всегда можно упасть - а что такого? Упасть и покататься по земле - вот так. И вот так, а потом подпрыгнуть! Еще! Выше! Дзинь-дзянь! Дзинь-дзянь! Дело дрянь! Дело дрянь! Дин-дон! Но потом! Дон-дин! Победим! Кто
здесь?.. Пой! Да кто же? Пой же!
Еще не понимая, кому и о чем, Клас запел о степной ночи, о звездах и костре, об отравленных стрелах и огромном мохнатом пауке-людоеде. Пел долго, так долго, что его прервал хор страшно далеких голосов.
«Хватит! - выкрикивали духи. - Хватит, дай и нам, послушай и нас, мы споем лучше!» И полилась песня духов, в которой говорилось о горах, опасных, но неминуемых, об опасностях, далеких и ужасных, о победах, преодолевших смерть. Шаман слушал, чувствуя зарождающуюся зевоту. «А сейчас, - вопросил он, пугаясь так ничего и не узнать, - а что нам делать сейчас? Как спастись от паука?» Духи на миг оскорбленно замолчали, потом коротко и тихо, несколько даже зловредно спели про то, что смертные - глупцы и собираются бороться с той опасностью, что стоит в свете костра, хотя среди ночи на них точит зубы совсем другой ужас.
И все смолкло. Тишина. Клас открыл глаза и обнаружил себя лежащим возле самого огня, над ним склонилась обеспокоенная Сойла. Прошедший первое в своей жизни камлание шаман улыбнулся девушке, та в ответ нежно погладила его по щеке, чего Клас совсем не почувствовал. Степнячка показала юноше свои пальцы, выпачканные в крови. - Здорово ты грохнулся мордой о землю, - раздался голос Питти. - Я бы так не сумел.
Клас приподнялся, сел и принялся потирать онемевшую челюсть. Все были на тех же местах, что и прежде, только выглядели немного уставшими, особенно Элоиз, почти повисшая в лапах паука, - наверное, стоять перед нацеленной на тебя ядовитой стрелой было довольно утомительным занятием.
- Так, мы все ждем, и Анза тоже ждет. Ты знаком с Анзой, Клас? Вот, познакомься. Анза умеет махать лапкой - покажи-ка этот фокус моему другу, паучок!
Восьмилапый и впрямь покачал мохнатой конечностью, Элоиз побледнела от злости, но смолчала.
- Духи говорят, что в горах опасно... И в Степи тоже. Там в ночи что-то есть, и оно хочет напасть - вот так они говорят. Или я так понял.
- В Степи?.. - Питти злобно скривил тонкие губы. - В Степи всего полным-полно, и каждая вторая тварь хочет на нас напасть! Что сейчас делать они сказали? - Опасаться... защищаться... - Клас чувствовал, что все испортил.
- Подумай! - приказал ему шаман. - Паук не может на меня напасть, потому что я вгоню стрелу в его подружку. Но первым начать стрелять я тоже не могу, потому что он тут же меня прикончит. Если я их отпущу, как он просит, то смертоносец может вернуться один, улучить момент и убить нас всех. Духи сказали что-нибудь об этом? -Кажется, нет... - Пожалуйста, не спеши! - взмолился Питти.
- Иногда они говорят странно или иносказательно! Подумай еще. Духи сказали: мы не к той опасности готовимся, вот примерно так... Наверное. - Не к той опасности?.. - Питти вопросительно посмотрел на Элоиз.
«Мы увлеклись! Совсем рядом люди, их много, и они хотят нам зла! - взорвался крик Анзы в мозгу рыжей девушки - Я не уследил за ними! Прости меня, маленькая! Быстрее скажи ему, что нужно бежать!» - Там люди... - только и успела начать Элоиз, как смертоносец уже продолжил: «Их сотни! Тысячи! С трех сторон! Мне не справиться!»
Питти невозмутимо ожидал от Элоиз продолжения, и его лицо не изменилось, даже когда прилетевшая из темноты стрела вонзилась в одну из обнимающих Элоиз лап.
Стрела была не одна. Ее сестры посыпались из темноты одна за другой, никого, к счастью, не задев. Инстинктивно подскочившие люди бросились от костра в темноту, только Белка все так же целился из лука в Элоиз, а та как бы таяла в ночи, медленно увлекаемая туда пауком.
- Сотни людей! - выкрикнула рыжая девушка. - Тысячи злых людей! Нужно спасаться, поверь!
- Вот о чем говорили духи... - тихо пробормотал Питти и как бы нехотя опустил лук. -Сотни... Что за чушь? Подлетающая стрела не свистела, а жужжала, и опыт подсказал: «Твоя!». Шаман молниеносно кувырнулся через голову и исчез в темноте, предоставив костру гореть для самого себя.
Повинуясь инстинкту, Сойла прежде всего отыскала в темноте Стэфи, который, убегая, ухитрился прихватить с собой копье. Кроме того, мальчик успел сориентироваться и теперь уверенно потащил девушку за руку: - Туда! Там их нет! - Клас! - вторым Сойла искала возлюбленного. - Где ты? Эль, где Клас?
- Мы тут! - вынырнул из темноты Эль и побежал рядом. - Оба! А где Питти? Что случилось, кто на нас напал?
- Лучше бы нам так и не узнать, - голос шамана даже на бегу оставался спокойным. - Будем надеяться, что удастся просто удрать. Вот только нога здорово мешает. Здесь ведь не очень много этих жуков?.. Могильщиков?
Собравшись в кучку, люди несколько успокоились и дальше побежали молча, сберегая дыхание. Стэфи снова поддерживали с двух сторон Эль и Сойла, лесной и степной шаманы пристроились чуть позади. Питти сильно хромал и теперь не торопил больного мальчика. - Кто это может быть? - поинтересовался на бегу Клас. - Почему они не испугались паука?
- Может быть, они и пришли именно за пауком... - пробурчал Белка. - И увидели, как мы мирно беседуем. И, конечно, решили прикончить нас всех. Вполне естественно. - Но кто это?
- Да откуда мне знать? - Питти искренне возмутился. - Живете в Степи и не знаете, а я должен вам рассказывать? У вас тут полно странного народца. Вон, что ты, что Стэфи. Да еще пришлые шатаются.
Они снова побежали молча. Сзади никто не догонял, и мало-помалу их движение замедлялось, сменившись наконец усталым шагом. Мальчик так устал, что только и мог, что хватать воздух широко раскрытым ртом, Сойла утомилась не меньше, да и состояние Питти оставляло желать лучшего.
- Привал! - сообщил всем Клас, и его поняли даже не владеющие языком. - За нами никто не гонится.
- Не вижу, с чего ты это взял, сынок... - пропыхтел Питти. - Да боюсь, что ничего другого нам не остается. Прислушайся, где этот паук со своей подружкой?
Клас постарался сосредоточиться и вызвать к жизни свои новые способности ощущать. Сперва ему это не удавалось, затем в мозг ворвался целый ураган эмоций, в котором он потерялся и ничего не смог разобрать. - Они здесь! - воскликнул степняк. - Они все где-то рядом, их много, они со всех сторон!
- Тише, не кричи, - попросил Питти, и юноше в темноте показалось, что шаман выглядит удрученным. - Не понимаю, что происходит... Но нам придется отдохнуть, прежде чем уходить дальше. Сядем рядом, помолчим и постараемся ни о чем не думать... У меня жутко болит нога, братцы...
Они опустились на траву и замерли, слышалось только постепенно успокаивающееся дыхание. Клас не послушался Питти и снова попробовал прощупать окрестности, хор голосов опять ворвался в его внутренние уши. Вспомнив о своей новой роли шамана, юноша попытался успокоиться и сосредоточиться. Люди. Много, очень много злых людей, которые собираются убивать всех и каждого, встреченного на своем пути. Но вот что-то отличающееся от них, кто это?.. Человек. Сосредоточен, настроен на защиту, а вот рядом еще один такой же.
Здесь две группы людей? Откуда? По какой же Степи они кочевали, если стоило только выйти за границы угодий Пожирателей Гусениц, как их окружили целые толпы иноплеменников разного рода? Клас с трудом справился с замешательством и обнаружил присутствие еще одного существа. Скорее всего... Да! Это паук! Он здесь и озабочен спасением... Вот и Элоиз. Юноша даже смог определить направление - они несколько уклонились в сторону от их маршрута, но теперь стремительно приближались. Догадка пронзила мозг: их гнали! Анза с девушкой оказались в смыкающемся кольце и теперь пытались вырваться из него, а единственным местом, где круг еще не был замкнут, было то, где беглецы расположились на привал! - Удачно ты выбрал время и место остановиться, да? - поинтересовался под ухом Питти, и Клас тут же понял, что шаман все это время был занят тем же. - Это неспроста. Ничто в мире не происходит случайно - это первая заповедь шамана, запомни ее хорошенько, дружок.
- Нужно бежать! Мы успеем! - воскликнул Клас и услышал звон бубенцов, по-прежнему украшавших его голову. Духи не советуют, - перевел Питти. - Раз ты встал здесь, значит, нужно здесь что-то сделать. Боюсь, нам не расстаться с этой парочкой так просто. Хуже того - возможно, я был не прав. А может, все сложнее, - шаман вздохнул и продолжил решительнее: - Значит, так: останемся здесь вдвоем, ты и я. - Да, - сразу согласился Клас, - да! Скажи Элю, пусть всех уводит!
Питти передал брату Класа решение, и, конечно же, они заспорили. Возражал не только Эль, но и девушка, и Стэфи. Не имея возможности участвовать в споре, юноша вернулся к рассматриванию происходящего в Степи. Паук стремительно приближался, вероятно, он нес Элоиз на себе. Неизвестные люди торопились замкнуть круг, столкновение было неизбежно. - Перестань, Питти, уже слишком поздно. Пора что-то делать. Мы будем сражаться?
- Да, вот только не знаю, с кем... - Шаман вскочил и наложил на тетиву стрелу. - Вот что я сделаю, духи: я выстрелю в первого, кто здесь появится! И будь что будет, я так решил! А ты, Клас, запомни: ничего не происходило, не происходит и не произойдет случайно!
Все вскочили, маленький отряд ощетинился копьями. Некоторое время ничего не происходило, потом вдруг зашуршал по траве теплый ночной дождик. Питти мрачно и решительно повернулся, выбрав наконец направление.
- Здесь, - твердо сказал он и натянул тетиву. Мигом позже прямо перед ним вырос силуэт человека - незнакомец тут же схватился за грудь, жалобно вскрикнув. «Выбор сделан! - мелькнуло в голове Класа. - Теперь мы на стороне паука!»
Еще один человек выскочил из темноты с противоположной стороны, и успевший развернуться Питти истратил еще одну стрелу. Третий противник уже скрестил копья с Элем, в то время как четвертый завозился с луком, уронил стрелу, и Клас бросился на него, успев подумать: «Как я все это увидел в такой темноте?»
Неведомые люди выбегали то с одной стороны, то с другой, пытаясь замкнуть кольцо облавы. Лук Питти не справлялся со всеми, и Сойле тоже пришлось присоединиться к маленькому ночному сражению. Нападавшие оказались крепкими невысокими людьми - по виду, типичные степняки, но с раскрашенными лицами и телами. Лучше всех владевший копьем Эль ухитрился очень быстро убить двоих, воспользовавшись тем, что они совершенно не ожидали встретить здесь противника. Клас одолел первого соперника, не успевшего даже натянуть лук, и тут же вынужден был сцепиться с еще тремя, отступая под их попеременными выпадами. Где-то сзади тяжело дышала Сойла.
Рядом с Класом запыхтел Эль, помогая брату сдерживать нападавших. Юноша наткнулся на что-то спиной и, не оглядываясь, угадал Сойлу: девушке явно приходилось тяжело. Где Стэфи? - Помоги Сойле! - крикнул он брату. - Питти! Где ты, Питти?!
- Что, соскучились? - тут же поинтересовался шаман, появляясь позади врагов и тут же перерезая глотку одному из них. - Готовьтесь драпать!
Странные раскрашенные люди расценили Питти как более серьезного бойца и одновременно повернулись к нему, чем не замедлил воспользоваться Клас, распоров одному живот широким лезвием копья. Второй жил не намного дольше: лесной человек метнул нож и через мгновение сам же и вытащил его из горла умирающего.
Сразу из темноты выпрыгнула еще пара оскаленных врагов, но тут же оба были смяты налетевшим на них темным вихрем.
Атака Анзы была настолько молниеносной, что Клас изумленно застыл на месте, совершенно забыв о собственной безопасности. Шаман же моментально отскочил в сторону, на ходу подбросив ногой в воздух и подхватив копье одного из поверженных. Подбежавшая Элоиз, только что спрыгнувшая со спины паука, крикнула ему, размахивая мечом: - Не бойся! Мы не нарушаем обещаний, трус!
Не успел еще Питти найтись для ответа, как девушка пробежала мимо и сходу вонзила свой меч в спину человека, уже замахнувшегося было на лежащего в траве Стэфи. И снова из темноты побежали люди, нахлынув волной, скрыв из глаз Класа рыжие волосы Элоиз. Одновременно на
юношу повалилась сбитая с ног Сойла, где-то рядом застонал брат, и ему пришлось отвернуться, встречая новых противников. За свою спину он был теперь спокоен: там бился паук, о чем свидетельствовали короткие вскрики.
Клас не видел, как Питти, отшвырнув неповоротливое, на его взгляд, копье, высоко подпрыгнул и рухнул прямо на окруживших Элоиз степняков. Нож заметался между людьми, выписывая круги и восьмерки, и, как ни быстро примчался чуть задержавшийся паук на помощь своей «маленькой», все что ему оставалось - бережно поднять ее с земли. Под ней оказался Стэфи, весь окровавленный, но живой. Девушка почти бросила его на спину смертоносца: - Вынеси его, Анза!
- Туда! - Питти мимоходом выдернул из тела Анзы одну из торчащих в ней многочисленных стрел и указал пауку направление, после чего быстро извлек из-за спины лук и уменьшил количество нападавших еще на одного.
За тот небольшой отрезок времени, что Анза потратил на неслышный разговор с Элоиз, шаман успел еще трижды использовать его в качестве колчана, решив исход протекающей рядом схватки в пользу своих друзей-степняков. Наконец девушка тряхнула рыжими волосами:
- Ты ранен, держись за Анзу! Сойла пусть возьмется с другой стороны, мы побежим рядом и оторвемся!
- Сзади! - Стэфи повернул к девушке окровавленное лицо. - Анза говорит, он побежит только сзади!
- Отлично! - вездесущий Питти успел уже насильно заставить взвизгнувшую Сойлу схватиться за мохнатый бок паука, и воткнул стрелы в еще двух нападавших. - Если мы вообще собираемся попробовать выжить - то отлично! Бежим сзади, спереди, сверху - как угодно, только бежим!
И они побежали. Смертоносец мчался без устали, буквально волоча двух повисших на его боках двуногих, мягко подталкивая бежавшую прямо перед ним Элоиз. Братья-степняки просто летели по бокам от нее, думая только об одном: не споткнуться.
Спустя немного времени такой бешеной скачки - иначе это нельзя было назвать - рыжая девушка оказалась на пауке, споткнувшийся Эль зацепился за Сойлу, едва не оторвав ей при этом руку, и волочился сбоку, ничуть не замедлив скорости продвижения шестилапого насекомого, и только Клас еще продолжал бежать, ободряемый пинками Питти.
Первый же порядочный ухаб собрал в себя всех бегунов, превратив их в сопящий комок беспорядочно торчащих и, казалось, безнадежно перепутанных конечностей.
Люди лежали, не в силах пошевелиться, но паук через несколько мгновений решил подняться и сделал это, расшвыряв своих пассажиров в разные стороны. «Маленькая?» «Все хорошо, Анза! Я в порядке, только очень колет в боку...» «Ты ранена?» «Нет, это пройдет... Мы убежали?» «Анза, ты весь в стрелах! Тебе, наверно, больно?»
Девушка и паук ошеломленно замолчали. Вот приставучий мальчишка! Уже давно никто не поддерживал с ним контакта, а он исхитрился влезть в разговор. Удивительно, но ревность почувствовала не только Элоиз.
«Не трогай их, потом. Я пойду узнать, что делают эти люди, а вы двигайтесь в том же направлении. Сейчас же. Будь осторожна, маленькая». «Береги себя, Анза!»
«Возвращайся скорей, восьми... шестилапый!» - добавил Стэфи и поднялся первым, помахав вслед смертоносцу.
- Вста!.. - поднявшемуся следом на дрожащие ноги Питти не хватало воздуха, но не желания командовать, -... вайте!.. Па!., шли!.. Ну?!
И он первым похромал вперед, но задержался на миг возле Элоиз, чтобы помочь той подняться. Девушка приняла его руку не сразу, зато крепко взялась за нее, отчего Питти тут же повалился сам. - Лучше я буду тебе помогать. Клас, позаботься о Стэфи!
- А со мной все в порядке. - Мальчик тоже бодро заковылял. - На мне чужая кровь, этих, раскрашенных. Питти, зачем они размазюкались?
- Чтобы тебя позабавить, мой любознательный друг... - Шаман как ни в чем не бывало обнял Элоиз и теперь рассматривал братьев-охотников. - Мы тоже в порядке, - облегчил ему задачу Клас. - Не считая синяков и порезов.
- Значит, в путь, - опять подытожил шаман. - Да, Элоиз? Пойдем, я рад что не попал в тебя сегодня.
Если девушка и хотела ему что-нибудь ответить, то передумала, о чем свидетельствовала крепко прикушенная губа. Маленький отряд снова двинулся в путь. Они шли до рассвета, время от времени оглядываясь, прислушиваясь, но ни страшных людей, ни смертоносца не заметили. Совершенно обессиленные, повалились люди на траву и только тогда, при первых лучах солнца, увидели приближающегося Анзу.
«Они ушли, - сообщил он. - И их не так много, как нам казалось, всего лишь несколько десятков. Но все это - воины. И они умеют делать вид, что их много. В Степи много удивительных людей».
- Богаты эти места на уродов, - согласился с пауком Питти, когда услышал от Элоиз и Стэфи перевод. - Вот еще одна разновидность - «умеют делать вид, что их много». Держу пари, что они еще и «умеют делать вид, что их мало», а то и «что их совсем нет», иначе паучьи патрули не дали бы им устраивать по Степи дальние походы. - Что устраивать? - не поняла Элоиз, да и прочие посмотрели вопросительно.
- Походы... Куча раскрашенных мужиков идет по Степи с копьями и нападает на всех, кого встретит, - что это еще может быть? Они идут воевать.
- Но с кем? - Элоиз вытащила из друга последнюю стрелу, отчего тот болезненно вздрогнул, и прижала лоскут ткани к сочащемуся голубой кровью боку.
- Я не гадалка... - Питти раздраженно отвернулся и вдруг вскинул руку: - Горы! Смотрите на те вершины! Это могут быть только горы, мне именно так о них и рассказывали!

ГЛАВА 10

Они шли не останавливаясь до самого полудня и, несмотря на маленькую скорость, здорово вымотались. Даже Питти выглядел скверно: шамана качало из стороны в сторону, а когда он вознамерился сбить стрекозу извлеченными из паука стрелами, то потратил на это аж четыре штуки. Так и не найдя две из них, шаман вернулся к спутникам расстроенный и ворчливый.
- Смог бы я выжить в лесу, тратя на одну цель четыре стрелы, да еще половину из них теряя? - поинтересовался он у Эля и сам же ответил: - Как бы не так!
- Ладно, - отмахнулся веснушчатый охотник. - Ты лучше придумай, как теперь ее добить, копий-то нет!
Ветер, поднимаемый крыльями бьющейся на земле стрекозы, развевал им волосы. Все посмотрели на Элоиз, которая со своим мечом теперь была обладательницей самого длинного оружия. Девушка кротко улыбнулась, блеснув ровными зубами, и с готовностью протянула клинок охотникам. Те предпочли не заметить этого жеста и продолжили обсуждение:
- Дрянь крылатая... Она очень живуча, и стрелами ее не добить, потрачу все, останусь безоружным... - объяснял Питти, размахивая руками. - Впрочем, что же это я?.. Рыженькая, а где твой дружок? Что-то его давно не видно.
- Прилип ты к этой стрекозе, что ли... - поморщилась Элоиз. - Вообще, зачем ты ее трогал, никого не спросив? Даже Стэфи знает, что впереди нас ждет Анза с хорошей добычей.
- С двумя сороконожками! - согласно закивал головой мальчик, сияя от возможности проявить свою осведомленность. - Я очень люблю сороконожек, и сказал про это Анзе!
- Только вот я их не очень люблю... - совсем помрачнел Питти. - Можешь не объяснять мне, девушка, почему ты не остановила меня, когда я собрался сбить стрекозу. Вообще можешь ничего мне не объяснять.
- Шаман, ты обиделся? - захлопала ресницами Элоиз. - Вот уж не думала, что ты на такое способен! Ты казался мне сильней и выше этого.
-
- Пошли, - мотнул головой Питти, приглашая степняков за собой. - То есть, можете остаться смотреть этот спектакль до конца, но я лично иду к сороконожкам. Их нужно долго готовить, насколько я помню.
Тон его голоса был настолько мрачен, что даже любопытный Эль не спросил, что такое «спектакль».
Нельзя сказать, чтобы шаман испытывал к Элоиз сильные отрицательные эмоции, скорее наоборот, он умел быть благодарным, но неясность с лидерством в отряде его смущала. В конце концов, это Питти был направляем духами, это было его путешествие! Почему же теперь он вынужден почти подчиняться - и кому? Пауку и его подружке. Лесной человек так расстроился от этих мыслей, что некоторое время шагал в своем обычном темпе, забыв о больной ноге. Как и следовало ожидать, расплата пришла скоро - накатившая боль заставила шамана опуститься на траву. Рядом присел Клас: - Помочь? - Ничего, я сам, только отдышусь немного...
- Я все хочу спросить, Питти... А ты уверен, что там, в горах, есть достаточно хорошие угодья, чтобы мы смогли привести туда племя?
- Поговори при случае с духами, - посоветовал шаман. - Может быть, они расскажут тебе то же, что и мне... В горах прежде жили люди, у них там была крепость, и пауки не могли с ними справиться. Думаю, им было чем кормиться, если ты про пищу. - Но, Питти... Это так далеко! Если бы вчера с нами было племя, то...
- То сейчас его бы с нами не было. - Лесной человек с кряхтением поднялся и похромал дальше. - Поговори с духами, Клас, ты же шаман. Правда, этим вечером камлать буду я, так что верни мне бубенцы и колокольцы. Через некоторое время они действительно встретили смертоносца. Анза позаботился о стоянке как мот: освежевал в меру своего разумения добытых сороконожек, собрал сухого топлива и даже постарался утоптать на месте стоянки жесткую траву. Сам паук был сыт: после ночного перенапряжения пища была ему просто необходима, и он потратил утро на охоту. Степь предоставляла богатый выбор добычи.
- Ты забыл про воду! - важно объявил Питти, встав прямо перед пауком, потом торжественно повернулся к Элоиз: - Ну, давай свою железку, я пойду копать.
- Пожалуйста! - Клинок сверкнул так стремительно, что лишь врожденная реакция спасла пальцы шамана.
Расставшись с мечом, девушка отошла в сторону и порывисто села на траву, обхватив руками колени. Клас заметил, что на ее глазах блеснули слезы, но Элоиз тут же отвернулась, всем своим видом советуя не приближаться. «Ты расстроена, маленькая?» - паук чувствовал смутную вину. «Нет». «Ты прячешься от меня. Что ты скрываешь?»
«Я ничего не могу от тебя скрыть, дурачок! Мне больно! Шаман хотел убить нас, теперь мы его спасли, но я по-прежнему его ненавижу!» «Я не чувствую этой ненависти в тебе». «Нет?.. Тогда что же я к нему чувствую? Надеюсь, я не влюблена, а?»
«Нет. - Анза задумался, потом осторожно продолжил: - Ты простила его, как человек, но продолжаешь ненавидеть, как смертоносец».
«Я - смертоносец?!» - Девушка хохотнула вслух, и болтавший о чем-то с Элем Стэфи встрепенулся. «Анза, а как ты их убил?» - тут же послышался его любопытный голос.
«Несносный мальчишка!» - гаркнула на него Элоиз, приведя беднягу в полное недоумение, и разорвала контакт.
Поднявшись, она прошлась немного вокруг костра, уже разведенного хозяйственной Сойлой, отыскала глазами Питти - на некотором отдалении он нашел подходящую ложбинку и теперь ковырял землю мечом. Черные волосы развевались то в одну сторону, то в другую под порывами переменчивого степного ветра. Элоиз прикусила губы. Она - смертоносец?.. Такая мысль никогда не приходила ей в голову. Долго общаясь с пауками, девушка привыкла больше обращать внимание на свое отличие от восьмилапых, постоянно чувствовала себя человеком рядом с ними куда больше, чем в окружении людей. Сегодня впервые Элоиз задумалась о том, что постоянное общение с Анзой в самых разных формах не могло не сказаться на ее сущности. Она - смертоносец?.. Девушка посмотрела на свои дрожащие пальцы, и они показались ей корявыми, цепкими, похожими на когти восьмилапого. Да можно ли ей общаться с людьми? И что чувствуют ее спутники по отношению к ней, подружке паука? На миг она представила себя глазами Стэфи: бессердечная, расчетливая, плетущая паутину тварь... Тут же ей вспомнились крики людей, топчущих ногами крошечного Анзу, и волна противоречивых переживаний захлестнула сердце. Кто она?

* * *

Предыдущая страница 7 Следующая страница


Шаман 8

Вечером все повторилось, с той только разницей, что паук не только добыл пищу и топливо, но и выкопал «колодец». Никто не спросил, сколько на это ушло времени и легко ли далась шестилапому такая работа, - все слишком вымотались. Даже привычные к долгим переходам степняки сильно устали, давала о себе знать бессонная ночь. Наевшись и напившись, все разместились вокруг костра и замолчали, думая каждый о своем. Неугомонный Стэфи попробовал было вступить в мысленный контакт с Элоиз, но был довольно грубо выдворен. Но вскоре мальчик изумился тому, что девушка сама подошла к нему, погладила по голове и даже поцеловала, после чего сделала несколько кругов вокруг костра и повторила то же со смертоносцем.
Питти рассматривал эти действия с обычной ухмылкой, которая, впрочем, время от времени сменялась гримасой боли - Сойла занималась его ранами. Зато Эль искренне переживал, чувствуя некоторую ответственность за рыжую девушку после произошедшей между ними близости.
- Стэфи! Пойдем-ка, поможешь мне поговорить с братом, - обратился он к мальчику. - Есть дело.
Малыш, хоть и свернулся уже калачиком, намереваясь уснуть, с готовностью согласился выступить переводчиком, и через некоторое время небольшая речь была доведена до Класа. Получалось, Элю чрезвычайно хотелось утешить расстроенную чем-то Элоиз, но он смущался подойти к ней сам, вот и попросил заняться этим брата.
- Хорошо... - зевнул юноша. - Все равно Питти собирался заняться камланием, никому спать не даст.
Он поднялся на гудящие ноги и пошел к Элоиз, покосившись при этом в сторону мохнатой громады паука, съежившегося на границе света и тьмы. Трудно привыкнуть к тому, что это чудовище стало их спутником и другом. Зато как же быстро Клас привык дважды в день есть жареное мясо, прежде достававшееся только во время праздников Гусеницы! Да и на ночь никто, похоже, даже и не собирается уходить от костра... Теперь не хватает только приучить себя, что добыча каждый раз должна ждать на месте стоянки, умерщвленная и освежеванная ручным смертоносцем. Проходя мимо Питти, юноша услышал его слова, обращенные к Сойле:
- Горы стали гораздо ближе, ты заметила? Это только кажется, что они по-прежнему далеки, на самом деле мы дойдем до них очень быстро...
Клас подумал, что ему самому по мере приближения к горам все сомнительнее задумка лесного человека. Какое-то сотрудничество со смертоносцами, какая-то древняя крепость... Или там живут люди, которым совершенно ни к чему принимать чужаков, или отчего-то там не живет никто - а это обещает еще меньше хорошего.
Элоиз сидела, обхватив длинные ноги руками и положив голову на колени, занавесившись от всех гривой волос. Юноша потоптался рядом, посмотрел на брата, который тут же одобрительно закивал, и опустился на траву. - Элоиз? - Что тебе, степняк? Хочешь спросить, кто я такая? - Да нет... Ну, то есть ты говорила, что... В общем, ты о себе все рассказывала, ведь верно? - Верно, - вздохнула девушка. - Все. Совершенно все, что можно рассказать. Ну, кроме подробностей, но ведь это не важно.
- Да... - Клас поковырял ногой землю. А зачем ее успокаивать? Голос у девушки совершенно спокойный. - Вот только, знаешь, что? Когда вы с Анзой шли за нами, я чувствовал, что вы как бы вместе... Что это было?
- Это было... - Элоиз запрокинула голову и посмотрела на звезды. - Мы слили наши сознания и стали одним существом. Понимаешь?
- Стали одним существом? - Клас не удержался и хохотнул. - У нас Ма так говорила, когда соединялись мужчина и женщина! А мы с Элем смеялись, что получается восьмилапый паучище! - То есть, ты думаешь, что я занималась любовью с пауком? - Элоиз ничуть не развеселилась. - Ну, что ж, может быть... Знаешь, это прекрасно - паучья любовь, в ней нет ничего человеческого. Как, может быть, и во мне... Юноша посмотрел на нее с подозрением. Однажды его уже посещала мысль о том, что Элоиз - не человек, потом это показалось чушью, но теперь снова вспомнилось то ощущение. А еще странная манера обсасывать самца... Кто их знает, этих смертоносцев, что они творят у себя в городе! Может быть, эта рыжая девушка - паучий детеныш! Он отодвинулся, чем причинил собеседнице новую боль.
- Да, отойди от меня... Мало ли что я задумала... Иди лучше к Питти и подумай, как все-таки прикончить и Анзу, и меня! Твой дружок, наверное, будет всю ночь караулить смертоносца, а тебе поручит... смертоноску.
- Перестань, пожалуйста. - Клас неловко погладил ее рыжие волосы, невольно увлекшись этим занятием. - Перестань. Ты же знаешь, что Питти вовсе не ненавидит тебя, по крайней мере после вчерашнего. Ты спасла его, потом Стэфи, а шаман спас тебя - разве не так? Ну, посмотри на меня, ведь так? Теперь мы все - друзья!
- Ты думаешь? - Желтые зрачки впились в его глаза, как тогда, в племени, у костра. - Тогда... Тогда поцелуй меня.
- Поцеловать? - опешил юноша и снова посмотрел в сторону брата. Тот опять махнул рукой, дескать: «Давай, давай!». -Я... Я могу, конечно... Но зачем? - А ты поцелуй! - предложила Элоиз. - Может быть, тогда и придумаешь, зачем.
Клас прицелился, закрыл глаза и приложил свои губы ко рту девушки. Тот оказался на ощупь большим, просто огромным, пухлые губы тут же раздвинулись, и в рот юноши проникло что-то длинное, сладкое, невыносимо желанное. Язык охотника закрутился вокруг него, заставил забыть обо всем. Элоиз нащупала руки степняка и положила обе его ладони себе на грудь. Человек. Это был человек, самый обычный, смешной и слабый. Если он сможет любить ее, если она почувствует его любовь - может быть, все еще исправится...
Эль смотрел на происходящее с полным недоумением. Странно, очень странно. Он попросил брата утешить эту большую женщину, а Клас вместо того взялся с ней целоваться. Зачем? Ведь у него уже была случка совсем недавно, значит, сегодня уже ничего не получится. И у Эля ничего не получится, а то бы, конечно, он сам отправился к Элоиз с утешениями. В поисках ответа веснушчатый охотник посмотрел на Сойлу, но та и сама выглядела совершенно обескураженно. Питти? Шаман как будто и не замечал ничего, занимаясь приготовлениями к камланию.
Еще большее недоумение охотника вызвали объятия девушки с братом. Это-то к чему, зачем людей смешить? Он тихонько позвал Класа, но тот не слышал. Как зачарованный, Эль следил за развитием любовной игры: вот обнажена грудь Элоиз, вот юноша сбросил с себя набедренную повязку. Зачарованный зритель обменялся взглядом с Сойлой - брат явно был готов к случке! Беловолосая девушка одним прыжком подскочила к Элю:
- Это ненормально! - зашептала она ему в ухо, обжигая дыханием. - Мужчина не может сношаться так часто! Твой брат умрет, тебе нужно его спасти!
- От чего умрет? - искренне не понял Эль. - Я тоже с ней того... Поначалу страшно, а потом ничего. Ты посмотри - должно быть очень интересно.
- Да это ты посмотри! - воскликнула Сойла, теряя терпение. - Она сует его руку себе между ног! Ма запрещала такое, она, что же, ничего не понимала, по-твоему?! Эта Элоиз - ты уверен, что она вообще человек? Ты где-нибудь видел такие здоровые груди? - Да где же мне было видеть? - резонно возразил Эль, чуть отстраняясь, чтобы иметь лучший - обзор. - Я всю жизнь в племени, а у них там другие места, другие женщины... Ничего особенного, я же тебе говорю, не бойся, просто у них такие обычаи. Знаешь, я тоже что-то в себе чувствую, вот потрогай... Но Сойла отказалась трогать и как ошпаренная отскочила в сторону: - Вы все сумасшедшие с ней стали! Только на нее и смотрите! Питти?!
Но последний возможный союзник был занят: камлание началось. Позвякивая колокольцами, шаман шел по кругу, начиная завывать. Невольно прислушиваясь к его ритму, ускорили действия Клас и рыжая девица, они осели на землю, переплетя ноги. Словно вторя пляске лесного человека, то он, то она оказывались сверху, а когда Элоиз застонала, то ее не было слышно за воплем Питти, который часто-часто забился, будто в припадке, низко присев в траву, и так же часто задрожали худые ягодицы охотника. Увы, разговор с духами требовал больше времени, чем был способен выдержать Клас, и окончание танца шамана любовники смотрели, просто застыв друг на друге.
Доплясав, Питти отдышался и сел с несколько озадаченным видом. Аккуратно завернув колокольчики в тряпки и убрав свертки поглубже в карманы, шаман обвел все присутствующих взглядом, задержав его на пауке, и торжественно объявил:
- Ну, вот что, милые мои... Духи говорят, что паука среди нас нет. Но есть человек с паучьим сердцем и смертоносец с сердцем человека. Совершенно очевидно, что это полная чушь, но имели в виду, насколько я понимаю, всезнающие только одно: состав нашего отряда их полностью устраивает.
Никто не сказал ни слова, лишь Элоиз тихо шептала на ухо Класу перевод, нежно поглаживая его белые волосы. Питти несколько смутился таким невниманием к своему сообщению. - Вы поняли? Нам надо идти в горы всем вместе!
- Мы и так идем в горы все вместе, - скрипучим голосом заметила Сойла. - Человек с паучьим сердцем, так ты сказал?
- Да. Только не я, а духи, я таких глупостей не изрекаю. Ну, что же, раз так... - Питти приблизился к Элоиз и взял ее за руку. - Я прошу простить меня и обещаю защищать тебя, как самого себя, - торжественно произнес он и, не задерживаясь, переместился к пауку. - Ты говорила, рыженькая, что он хотел поговорить со мной? Я готов открыть ему свой разум. - Не надо! - воскликнула Сойла и вскочила, ломая руки. - Мы же люди! - В наше время мало быть людьми... - буркнул шаман, глядя пауку в глаза. «Приветствую тебя, шаман Питти. Мое имя - Анза.»
«Здравствуй, Анза, прости меня и мои стрелы. Надеюсь, ты полностью оправился от причиненных мной ран».
«Мы можем говорить много слов, но проще будет открыть другу разум.» - Анза впервые говорил с человеком, как с равным. Элоиз, маленькая, не в счет. «Да». Питти опустился на тощую задницу, предчувствуя, что разговор будет долгим.

* * *

- Видишь ли, в чем дело... - Питти как зачарованный смотрел на медленно растущие горы, словно пытался притянуться глазами к ним поближе. - Люди живут в Степи, люди живут в Лесу... Ну, в Горах, я уверен, тоже люди живут... Но как? У вас пауки вообще истребили почти всех, я даже думал - вы одни из последних, пока мы не встретили тех раскрашенных воинов. У нас все боятся пауков, ждут их ужасного пришествия-нашествия и надеются, что придет какой-то герой, который научит людей побеждать. В Горах... наверняка что-то в этом роде. Но если мы хотим снова стать хозяевами земли, то надо хотя бы разобраться, почему мы проиграли! Смертоносцев нельзя терять из виду, они-то нас не теряют.
- Да мы и не знали ничего про смертоносцев, - попытался оправдаться Эль, поддерживающий Стэфи под другую руку. - Мы же рассказывали! Степняки думают, что по небу летают боги.
- А почему так думают? - Шаман поучительно воздел к небу палец. - Потому, что вы потомки бежавших, ваши предки пытались оправдать свой проигрыш. Однажды в Лесу потомки нынешнего племени Белок тоже придумают всякую чушь. Кто-то должен это прекратить, и если больше некому, то это сделает Питти.
- - Или умрет, - уточнил Эль, вспомнив, с чего начался их разговор.
- Да. Как ты слышал, я поклялся: или создам поселение людей, не боящихся пауков, живущих рядом с ними без страха, - или умру.
- Я слышал, ага... - Эль вздохнул и решился: - Послушай, Питти, а как это получается у Элоиз, что мужчины с ней так часто... Что у них так часто получается?
Шаман некоторое время смотрел в глаза степняку, но тот уже знал этот прием: стоит отвести взгляд, и Питти точно так же переведет разговор на другую тему. Наконец, лесной человек снова вперил глаза в горы.
- Вот что, брат Веснушка. Есть несколько причин. Во-первых, вы в Степи питаетесь несколько однообразно и нерегулярно. А сейчас, кстати, регулярнее - это раз. - Эль незаметно загнул на руке один палец. - Вас так приучили, чтобы раз в месяц, - это два... Но самое главное... Ты задумывался о том, как мало детей в вашем племени?
- Нет, - просто ответил Эль и хотел было посчитать на память, но одной рукой поддерживал Стэфи, а на другой было уже загнуто два пальца. - В общем... - Питти вздохнул. - В общем, вы вырождаетесь, понимаешь? -Нет.
- Ну... Вы от поколения к поколению становитесь все мельче, болезненнее, слабее... И часто не можете... И... - А у меня больная нога тоже оттого? - спросил всеми забытый Стэфи.
- Правильно, молодец. - Питти погладил малыша по голове. - Природа - она не дура. Понимаешь?
- Нет, - не унимался Эль. - Ты говоришь, мы не можем. Но теперь-то получается, можем? И я вчера мог. Как это у нее получается?
- Ах, вот ты о чем... - Питти все так же щурился на горы. - Да я тоже бы мог... Наверное, надо у нее спросить. Да, Стэфи? - Я знаю! - мотнул головой мальчуган. - Просто она красивая!
- Просто всякую тварь тянет на свежатинку, - выдала свой вариант ответа Сойла, тихо приблизившаяся сзади. - Ничего, ничего. Пусть. Вы, главное, не жалуйтесь, когда отвалится.
- А ведь и правда, Ма когда-то говорила, что такое бывает, когда слишком часто! - встал Эль как вкопанный. Ну-ну, - Питти уже не слушал. - Наверное... Тебе не кажется, что горы сегодня выросли в два раза?
- Совсем как сиськи вашей громадины, - не замедлила отозваться Сойла и решительно обогнала вставших мужчин.
Эль оглянулся и увидел Класа, пристроившегося рядом с Элоиз. Рыжая девушка не шла - она ехала на спине своего мохнатого приятеля, привычно покачивая станом при движении. Молодые люди оживленно болтали, вечно сумрачное, мудрое лицо (ну не называть же его теперь мордой!) Анзы как всегда ничего не выражало. Питти тоже покосился на эту идиллию и, по обыкновению, скривился.
- Идем, пусть их, - позвал он Эля. - Не стоит им мешать, хотя, между нами говоря, на следующем привале я попрошу Анзу везти Стэфи, а не эту маленькую девочку с большим сердцем. Между тем Элоиз пребывала в смятении чувств, хоть и сладостном, но оттого не менее неожиданном. Случайно подвернувшийся юноша-степняк, тот самый, с которым ее хотел случить Анза, оказался таким милым... Девушка болтала свешенными с бока смертоносца ногами, перебирала рыжие (так давно немытые!) пряди, говорила глупости и гадала: правда ли, что она влюблена? Возможно ли, чтобы ее избранником оказался этот маленький беловолосый степной человечек с голым тельцем, ничего, в сущности, не знающий о мире? Или все проще, и ей пора завести ребенка?.. Девушка поеживалась от озноба под жарким солнцем, вспоминая, что, возможно, станет матерью в совсем недалеком будущем... А вон шагает возможный отец ее ребенка, такой же невысокий, только весь в веснушках, и совсем не такой милый, как Клас...

* * *

Горы приближались. Никто, кроме Питти и еще, возможно, Анзы, этого не замечал, но шаман знал точно. Несколько раз за день он вытягивал руку, пальцами промерял размер самой высокой вершины и аккуратно переносил результат ножом на подобранную палочку. Новые засечки ложились все дальше от первой. Горы приближались.
Питти не мог точно сказать, где он собирается искать загадочную Крепость. Сколько он ни вглядывался вдаль, никакого силуэта, хоть отдаленно напоминающего величественное сооружение, обнаружить не удавалось. Может быть, она расположена вон за той, самой высокой и толстой горой?
Духи говорили еще что-то про «Вечный Мост», но шаман не верил ни во что вечное. А вдруг без моста к Крепости нельзя подойти? Некстати он вспомнил, что всезнающие вообще не употребляли слова «Крепость», они говорили «Монастырь».
Значение этого слова Питти не знал, но после общения с духами решил, что это именно Крепость. Сказания лесного народа сохранили воспоминания о городах, окруженных неприступными стенами. Шаман представил себя правителем такого поселения, населенного мудрым, бесстрашным народом, готовым отразить любое нападение с земли или с воздуха. Страшно... Но если не Питти, то кто? Ах, если бы духи ошибались, и там жили люди...
Шаман поудобнее расположил на спине бурдюки с водой и посмотрел на «молодых», как он их прозвал. Элоиз и Клас шли, взявшись за руки, и Белка подумал, что если бы сейчас аккуратно повернуть их в обратную сторону, то они так бы шли назад до самого заката. Влюбленность... Как странно. Степняк - понятно, но рыженькая... «Анза! - позвал Питти. - Как ты думаешь, откуда взялись те люди, что напали на нас?»
«Думаю, это была какая-то разовая миграция. В Степи не может быть таких больших и воинственных племен, Патруль уничтожил бы их». «Но у них есть специальные умения, разве ты забыл?»
«Я ничего не забываю. - В послании паука неожиданно прорезалась обида. - Я помню одно их умение: умножать свои сознания. Но про их искусство прятаться я не знаю ничего».
«А если оно есть? А если это был всего лишь один из отрядов, идущих войной на город пауков?»
«Им не дойти до города, Питти. А если бы они дошли, то я не могу себе даже представить количество людей, требующееся для сражения. Прости, человек, но я мог бы убить их всех, если бы не заботился об Элоиз.»
«Нет, Анза, не думаю... - поддразнил паука шаман. - Они не боялись тебя, и ты не мог воздействовать на них ментально, а без этого ты не намного страшнее скорпиона. Ну, может, раз в десять, не больше. Кстати, почему ты не мог их атаковать?» «Не знаю. - Паук будто бы наморщил лоб. - Мне показалось, они были... пьяны». - Новости из мира пауков! - вслух рассмеялся Питти. - Они бессильны перед пьяными! «Обычно как раз напротив, но не в этот раз, - степенно пояснил Анза и добавил: - Не дразни меня, шаман. Мы можем быть друзьями, только уважая друг друга». Питти разорвал контакт и снова замерил видимую высоту горы. Получалось, что они приближаются просто стремительно. «Смертоносец обиделся... Общается явно с интонациями... - подумалось шаману. - Воистину правы духи, паук с человечьим сердцем...»

* * *

- Анза ревнует, - сообщила Элоиз за ужином на ухо Класу. - И Сойла... - покраснел юноша. - А она, может быть, станет матерью...
- Сойла... Сойла потом, - это не входило пока в планы Элоиз. - Вот что, Клас, ты меня спрашивал, как мы с Анзой объединяли сознания, помнишь? Ну, вчера же спрашивал, да?
- Ага, помню! - вообще-то охотника больше интересовали волосы Элоиз, которые он с увлечением перебирал в пальцах. - И что? - Хочешь? - несколько двусмысленно поинтересовалась Элоиз, приблизив к Класу лицо.
- Что? - не понял тот. - Если ты об этом самом, так как же? Не получится, наверное, - ведь третий раз, и так часто... А если про сознания сливать, то давай, конечно, я не против, мне даже интересно. - И то и другое... - томно протянула девушка, подумав при этом, что ребенка все же пора - заводить. Иначе почему ей нравится такой дурачок? - Давай прямо сейчас, если ты наелся.
Клас послушно положил обглоданную кость на траву, вытер руки и приподнялся, готовый идти к пауку, но тут же плюхнулся обратно под сильной рукой Элоиз. Девушка жестом попросила степняка помолчать, и он догадался, что она говорит со смертоносцем. Почти сразу юноша почувствовал, как кто-то будто скребется к нему в сознание. «Стоит ли?..» - пискнул кто-то слабый в голове, мелькнуло лицо Питти, после чего разум степняка распахнулся и Клас впервые услышал паука:
«Здравствуй, Клас. Если ты согласен попробовать, то ничего не делай, просто не сопротивляйся...»
«Сначала соединимся мы». - Это была Элоиз, и прежде чем Клас смог определить, каким образом он отличает ее от смертоносца, они слились. Вот только что в его сознании было двое, а теперь один, объединивший в себе обоих. Стало просто жутко, когда этот кто-то заговорил, исхитряясь слить в себе мужской и женский голоса.
«Вот и все», - голос был полон наслаждения. Клас взглянул на Элоиз и увидел, что ее желтые зрачки расползлись на половину глаз. Ему захотелось отказаться.
«Теперь ни о чем не думай, только чувствуй. Мы делаем это в первый раз с другим человеком...»
Это было похоже на растворение. Клас чувствовал, что в любой миг может остановить это, всего лишь вскрикнув, просто шевельнув мыслью, но заставлял себя сдерживаться. Кто-то маленький снова закричал о гибели самости, о том, что выплыть из этого озера, в которое он медленно погружается, будет уже невозможно. Потом этот голосок захлестнуло, и тогда не стало самого охотника. Теперь их было трое в одном. Сколько измерений открылось перед Класом? Он был сразу и мужчиной и женщиной, и человеком и пауком. Он видел многими глазами, ощущал тремя телами, обонял, слышал так, как никогда до этого. Он чувствовал женское желание к самому себе и мог ответить на него, не отвечая. Очень медленно, боясь прогнать очарование резким движением, охотник обнял самого себя, провел рукой по своим белым волосам, пропустил их через тонкие длинные пальцы и посмотрел на это многими глазами насекомого. Звезды, костер, ветер, ночь, любовь - все смешалось с тремя сознаниями и качало их на волнах блаженства.

* * *

Утром молча позавтракали и молча же двинулась в путь. Сойла не смотрела вообще ни на кого, Элоиз лишь иногда поглядывала на Анзу, вероятно, ведя с ним неслышный разговор, Стэфи поддался общему настроению и тихонько покачивался на спине смертоносца. Взрослые мужчины шли рядом, но смотрели в разные стороны. Наконец Клас не выдержал и обратился к Питти: - А как прошло твое камлание? Что говорят духи?
- Я думал, тебе не интересно, брат-шаман, - меланхолично ответил лесной человек и ухмыльнулся. - Может быть, лучше ты мне расскажешь о своем последнем приключении?.. Вы ведь делали это втроем, да?
- Ничего особенного... - Класу вдруг стало гораздо интереснее, что сказали духи. - Как, по-твоему, Сойла сильно расстроена?
- Да что ты! - Питти гаркнул так, что обе девушки оглянулись. - Не бери в голову, она тебя поняла и простила, степняк! Любая женщина так поступила бы на ее месте! А вот духи говорят, -шаман резко понизил голос, - что смерть приближается к нам с каждым нашим шагом, но идем мы в верном направлении. Интересно, да? - Да, - согласился Клас. - Очень.
- Я рад, что тебе понравилось, а то братец твой посоветовал мне запихать всех духов в задницу и отправиться обратно в Лес. Знаешь, мне кажется, что он ревнует к тебе Элоиз - вот смешно, да?.. А теперь посмотри-ка туда!
Юноша поднял глаза и увидел, что перед горами, заслонявшими уже половину неба, ясно видны какие-то складки местности. Холмики, редкие деревца, а местами даже и целые рощицы... Впервые Клас понял, что они уходят из Степи и, может быть, навсегда. Сумеет ли паук обеспечить им в горах такой же комфорт и безопасность? Да и в этом ли дело... Как ни сурова Степь, но
именно она являлась настоящим домом для охотника.
Питти зашагал дальше молча, целеустремленно, поджав и без того тонкие губы, разговор оборвался. Все прочие тоже прибавили шагу, а когда Клас осторожно тронул сознание Элоиз, то почувствовал ее радость от смены ландшафта. Степь не была желанным пристанищем для городской девушки, она устала от ее однообразия.
Они подошли к предгорьям вечером. Шаман непременно хотел заночевать в горах, и Элоиз поддерживала его в этом желании. Продвижение маленького отряда в какой-то момент замедлилось паутиной, натянутой в узком проходе между особенно высокими холмами. Степняки уже собрались было идти в обход, но Элоиз засмеялась и разрезала тенета мечом.
- Вы забыли, что рядом с нами смертоносец? Он прогнал эту тварь загодя, теперь она долго здесь не покажется!
Осторожно пробравшись между трепещущими на ветру липкими нитями, они обнаружили крутой спуск, который привел путников к высокому обрыву. Внизу шумела река. Первая река, увиденная степняками.
- Боюсь, плыть через нее довольно опасно, - разочарованно заметил Питти и сплюнул вниз. -Неширокая. Но кто ее знает... - Плыть? - испугался Эль. - Это как?!
- Анза тоже не умеет плавать, - заметила Элоиз. - Видимо, это горная река: я, кажется, слышу водопад где-то за поворотом. Тогда она, ко всему прочему, еще и холодная... Надо строить мост.
- Мост? - испугался шаман. - Мы, что, тут полжизни проведем? Нет, ребята, лучше обойдем как-нибудь!
Они отыскали спуск к воде и даже потрогали ее - она и вправду оказалась ледяной. Узкая, но, судя по всему, глубокая речка бежала между холмами, вспенивая буруны вдоль берегов. Водовороты, то и дело возникающие посреди ее течения, не сулили пловцам ничего хорошего, так же как и часто пролетающие над водой, упитанные осы.
- Может быть, нам удастся построить плот? - выдвинул новую идею неугомонный Белка. - Степняки сплетут веревку из травы, вы ведь мастера на такие штуки, а, ребята?.. Хотя о чем я! - Питти звонко шлепнул себя по лбу и заплясал, позабыв о больной ноге. - О чем я? С нами смертоносец, лучше его паутины ничего не найти!
Молчание было ему ответом. Спутники, все как один, с тоской поглядывали на клонящееся к западу солнце.
- Отойдем подальше от воды и заночуем, - сказал вдруг Стэфи, и все поняли, что его устами говорит Анза. - Утром будем думать, как быть.

ГЛАВА 11

Ночь прошла так же тихо, как и предыдущие - смертоносец позаботился о спутниках, отогнав беспокойных соседей на порядочное расстояние от костра. Но самому Анзе было крайне неуютно. Восьмилапые не любят воды, боятся ее чуждого мира. Там нет места насекомым, туда не простирается власть пауков.
Представляя свое тело беспомощно болтающимся по водной поверхности в качестве корма для неведомых обитателей глубин, паук брезгливо вздрагивал. Едва лишь забрезжил рассвет, как Питти, пышущий новой решимостью, оказался на ногах.
- Есть и еще вариант, если уж плот вам почему-то не нравится, - заговорил он, обращаясь к Элоиз и пауку. - Ветер дует в сторону гор. Если Анза выпустит с обрыва паутину, то ее легко перенесет на ту сторону, где она и прилипнет.
- Так-так, - с набитым ртом пробурчал Эль, которому понравилось это предложение. Ему тоже хотелось держаться от воды подальше. - Потом ты переползешь по ней на тот берег, да?
- Честно говоря... - Питти развел руками, обращаясь теперь ко всем. - Паутина должна стелиться по ветру, то есть быть не очень толстой, и на том берегу никто ее как следует не закрепит... Короче, я думаю, что первым должен лезть Стэфи. Он вытянет более толстую нить и обмотает ее вокруг какого-нибудь деревца, а уже потом к нему сразу переберусь я. - Замечательно, - сказала Элоиз безо всякого выражения, так что никто, кроме Анзы и Стэфи, - не понял, что именно она подразумевала.
Беззвучное совещание между двумя людьми и смертоносцем заняло всего несколько мгновений. Стэфи горячо поддерживал предложение шамана и утверждал, что, не умея толком ходить, замечательно сможет лазать по паутине. Анза поддержал мальчика, обещав выпустить для него дополнительную страховочную нить, которую можно будет закрепить на поясе. Элоиз пришлось согласиться с таким подходом, позволив себе лишь откровенно высказаться в адрес шамана, отправляющего детей в неизвестность впереди себя.
За это время Питти успел перевести Класу свое предложение, после чего все молча ожидали решения совещавшихся - братья-степняки с некоторым напряжением, которое проявилось у них в лихорадочном поглощении мяса, а Сойла совершенно безразлично, что стало для нее обычным поведением.
- Так и сделаем! - заорал Стэфи, как только Элоиз согласилась, и радостно побежал к обрыву. - Прямо здесь! Быстрее, Анза, пока ветер не переменился!
Смертоносец подбежал к обрыву и принялся сосредоточенно ткать. Работа и правда была очень ответственной: паутине предстояло быть легкой и прочной, притом липкой только в местах будущего крепления, чтобы мальчуган мог передвигаться по ней без помех.
Трудиться пришлось всем: паук выпускал нить, а степняки вместе с шаманом собирали с земли пыль и грязь, и обмазывали нить, которая из сверкающе-белой сразу превращалась в бурую и невзрачную.
Спустя немного времени трепещущая на ветру переправа протянулась дугой через бурлящий внизу поток. Некоторое время все ждали, пока дальний конец зыбкого моста коснется противоположного берега, но воздух словно играл с ними, подбрасывая кончик вверх.
Наконец между двумя порывами ветра нить упала и тут же снова выгнулась еще более крутой дугой, прочно прилипнув к траве и кустарнику. Смертоносец аккуратно выбрал лишнюю нить, потом крепко примотал свой конец к одинокому деревцу. Теперь все было готово.
- Если тобой заинтересуются осы, просто замри и не двигайся, - Питти взял в руки лук и разложил на траве шесть оставшихся стрел. - А если кто-нибудь нападет на той стороне, старайся не стоять между ним и мной. - Ясно! - сиял счастьем мальчик, пока Сойла и Элоиз обматывали его страховочным концом, навязывая все новые узлы. - А если будет совсем плохо, то я просто спрыгну вниз, а Анза побежит. Я даже до воды долететь не успею, как он меня вытащит - мы так с ним договорились! - Тебе бы стоило и с нами иногда общаться... - проворчал шаман. - Но об этом потом. Готов? -Готов!
Стэфи решительно подошел к обрыву, схватился за нить, свесился вниз, зацепившись руками и ногами, и быстро пополз. Люди и паук смотрели на него, готовые что-либо предпринять в любой момент, но ничего не потребовалось - довольно скоро мальчик уже помахал им с другого берега. Анза снова втянул в себя кусочек моста, после чего стал выпускать прочно сращенный с ним новый кусок паутины, такой толстый и прочный, какой он только был способен произвести.
Мальчик вытравил эту надежную нить и надежно закрепил ее за то самое деревце, на которое указывал Питти. На Стэфи по-прежнему никто не нападал. Паук принялся было делать новую страховочную веревку, но шаман отмахнулся и быстро перебрался на тот берег.
- Давай быстрей! - восторженно заорал он оттуда. - Я хочу в горы, горы ждут, клянусь духами! Стэфи хохотал рядом с ним, и остальным членам отряда не оставалось ничего другого, как последовать их примеру. Анза перебрался последним и быстрее всех, но только ему одному было известно, что он при этом чувствовал.

* * *

Дойти до гор, совсем уже нависающих над путешественниками, оказалось не таким быстрым делом, как показалось Питти. Сначала они долго пробирались через холмы, путаясь в их лабиринте, потом перешли небольшой ручей, причем преисполненный энтузиазма шаман организовал перенос смертоносца всеми присутствующими мужчинами. Оказавшись же наконец у самого подножия горного хребта, лесной человек вынужден был признать, что целью их похода
являются вовсе не вершины, а нечто спрятанное между ними.
- Нам нужны не горы, а проходы между горами, - презрительно выговаривала ему Элоиз. -Неужели это трудно понять?
- Может, ты и права... - щурился шаман на белые вершины. - Тогда... Тогда давай обойдем вот эту слева. - Почему не справа? - уперла девушка руки в бока. - Почему? - Давай справа, - ухмыльнулся Питти. - Как скажешь, так и сделаем.
Но, конечно же, они взяли левее. Вся вторая половина дня ушла на долгий и утомительный подъем, совершенно измотавший не привыкших к такой местности степняков. Много раз сначала Эль, а потом и Сойла с Класом умоляли Питти согласиться на привал, но шаман резонно указывал на полное отсутствие топлива. И правда - склон, по которому они поднимались, не оброс ничем, кроме короткой травы. Наконец, заслышав очередную мольбу, Белка показал рукой вверх, где виднелась маленькая рощица. - Там и заночуем. На наше счастье, здесь еще светло, а вот в Степи, кажется, начинается ночь. Оглянувшись на равнину, все согласились: Степь быстро погружалась во мрак, но более высокое расположение давало отряду еще немного времени. Анза и его бессменный наездник Стэфи отправились вперед, чтобы приготовить все к ночлегу, люди заспешили из последних сил.
Подошли уже в темноте - если бы не паук, подсказывающий дорогу, могли бы и заблудиться. Совершенно обессиленные, люди вдобавок начали мерзнуть, с вершин потянуло холодным ветром. Анза как мог позаботился о топливе, и даже сумел разыскать пару мелких жуков на ужин, но костра развести не удалось: Сойла не нашла сухой древесины. Степь предоставляла ее в неограниченном количестве, в горах же все было сырым. Питти негромко выругался -оказывается, у него имелся специальные шаманские приспособления для добычи огня, но он потерял их при бегстве от раскрашенных воинов. Набив рты сырым мясом, все кое-как устроились на ночлег.
Но на этом приготовленные для них горами сюрпризы не закончились: ночью пошел снег. Перепугавшиеся степняки вскочили и принялись бешено отмахиваться от летящих на них холодных белых мошек - Питти и Элоиз едва удалось их успокоить.
Сгрудившись вместе, ежась под порывами холодного ветра, люди и паук с нетерпением ждали восхода. Ехидный шаман обрадовал всех сообщением, что ждать солнца придется довольно долго, потому что они находятся на западном склоне горы. Не услышав в ответ ничего, кроме ругани, Питти недовольно заворчал и отвернулся. Наступила тишина, люди стали впадать в забытье.
Странные сны привиделись им этой ночью. То ли паук потерял контроль над своим сознанием и отпустил его в бесцельное странствие по разумам спящих друзей, то ли обилие среди путешественников способных к взаимопроникновению людей сыграло свою роль, но они были вместе не только физически. Элю снилась Элоиз, которая хотела только его, и охотника совсем не страшили ядовитые клыки, торчащие из-под жадных губ девушки. Но, поднимая голову, она оказывалась Сойлой, и в глазах ее была мука, а сам он становился братом, только черноволосым и высоким.
Сойла в этом сне обнимала не только братьев, но и девушку-паука, и любила ее, и прощала той все. И Клас, и Питти слились в этом сне друг с другом, и даже малыш Стэфи был там один общий ребенок, один плод этой странной всеобщей любви. Паук сливался с ними, и он любил Сойлу и Элоиз, как человек, и знал это, и был счастлив.
Элоиз проснулась первой и смахнула с лица снег. Чудо, что они не замерзли - их совсем занесло! «Не странный ли сон нас согревал», - подумала девушка, растирая синие руки и расталкивая остальных.
Степь уже заливало солнцем, но место их ночевки, как и предсказывал Питти, все еще находилось в тени. Снега выпало не так уж много, однако он покрыл все вокруг ровным слоем, и степнякам казалось, что они перенеслись в царство холодной смерти. Паук почти не мог двигаться и попросил подождать с выходом до того момента, когда светило выглянет из-за горы и согреет их.
Как ни странно, никто не заболел, лишь Элоиз несколько раз чихнула, после чего Питти заботливо укутал девушку собственным пончо. При этом шаман проклинал себя, что не догадался
сделать этого раньше. Странный, очень странный сон... Он изменил что-то во всех. - Если там, куда мы идем, так же холодно, - проворчал Эль, - то лучше бы вернуться.
- Анза может сплести нам одеяла, - почти выкрикнул Стэфи. - Он сам мне сказал, только что! Тогда нам будут не страшны морозы!
- Одеяла - это хорошо... Но думаю, в Крепости не должно быть холодно, - размышлял Питти. - Там ведь жили люди...
- Жили, да вымерли, - улыбнулась Элоиз и погладила шамана по руке. - Вымерзли, может быть, а?
- Возможно, - с обезоруживающим бессилием улыбнулся лесной человек. - Откуда мне знать?.. Надеюсь, сегодня переберемся через хребет и спустимся пониже, а там найдем какие- нибудь следы этих людей.
Когда первые лучи солнца наконец-то упали на их продрогшие тела, путешественники тронулись в путь, оставив смертоносца согреваться. Впрочем, вскоре шестилапый нагнал основной отряд. Анза передвигался в горах удивительно легко, ничуть не затрудняясь ни подъемами, ни спусками. Стэфи, верный наездник, тут же отправился с ним, без конца надоедая вопросами. Мальчик так наловчился вступать в контакт сознаний, что спастись от него стало совершенно невозможно.
Скоро снег начал стаивать, под ним всюду росла короткая мягкая травка. Широкий путь между двух сияющих белизной вершин вскоре выровнялся, а к тому времени, когда паук и мальчик догнали отряд, и вовсе пошел под уклон. Солнце теперь оказалось почти над самой головой, все полностью согрелись и только подсмеивались над своим ночным приключением.
- А я не прочь еще раз увидеть такой сон, - сказала Элоиз и обняла Сойлу. - Получаешь все что нужно, и никакой усталости!
- Чего-то все-таки не хватило, - заметил Эль и простодушно показал девушкам свою торчащую плоть. - Все-таки сон сном, а иногда хочется и чего-нибудь еще.
Все рассмеялись, и даже паук, казалось, улыбнулся. Никто не обращал внимания на пролетающих высоко в небе полосатых насекомых, издающих ровное гудение.
В середине дня им пришлось повернуть, потому что впереди оказалась еще одна гора. Продолжая спускаться, они замечали по сторонам все больше деревьев и надеялись, что очень скоро смогут наконец развести костер. Местность становилась все суше, теплее, трава стала выше, в ней зашуршала живность. Анза первый обратил внимание остальных на усиливающееся ровное гудение, привычно передав мысль через Стэфи.
- Мой друг говорит, - важно произнес мальчик, - что мы приближаемся к пчелиному гнезду. И я вижу этих летучих полосатиков, их тут полно вверху.
Все приостановились, разглядывая снующих в вышине пчел. Их действительно стало очень много. Степняки редко видели этих насекомых, но знали, что они не опасны, как и все травоядные. Но только теперь, от Питти и Элоиз, они услышали об огромных сообществах этих крылатых тварей, которые умеют жестко защищаться.
- Думаю, ничего страшного не будет, если мы тихо пройдем внизу, - предположил Питти. - У нас в Лесу они часто строят такие гнезда где-нибудь на заросшем холме. В само гнездо не сунешься - иногда даже приходилось деревни переносить, когда семьи разрастались, - но рядом мы ходили. Главное, медленно двигаться, без резких жестов.
- Давайте подойдем ближе и там решим, - сказал Клас. - Наверное, за тем поворотом уже все будет видно.
Так и поступили. Картина, открывшаяся им за поворотом, заставила всех остановиться, зачарованно глядя вверх. Кишмя кишащие насекомых ползали по нависшей над ущельем скале и сновали вокруг нее. Вся поверхность камня была изрезана ходами, терпеливо прогрызенными неисчислимым количеством могучих челюстей. Вокруг были прилеплены восковые переходы, соты, балкончики, создавая удивительное впечатление хаотического совершенства конструкции. Гудение стояло такое, что казалось, вибрировала земля.
- Я боюсь, - твердо сказала Сойла. - Я боюсь и лучше пойду ночевать в снег. Ма говорила, от их укуса страшная боль. - Если они нападут, болью дело не ограничится, - приобнял ее Питти. - Но, будем надеяться, - пчелки поймут, что мы их друзья. Посмотри лучше туда.
Девушка взглянула дальше по ущелью и увидала там небольшой спуск, внизу которого виднелась чудесная полянка, окруженная таким привычным для степняков кустарником. Там можно будет развести огонь и переночевать... Сойла потупилась и поджала губы. - Я все равно боюсь.
- Да чего нам бояться? - не понял Клас. - С нами смертоносец. Пусть Анза прогонит пчел, вот и все! Мы пройдем, и тогда они могут возвращаться. - Анза говорит, что сейчас попробует, - сказала Элоиз после короткой паузы.
И Анза попробовал. Протянув сознание для начала к первой, оказавшейся случайно поблизости пчеле, он внушил ей чувство ужаса. Прежде смертоносцу уже доводилось отгонять сознанием назойливых насекомых, поэтому в успехе он не сомневался. Действительно, полосатая пожирательница травы в ужасе шарахнулась прочь. Тогда паук перенес удар на целую группу противников, расширив действие своей волны. И эти пчелы стремительно полетели в сторону гнезда, а рядом с собой Анза почувствовал какого-то помощника, неумело бьющего сознанием наобум. Немного смутившись, паук быстро разобрался, что импульсы исходят от Стэфи.
- Это просто! - в восторге закричал мальчуган. - Попробуйте, Клас, Элоиз, ну же! Смотрите, как я их гоняю!
И действительно, это оказалось забавным. Медленно продвигаясь вперед по ущелью, они будто выметали из него всех пчел. И рыжая девушка, и степной шаман после нескольких попыток научились добиваться похожего воздействия, хотя и несравнимо меньшего по силе, чем это получалось у Анзы или Стэфи.
- Не очень-то увлекайтесь... - пробормотал Питти, следуя за ними. - Главное - выгнать их из гнезда...
Между тем, гнезда совсем не стало видно. Все новые и новые насекомые вылетали из него наружу, наполняя воздух могучим гудением. Пчелы будто слиплись в один гигантский, угрожающе ворчащий шар. Анза перенес свое воздействие именно туда, предоставив людям гонять по ущелью пчел-одиночек, и наткнулся словно на каменную стену.
Коллективный разум пчелиной семьи стоял насмерть. Пауку сразу стало ясно, что нет и не может быть такой силы, которая вынудила бы пчел отказаться от защиты гнезда. Хуже того, разбуженное им чудовище теперь искало источник беспокойства, собираясь уничтожить наглеца любой ценой. Гудящий рой покачнулся, как бы колеблясь, и сместился чуть ниже.
- Что?! - выкрикнул Стэфи, увлеченный особенно непослушной пчелой, которая все норовила вернуться и подлететь к мальчику поближе. - Что?.. Ой! Анза говорит, они сейчас нападут на нас все вместе!
В мгновение ока в руках шамана оказался лук с уже прилаженной стрелой. Питти посмотрел на оружие будто бы с удивлением и убрал его обратно. - И сражаться, и бежать бесполезно... Попробуем туда!
Уже несколько раз им попадались глубокие трещины в стенах ущелья - Белка указал на ближайшую и первый бросился к ней. Эль и Сойла последовали за ним без малейших колебаний, им уже давно хотелось куда-нибудь удрать, а при виде роя это желание стало просто нестерпимым. Остальные застыли возле паука, не веря, что их только что обретенное могущество ничего не стоит против пчелиной семьи.
«Беги, маленькая!» - ударил паук по сознанию Элоиз, и девушка сорвалась с места одновременно с началом атаки роя.

Предыдущая страница 8 Следующая страница


9 Сеймон Норман

Клас и Анза бежали следом, и только Стэфи, вцепившийся в спину смертоносца, мог увидеть всю красоту надвигавшегося на них ужаса. Бессчетное множество яростно гудящих крылатых насекомых, каждое из которых размером превосходило мальчика, неслось вниз в едином строю, набирая скорость. Убивать пчел бессмысленно, смерть одного члена ничего не значит для семьи. Из последних сил пытаясь не поддаться панике, малыш попробовал ударить рой сознанием и был буквально вбит в смертоносца ответным ударом, усиленным в тысячи раз.
Питти первым юркнул в расщелину не потому, что желал спастись ценой жизни других -просто своей способности быстро находить необходимое убежище он доверял больше, чем чьей-
либо еще. Лихорадочно протискиваясь, обдирая одежду и кожу о камни, шаман действительно вскоре оказался в пещере. Быстро оглянувшись в поисках сперва хозяев норы, а, не обнаружив таких, - возможного пути проникновения пчел, Белка увидел второй, более широкий проход наверху. Свет, падавший оттуда, хорошо освещал образовавшуюся в скале пустоту. Убежище оказалось никудышным. Ругаясь на чем свет стоит, Питти полез вверх, чтобы попытаться завалить отверстие камнями.
Сойла и Эль, оказавшиеся в пещерке следом, последовали его примеру. Забравшись наверх, люди увидели совсем рядом с собой пчел, которые, к счастью, атаковали не их, а скрывающихся в этот момент в расщелине беглецов. Клас, Элоиз и Стэфи легко проникли внутрь, но пауку с его широким телом было не пролезть в узкую трещину. Рой налетел, и зрители с ужасом отшатнулись от своего «окошка».
Пчелы закрыли собой свет, ветер от бесчисленного множества крыльев хлестал по лицам. Эль вместе с девушкой в ужасе двигали здоровенные камни, в другое время показавшиеся бы для них совершенно неподъемными. Питти застыл. Неразумное желание овладело им, и противиться было невозможно. Паук стал его другом.
«Анза! - осторожно позвал шаман. - Анза, если ты еще жив! Наверх, пока ты можешь успеть!»
Рой пролетел, словно единое огромное существо, в ущелье посветлело. Лесной человек высунулся и взглянул вниз. Все пространство перед входом в пещеру было усеяно телами разбившихся пчел, мертвыми и бьющимися на переломанных крыльях. Смертоносец оказался чуть в стороне, он неподвижно стоял, подрагивая, и Питти чувствовал всю его несказанную боль. Мертвых насекомых возле восьмилапого виднелось заметно больше. «Сюда, Анза!»
Рядом, скрипя зубами, переваливали огромный камень степняки, грозя загородить им проход. Рой, зависнув над смертоносцем, снова сгустился, гудение становилось все ниже. Сейчас будет вторая атака, последняя для паука. «Скорее!» «Да...» - Анза встрепенулся и побежал, волоча одну из шести оставшихся лап.
- Только бы он смог... - почти прошептала оказавшаяся уже рядом с шаманом Элоиз, - только бы он смог...
Карабкаясь по отвесной стене, паук почти добрался до них, когда рой снова ринулся вниз. Протянув руки, люди почти втащили смертоносца внутрь, изрядно помяв ему бока, и тут же Эль и Сойла смогли наконец подвинуть свой валун. Камень закачался под ударами пчелиных тел, из-под него, сверху, со всех сторон показались бесчисленные лапы насекомых. Сзади страшно закричал Стэфи: - Пчела! Здесь пчела, и я не могу ее выгнать!
Обернувшись, Клас увидел мечущуюся по тесному пространству жужжащую молнию. Мальчик наотмашь бил насекомое волнами ужаса, но деваться тому было просто некуда. Юноша выбрал увесистый камень и со всей силы швырнул его в цель. Не столько поврежденная, сколько окончательно перепуганная пчела рванулась в сторону и угодила крылом в трещину, прозрачная пластина громко хрустнула.
- Добей ее камнями, Стэфи! - крикнул охотник, спускаясь вниз, - Я должен проверить, не смогут ли сюда забраться другие!
Он успел вовремя, расщелина гудела от множества насекомых, ищущих путь к своим обидчикам. Лихорадочно забрасывая пустоты камнями, Клас не слышал, как наверху разгорелся настоящий бой. Пчелы прорывались то там, то здесь, несмотря на то, что Элоиз безжалостно вонзала меч во все, появляющееся между камнями. Поняв всю бесполезность стрельбы по бессмысленно мечущимся мишеням, Питти просто размахивал луком, сшибая насекомых вниз, где Стэфи отважно лупил их камнями.
Они не знали точно, сколько времени это продолжалось, просто в один прекрасный миг внутри пещеры повисла тишина. Снаружи все также гудел рой, стукались тела пчел о камни при новой атаке - внутри же не слышалось ни звука. Эль, не найдя больше места, куда можно было бы приткнуть очередной камень, осторожно положил его обратно.
- Все, что ли? - поинтересовался он в темноту. - И что? И мы живы? - Анза! - вместо ответа простонала Элоиз. - Бедный паучок очень страдает, он весь искусан...
- Выживет, - преувеличенно бодро утешил ее Питти. - Эй, внизу! Стэфи, Клас, с вами все в порядке? - Да, - последовал ответ. - Только ничего не видно. И очень хочется пить. - Они скоро улетят... - В темноте шаман нащупал мохнатую лапу и крепко ее сжал. - Улетят. И мы выйдем... Может быть, ночью.

* * *

Класу не хотелось бы выходить в это ущелье даже ночью, но если другого пути нет, тогда лучше бы уйти поскорей. От скуки юноша то и дело прикладывал ухо к камням, но по-прежнему слышал могучее гудение где-то совсем рядом. Стэфи, слишком гордый, чтобы жаловаться вслух, и порядком страдающий от жажды, чтобы не жаловаться вовсе, то и дело посылал, как бы случайно, мысленные импульсы. «Пить... - просто повторял мальчик, - пить...» - А ведь тут сыро, и как будто даже пахнет водой... - задумчиво проговорил охотник.
- Солнца здесь не бывает, вот и сыро, - сонно ответил сверху Питти. - В чем нам повезло, так это что пещера пустая...
- А мне все же кажется... - начал было Клас, но не договорил. Может быть, и правда только кажется? Юноша осторожно отошел вглубь пещеры, нащупывая руками стены и распихивая мертвых пчел сандалиями. - Пить хочется... - еле слышно прошептал Стэфи, услышав рядом дыхание Класа. - Помолчи, - попросил его охотник и принялся ощупывать стену.
Может быть, расщелина глубже, чем им второпях показалось? Так и есть, вот здесь, кажется, можно протиснуться... Клас осторожно принялся проталкиваться глубже и вдруг почувствовал, что камни слегка раздвигаются. Мысленно позвав на помощь Стэфи, юноша стал очень медленно, чтобы в темноте не расплющить себе пальцы, разбирать завал. Проработав довольно долго и продвинувшись вперед примерно на четыре десятка локтей, усталый охотник упал на колени, оступившись.
Рука нащупала ровный острый край. Осторожно проведя пальцами, Клас убедился, что имеет дело с аккуратно вытесанной ступенью. Еще немного усилий - и они добрались до второй ступеньки. - Питти! Здесь ступени!
Позади послышалась недовольная возня, потом тихий шлепок и ругань - это шаман в темноте свалился вниз.
- На больную ногу! - шипел он. - Надеюсь, я не зря пострадал?! Если вы нашли ход, то он должен вести прямо в Крепость или Монастырь, или еще куда-то, куда нам и нужно. Только, сдается мне, вы просто спятили...
Тщательно ощупав руками пол, Питти не мог не согласиться с важностью открытия и позвал всех остальных на помощь. Камни передавались из рук в руки, работа пошла быстрей и спустя некоторое время весь завал был разобран. Перед путешественниками открылся довольно широкий проход со ступенями, уводящими куда-то вглубь горы.
- Мы должны пойти туда, - объявил Питти. - Хотя бы просто на разведку. Пусть девушки останутся тут приглядывать за смертоносцем, а мы осторожно пройдем туда и посмотрим, что в конце пути.
- Может быть, там вода, - с надеждой проговорил Стэфи. - Только я пойду последним, а то вдруг там живут подземные сороконожки?
- Ты тоже останешься, я просто забыл сказать, - отрезал шаман и зашагал вперед, нащупывая дорогу острием стрелы.
Клас двинулся за ним, чувствуя спиной дыхание брата. Стены действительно были сырыми, как будто тут недавно прошел дождь. Положив руку на плечо шамана, юноша другой водил по камням, прикидывая, не собрать ли эту воду набедренной повязкой. Пальцы чувствовали странные углубления, частые и мелкие. Заинтересовавшись, охотник отпустил шамана вперед и ощупал стену двумя руками.

- Ну, что ты встал? - недовольно пробурчал Эль, прекрасно зная, что брат его не понимает. -Вечно ты меня задерживаешь...
- Эй, шаман! - позвал Клас, который уже давно хорошо понимал Эля, улавливая импульсы его сознания. - Тут на стенах, похоже, эти... Как их... Буквы!- Оставь их... - тихо проговорил Питти как бы издалека. - Потом придем со светом и посмотрим. Прислушайся лучше.
Степняки на цыпочках догнали Белку и затихли. Откуда-то из темноты к ним плыло тихое шуршание, едва слышный шелест...
Класу показалось было, что звуки приближаются, и он испуганно подался назад, наткнувшись на брата. Но нет, шорохи оставались все такими же ровными, далекими и жуткими. Потом раздался всплеск. - Тьфу! - возмутился Питти. - Да там и правда вода! А мы-то перепугались!
- Тише, тише... - испугался Эль, когда крик шамана многократно отразился от сводов где-то чуть впереди. - Ага, да тут зал какой-то, - сбавил тон шаман. - Пошли тогда потихонечку...
Чтобы достигнуть зала, им потребовалось преодолеть еще несколько длинных ступеней, при этом плавно повернув. Огромное, совершенно пустое помещение, явно рукотворного происхождения, неплохо освещалось через проемы далеко наверху. Вдоль одной из стен протекала самая настоящая речка, узкая и глубокая, похожая на ту, что путники пересекли утром. - Наверное, та самая, - предположил Питти, по-хозяйски осматриваясь.
От звука его голоса под потолком раздался какой-то шум, хлопанье крыльев, и шаман присел, схватившись за лук. Постепенно все улеглось, снова стало слышно только бульканье воды. - А вдруг, там пчелы? - с ужасом прошептал Эль. - Пойдем отсюда.
- Пчелы гудят, их всегда слышно. Тут кто-то другой гнездится, - рассудил шаман. - Во всяком случае напиться, я думаю, можно. Только смотрите в оба. - И мне тоже можно? - раздался позади голос Стэфи. - Ой, а тут на стенах рисунки!
- Ты чрезвычайно назойлив, мой юный друг, - ответил ему Питти. - Подходи и пей, только будь готов отскочить.
Шаман присел рядом, пристально глядя в воду и занеся в поднятой руке стрелу. Мальчик осторожно коснулся губами воды и осторожно напился. Никто из обитателей водного мира ему не помешал. Потом точно так же к влаге прильнули охотники. Последним пил Питти, и не успел он оторваться, как из глубины стало стремительно подниматься что-то белое, толстое, с руку толщиной.
Все отскочили и с удивлением уставились на всплывшую белесую рыбу без малейших признаков глаз. Подземное существо, вяло шевеля плавниками, тоже сделало вид, что рассматривает пришельцев. Эль, которому такое поведение чем-то не понравилось, раздраженно взял маленький камешек и швырнул его в гостью.
Камень летел мимо, но рыба, разинув полный острых зубов рот, вдруг с неожиданной проворностью проглотила угощение. Ошеломленные таким поведением странной слепой, охотники кинули в нее еще два камня, которые повторили судьбу первого. - Достаточно, а то она обидится, - сказал им Питти и решительно подошел к берегу. Рыба, как будто обрадованная, подплыла к нему поближе.
Шаман выбрал стрелу подлиннее, прицелился в белесый бок и молниеносно ударил, но как ни быстро мелькнуло оружие, слепое существо было проворнее. Древко захрустело в крепких зубах. - Ах ты дрянь! - оскорбился Питти и ловко выбросил рыбу на берег.
Добыча забилась на камнях, высоко подпрыгивая, охотники отодвинулись. Только теперь степнякам пришло в голову, что жителей реки тоже, наверное, можно есть. Между тем шаман хладнокровно оглушил добычу ударом каблука по голове и отобрал у нее стрелу.
- Сейчас я ее настрогаю, и съедим. У меня даже немного соли есть, так что идите, зовите девушек.
- Я уже позвал, - гордо заметил Стэфи, разглядывая рисунки на стенах. - Анзе очень плохо, но он жив и говорит, что поправится. Он очень хочет пить и тоже придет.
- Даже говорить тебе ничего не хочется, малыш... Впрочем, ладно уж. Расскажи, что там за рисунки? - Питти принялся умело вспарывать рыбу, вспоминая прежние навыки и явно получая
- немалое наслаждение.
- Тут нарисованы всякие сражения... - заговорил мальчик, и охотники подошли к нему поближе. - Вот люди с пауками дерутся, а вот люди с людьми, а тут люди и пауки против людей... Люди в большом доме, а вокруг - горы, и на людей нападают, а они стреляют из луков. Разноцветное все. Красиво!
- Красиво то, что полезно, - сморщился лесной человек. - Вот эта рыба - жирная и красивая. Темнеет, или мне кажется?
Охотники с тревогой взглянули вверх, но проемы, через которые внутрь пещеры лился свет, были чисты. И правда, солнце клонилось к закату. Клас вдруг обратил внимание на какие-то длинные предметы в углу и осторожно приблизился. - Что это, Питти?
Шаман оказался рядом в мгновение ока, но тут же разочарованно выпрямился и пнул штуковину ногой. Под сапогом что-то хрустнуло. - Лодки, Клас, это лодки. Но совершенно сгнившие. - Лодки? - поинтересовался юноша у повернувшегося спиной шамана. - А что это?
- Это такие штуки для плавания по рекам, - пояснил важный Стэфи. - Вот тут нарисовано, посмотри.
- Анза говорит, что из всех известных ему человеческих мутаций ты, может быть, самая интересная, - сказала незаметно вошедшая в зал Элоиз. Следом протиснулся смертоносец, за ним поддерживающая его Сойла. - Оттуда безопасно пить?
- Я покараулю! - с готовностью вооружился увесистым камнем Эль и приготовился охранять водопой женщин и паука.
Анза пил дольше всех, медленно, но в то же время жадно. Чтобы справиться с пчелиным ядом, его могучему организму требовалось много воды. Не успел смертоносец оторваться от воды, как сразу две рыбы поднялись на поверхность, разевая рты. - Дай стрелу, Питти! - запрыгал Эль. - Я покажу им, как ловить рыбу!
- Добро пожаловать в наш клуб, брат Веснушка, - довольно непонятно выразился шаман, подавая степняку стрелу, и сам встал рядом, взяв другую. - Увлекательное это занятие, рыбалка!
Вскоре еще две рыбы бились на камнях. Попробовав приготовленное Белкой кушанье из первой добычи, все согласились, что кушать обитателей рек можно и нужно. Даже смертоносец съел самую большую рыбину, удалившись для этого подальше в угол. Всем стало веселей.
- Почти совсем стемнело, - сказал Клас, вытирая губы. - Вы говорили, пчелы должны на ночь запереться в гнезде, так я пойду послушаю, что там снаружи.
Вернувшись ко входу в пещеру, юноша приложил ухо к камням и с некоторым удивлением услышал привычное уже гудение. Пчелы продолжали караулить своих жертв. Клас потрогал кладку, убедившись в ее прочности, поднялся наверх и даже осторожно сдвинул пару камней, попробовав тихонечко выглянуть наружу. В вечернем сумраке мимо заделанного проема то и дело с жужжанием проносились кусачие твари.
Задвинув камни обратно и добавив к ним на всякий случай несколько новых, Клас вернулся в зал. Путешественники восприняли его сообщение спокойно, а Клас и Элоиз уверили охотника, что после заката пчелы обязательно соберутся в гнезде. Эля вообще ничего не интересовало, кроме рыбы. Степняк наловчился выманивать бедных слепых тварей на поверхность, болтая рукой в воде, и теперь уже пять доверчивых существ валялись на плитах пола.
- А если они все-таки не отстанут? - тихонько спросил Клас у Питти. - Ведь ты знал лесных пчел, а это горные.
- Пчелы - они и есть пчелы, - взмахнул рукой шаман. - Так у них заведено: в темноте не летать. Ну, а если... Если это сумасшедшие пчелы, то у нас есть еще один путь. Река. - Река? - раскрыл рот охотник. - Да куда же мы приплывем? Обратно, к Степи?
- А вот и нет. Я приглядывался - иногда оттуда приплывает всякая всячина: трава, мертвые стрекозы, кувшинки. Эта река течет вглубь горы, а не наружу. Мы могли бы попасть сюда, если бы построили плот.
- Куда же ты хочешь плыть? - по-прежнему не понимал Клас. - В глубь горы? В темноту? Мы там пропадем!
-
- Люди, которые это построили, здесь плавали, - гордо разъяснил шаман. - Вон их сгнившие лодки! А наш маленький друг Стэфи рассмотрел все рисунки, и там показано, куда ведет река. Это самая короткая дорога к их Крепости-Монастырю. - Все равно страшно, - покачал головой юноша. - Да и нет у нас лодок, а там эти рыбы.
- Да, проблема, - глаза Питти горели лихорадочным блеском. - Но можно попробовать. Вот только паук в воду не пойдет...
Время шло, в зале сделалось совсем темно. Ни ловить рыбу, ни рассматривать рисунки больше было невозможно, и путешественники порядком приуныли. Эль то и дело бегал ко входу и прислушивался, но пчелы все так же продолжали гудеть.
- Анза говорит, это потому, что мы разбудили разум роя. Теперь пчелы получили возможность самоосознания, это уже не обычные пчелы. - Как ты и говорил, сумасшедшие, - тихо шепнул Клас шаману и заметил, что тот явно рад.
- Вот что, мои друзья, если пчелы не уберутся обратно к себе в гнездо, то выход у нас будет только один: плыть по этой реке, - торжественно объявил он и тут же добавил: - А если кто-то не захочет, то может подождать нас здесь. - Вас - это тебя и кого еще? - улыбнулась Элоиз. - Может быть, меня одного. Я поплыву в любом случае, даже если пчелы уйдут.
Вода тихо журчала, убегая под скалу в неизвестность. Где-то там плавали слепые зубастые рыбы, а может быть, и еще какие-нибудь хищные существа. Никто не вызвался лезть в эту реку вместе с шаманом, зато все попытались его отговорить. Но Питти сделался невменяем и не слушал никаких доводов, повторяя через слово «Крепость» и «Монастырь». Мало помалу споры затихли, один за другим путешественники стали засыпать. Глубокой ночью Элоиз разбудила Класа.
- Его нужно связать, понимаешь? Нельзя отпускать его на верную смерть. Анза нам поможет, он уже ткет паутину. - Нет, - почему-то уверенно ответил Клас. - Не надо. - Ты, что же, тоже свихнулся на этой Крепости? - удивилась девушка. - Нет, просто... - охотник совсем не знал, что сказать, но слова пришли сами: - Духи не хотят.

ГЛАВА 12

Рассвет не принес никаких изменений. Пчелы снаружи все так же злобно гудели - более того, некоторые камни в кладке оказались сильно расшатаны. Путешественники приуныли, не помог даже обильный завтрак, состоящий из все той же вкусной слепой рыбы. Питти то и дело прохаживался взад-вперед по залу, поглядывая на темные воды подземной речки. Руки шамана не знали покоя - они то растирали друг друга, то играли ножом, то принимались ерошить волосы Стэфи.
- Питти, я тоже боюсь плыть по этой реке, - сказал наконец мальчик. - Очень хочу, но боюсь. Эти рыбы нас сожрут. Вот была бы у нас лодка...
- Не сожрут, нет, мы для них слишком большие. Покусают, это точно... Но чем-то же приходится жертвовать? Питти снова забегал по залу, а Элоиз отчетливо прошептала остальным: - Он совсем спятил.
Обстановка в маленьком отряде накалялась. Ни степняки, просто-напросто не умеющие плавать, ни Элоиз, ни смертоносец, чей род панически боится воды, все даже мысли не допускали о возможности путешествия по подземной реке. Шаман понимал это, но не в состоянии был смириться с безвыходностью ситуации - ведь Крепость рядом, совсем рядом.
Вдруг Стэфи вскрикнул, показывая пальцем на реку. Из-под скалы, величественно покачиваясь, медленно выплывала огромная туша. Вода вокруг нее бурлила от множества слепых рыб, а по залу мгновенно распространилось страшное зловоние. - Держи! - Питти просто бесновался. - Держи ее! Духи! Я благодарю вас, духи!
Шаман длинными скачками помчался к берегу и, не успел его кто-либо остановить, перескочил на труп огромного насекомого. Поскользнувшись на разбитом хитиновом панцире, он упал, и гниющая плоть брызнула в стороны. Клас, чувствуя подступающую тошноту, заставил
себя подойти к берегу. - Вернись, Питти!
- Дай руку! - барахтался в разлагающемся жуке шаман. - Мы все поплывем на ней, надо только вытащить лодку на берег!
Подошедшие люди протягивали ему руки, двигаясь вдоль берега, но расстояние было слишком велико. Подарок духов вот-вот должен был уплыть из зала, унося с собой Белку.
- Да что же вы! - крепко схватившись одной рукой за панцирь, Питти шагнул прямо в бурлящую воду и крепко ухватился за Класа, едва не свалив того в реку.
Юноша, в которого тут же вцепились Эль и Сойла, с ужасом увидел, как моментально покраснела вода вокруг шамана. Но тот как будто ничего не чувствовал, подбадривая степняков криками. Общими усилиями из воды извлекли сперва Питти, мертвой хваткой державшегося за добычу, а потом подоспевший смертоносец могучим усилием выдернул на сушу источник отвратительного запаха.
Ноги шамана были искусаны так, что невозможно было найти живое место, но самое большое впечатление на всех произвела самая упрямая рыба, так и оставшаяся висеть у Питти между ног. Эль, желая помочь, схватился за ее хвост и с силой дернул, что словно пробудило Белку от спячки, и пещеру сотряс дикий вой. Высоко под сводом захлопали крылья, раздался писк, и в пещере на несколько мгновений потемнело.
- Кто-то улетел, - заметил Клас. - Слишком мы беспокойные соседи. Давайте отойдем подальше от этой вонючки, а?
- Не выйдет, - простонал Питти, морщась от боли. - Здесь все пропахнет... Надо побыстрее вычищать панцирь.
Пока девушки помогали шаману избавиться от плотоядной любовницы, мужчины, по очереди пользуясь мечом Элоиз, принялись выковыривать мерзко пахнущие куски мяса и внутренностей из скелета жука-оленя. Как рассудили охотники, жук, скорее всего, сам упал в реку и утонул, а уже под водой ему отъели голову и конечности. Гниющая плоть выделяла зловонный воздух, и труп всплыл, чтобы отправиться в путешествие под землю.
Извлеченные куски тут же швыряли в реку, и рыб возле берега собралось невообразимое множество. Даже Питти вынужден был признать, что плыть по этой реке без какого-либо плавучего средства - верная гибель. Перевязав кое-как ноги обрывками собственной одежды, шаман вскоре засуетился рядом, отдавая полезные и бесполезные советы, будто совсем не чувствовал запаха.
К середине дня гигантскую скорлупу более или менее привели в порядок, хотя при плавании она явно должна была давать порядочную течь. Питти и к этому отнесся, как к полной ерунде, и, притащив пару мертвых пчел из первой пещеры, ловко соорудил из их голов вполне пригодные для вычерпывания влаги емкости. - Все, нужно плыть! - воскликнул он наконец, не в силах больше терпеть ожидание.
- Ты спятил, - повторила Элоиз. - Давайте хотя бы снова посмотрим на пчел - может быть, они наконец-то убрались?
Эль послушно сбегал наверх и приложил ухо к камням. Злобное гудение раздавалось все с той же силой, а кое-где валуны даже подрагивали - пчелы явно не оставили своих попыток добраться до растревоживших их людей. Вернувшись, он обнаружил подаренную духами лодку уже спущенной на воду. Смертоносец придерживал ее за край, а сидевший внутри Питти бодро вычерпывал воду.
- Течь совсем небольшая! - закричал шаман. - Забирайтесь и вперед! Сначала Клас, потом девушки, Стэфи и Эль перебрались в лодку. Последним через борт судорожно перевалился смертоносец, опасно раскачав скорлупку и заставив всех вцепиться в борта. Берег медленно поплыл мимо, и довольно скоро они уже оказались в полной темноте. - Жаль, что у нас нет весел, - бодро сказал шаман. - Можно было бы плыть гораздо быстрее! - Ты лучше быстрее воду вычерпывай, - попросила его Сойла. - Я уже вся мокрая.
Вдруг Элоиз взвизгнула, послышался скрежет выдираемого из ножен меча: прямо рядом с бортом из воды поднялось что-то светящееся. Питти наугад схватил девушку за руку. - Не трогай его! Мы неустойчивы, нас любая волна перевернет! - Что же ты молчал? - возмутилась рыжая. - Ведь говорил, что все будет в порядке!
- А все и будет в порядке, - погладил ее руку шаман. - Просто сидеть надо очень смирно. А эта тварь уже уплывает, вот смотри!
Действительно, светящееся существо стало медленно погружаться, но лишь затем, чтобы, разогнавшись, посильнее ударить в днище. Лодка закачалась, смертоносец в панике схватился всеми лапами за людей.
- Главное - спокойствие. - Питти изо всех сил избавлялся от воды, зачерпнутой бортом. - Надо сидеть спокойно: рыба поймет, что мы ей не по зубам, и уплывет.
Рыба ударила еще раз, и Стэфи, оказавшийся как раз над местом атаки, едва не вылетел из лодки.
Путешественники медленно закружились со своим суденышком, тихо ругаясь в темноте. Все ждали третьего удара, но его так и не последовало.
- Что я вам говорил? - хмыкнул Питти и тут же застонал, ударившись головой о ставший вдруг низким потолок.
Своды пещеры все снижались, и друзьям пришлось пригнуться почти до уровня борта. Какое-то время казалось, что лодчонка неминуемо застрянет в этой тесной подземной реке на веки вечные, но движение все-таки продолжалось. Вскоре впереди забрезжил свет, и Элоиз даже запела что-то от восторга.
- Питти, если все будет хорошо, я тебя поцелую! - сообщила она шаману, который и без того раздулся от гордости.
- Что бы ты, радость моя, ни сделала, - не удержался он от ухмылки, - во сне мы с тобой вытворяли вещи повеселее...
Пятно света росло, и вскоре они поплыли вдоль зала, очень похожего на покинутый совсем недавно. Девушки потребовали пристать, Питти возражал и даже взялся объяснить, почему это невозможно без весел, но все решил смертоносец, решительно свесившийся через борт и заскребший когтями по плитам берега. Лодка зачерпнула столько воды, сколько в ней могло поместиться, и была почти на пути ко дну, но Анза уже оказался на берегу и одним движением выволок суденышко на камни.
- Анза говорит, ему нужно обсохнуть, - сказал Стэфи, выбираясь из образовавшейся кучи-малы. - Да и осмотреться неплохо бы. - Это не тот зал, - простонал Питти. - Я же говорил: третий! Все ведь было на рисунках!
- Ничего, шаман, - успокоил его Клас, - разомнем ноги и поплывем дальше. Все-таки мы здорово переволновались, неплохо бы и перекусить.
- Здесь есть кому позаботиться о еде, брат-шаман, - возразил лесной человек. - Пойдем лучше посмотрим, нет ли отсюда других выходов.
Стены зала, как и первого, были почти сплошь покрыты рисунками, сильно испорченными сыростью и временем.
Свет проникал сюда через точно такие же проемы наверху, а на том самом месте, где должна была бы начинаться лестница наверх, находилась огромная дверь.
Класу никогда прежде не доводилось видеть ни одной двери, так же как, впрочем, и ни одного дома. Он внимательно осмотрел и ощупал руками это приспособление, обратив особое внимание на петли и большущие засовы.
- Подозрительно большая... - задумался Питти и поскреб ножом щель. - Большая и очень плотно пригнанная. Три каменных засова, каждый толщиной с две моих ноги. Пожалуй, без смертоносца нам ее не открыть.
- А может быть, не надо? - осторожно поинтересовался Клас. - Вдруг этот выход приведет нас прямо в гнездо к пчелам? Или еще куда-нибудь похуже? Давай лучше спокойно поедим и поплывем себе дальше, мне почему-то страшно.
- Почему-то - это не ответ. - Питти вонзил нож в дверь, чтобы убедиться в ее деревянном происхождении. - Ты шаман и я шаман, так давай послушаем, что там за дверью.
Они опустились на пыльный пол и постарались обострить свои ощущения. Некоторое время Класу казалось, что он не слышит совсем ничего, но потом он как будто с размаху ткнулся в чей-то разум. Ответный импульс содержал в себе удивление и угрозу, словно какие-то грубые пальцы
попытались ухватить юношу. Степной шаман в страхе рванулся и открыл глаза...
Питти сидел не двигаясь, дыхание его было совершенно ровным. Клас хотел уже дотронуться до Белки рукой, но тот вдруг очнулся и тут же рассмеялся.
- Я думаю, мы не будем пытаться открыть эту дверь! - Рот у Питти довольно ухмылялся, а в глазах сквозило сожаление. - Там люди. Прости, но я приблизился под твоим прикрытием и рассмотрел больше. Довольно странные люди... Большие люди. Как раз для этой двери. И, как мне показалось, очень хотели бы выйти. Но они ведь не поместятся в нашу лодочку!
- Как я рад, что ты еще можешь рассуждать здраво, - юноша вздохнул с облегчением. -Последнее время мне иногда кажется, что ты сходишь с ума. - Мне тоже, - довольно сухо оборвал начавшийся было разговор шаман, бодро вскочил на израненные ноги и отправился к спутникам. - Ну что? Не пора ли нам отправляться дальше? В ответ зашумели возмущенные голоса.

* * *

Дальнейшее путешествие не принесло особых сюрпризов. Покидая второй зал, им удалось рассмотреть под скалой какие-то темные полузатопленные сооружения. Еще в одном месте своды понижались почти до уровня борта, но лодочку снова удалось протолкнуть. Речные обитатели вели себя спокойно, никто больше не проверял днище на прочность.
Третий зал являлся бы точной копией двух первых, если б не стоявшие вдоль берега люди. Очень невысокие, ниже степняков, темноволосые и косматые, они все как один были одеты в странные металлические шлемы с рогами и вооружены увесистыми цельнометаллическими молотами. Ошеломленные путешественники медленно проплывали мимо этого строя, не зная, что предпринять. Наконец Питти прервал молчание: - Эй, эй! Надо высаживаться, на рисунках там дальше показан водопад! - Анза говорит, это странные люди! - выкрикнул Стэфи. - Он не может на них влиять!
- Да я и сам это чувствую! - Питти ожесточенно пытался подгрести к берегу черепом пчелы, но лишь раскручивал лодку. - Давай, смертоносец, шугани их!
Паук рванулся, как и в первый раз, при этом повалив нескольких людей, не сделавших ни шага в сторону. Лодка вскоре оказалась на берегу, а загадочные обитатели гор молча столпились вокруг.
- Плывите прочь или отдайте нам паука, - вдруг тонким голосом сказал один из молотобойцев. - Что? - не понял Эль. - Это они на каком языке разговаривают?
- На древнем, - ответила ему Элоиз, вытаскивая меч, и заговорила с горцами: - Мы пришли с миром и просим у вас разрешения пройти.
- Отдайте нам паука и идите, - снова сказал тот же человек. - Тогда, может быть, мы вас не убьем.
- Я думаю, нечего тут долго рассуждать. - Питти зорко оглядывал зал. - Вижу выход, за ним лестница. Надо идти, а если нас попробуют остановить, убьем их всех. - Что? - не понял Эль.
- Убьем их всех, - повторил Белка, мягко улыбнувшись. - Около четырех десятков коротышек с молотками, если точнее.
Питти первым шагнул по направлению к выходу и тут же отпрыгнул назад, уворачиваясь от удара молота. Останься он на месте, смерть приняла бы его в свои объятия мгновенно. Однако она и так не осталась без добычи: коротко сверкнул нож шамана, и горец упал на колени, схватившись за перерезанное горло.
Схватка загорелась мгновенно. Смертоносец, осыпаемый со всех сторон тяжелыми ударами, вихрем понесся по залу, вонзая клыки в маленьких людей, Элоиз двигалась следом, пытаясь своим мечом облегчить другу работу. Шаман, сделав несколько стремительных выпадов, расчистил перед собой немного места и схватился за лук, быстро уменьшив количество горцев соответственно числу остававшихся в колчане стрел. Хуже всех пришлось степнякам, почти безоружным, если не считать остро заточенных колышков. Чудом увернувшись от нескольких ударов, Клас увидел вдруг, что смышленый Эль уже подхватил с пола сразу два молота и удачно теснит горцев, пользуясь преимуществом в росте и размахе плеч. Тут же и в его руку кто-то вложил рукоять оружия, и, обернувшись, юноша увидел мальчика.
Питти был прав: несмотря на численное превосходство и свирепый вид маленьких человечков, шансов в бою с пришельцами горцы не имели. Очень скоро ряды их дрогнули, и молотобойцы бросились наутек через единственный выход.
Преследования не получилось: Элоиз обнимала полуоглушенного смертоносца, Питти тяжело опустился на кровоточащие ноги и держался за контуженное плечо, Стэфи плакал возле скорчившейся на полу Сойлы. Братья бросились к девушке. Она была жива, но несколько ребер с левой стороны явно не выдержали прямого попадания молота и теперь причиняли своими осколками сильную боль. Дохромавший все же до выхода Питти грустно присвистнул:
- Да они нас здесь ждут... Выстроились на лестнице и... И, кажется, их стало побольше. Надо прорываться дальше! - Не говори ерунды! - крикнула Элоиз. - Анза не сможет, Сойла ранена! Нужно отдохнуть.
- А им не нужно отдыхать, - вздохнул Питти и опустился на первую ступень, бесстрашно повернувшись спиной к строю горцев. - У них свежее пополнение. Послушайте меня, нам некуда деваться, ни вниз, ни тем более вверх по реке мы двигаться не можем. Надо прорываться. Давайте начинать, пока горцы не атаковали первыми.
- Мне бы копье... - грустно протянул Эль, встав рядом с Питти и глядя на монолитный строй, стоявший двумя ступенями выше. - Снизу вверх этих коротышек с молотками... А без копья я даже не знаю, как и подступиться.
- Сделаем так, - Клас, только что державший на коленях голову Сойлы, жаждал крови, -притащим сюда наш кораблик и будем толкать его наверх. Сломаем строй, а уж кто попробует протиснуться сбоку, тому и конец.
- Шаман, однако! - развел руками Питти, и они отправились за сохнувшим на берегу суденышком.
Чуть пошатываясь, к ним присоединился смертоносец, подошла, держась за бок, Сойла. Питти вдруг обнял паука обеими руками:
- Двоим нам с тобой не везет, старина... - проворчал он, как будто никогда не всаживал в смертоносца отравленных стрел. - Ты да я вечно изранены... Ну, ничего, держись. Мы теперь с девушкой в компании.
Элоиз только округлила глаза при виде такого проявления то ли наглости, то ли нежности, то ли и того и другого. Совместными усилиями хитиновая скорлупа была быстро доставлена к лестнице, и ее дружно двинули на строй горцев. Маленькие молотобойцы приняли удар стойко, но выдержать объединенные усилия людей и паука не смогли. Строй распался, под давлением они стали падать, отступать, самые смелые пролезли за панцирь и тут же пали под ударами. Питти и Клас вытащили и сбросили вниз трупы, шаман полувопросительно скомандовал: - Еще ступеньку?
И они снова толкнули свой таран. Отряд продвигался вверх ступенька за ступенькой, но, несмотря на неумолимость этих атак, горцы по-прежнему старались держать строй и орудовали молотами. Вскоре впереди забрезжил свет - это придало нападавшим энергии, и они усилили напор.
В какой-то момент Элоиз споткнулась и отстала от друзей, вежливо оттертая Элем. Степняк явно старался помочь девушке, что давно уже не забавляло, а по-настоящему трогало ее. Вытирая меч о серую одежду мертвого горца, рыжая взглянула на Сойлу, шедшую сзади вместе со Стэфи. - Болит? - участливо поинтересовалась она.
- Немного... - Девушка и мальчик рассматривали рогатый шлем. - Он сделан из металла, так же как твой меч и нож Питти... Стэфи говорит, что...
- Через эти шлемы нельзя проникнуть сознанием! - перебил ее гордый собой мальчик. - Так они защищаются от смертоносцев! Это совсем другой металл, и он какой-то... опасный. «Маленькая?» - голос Анзы был очень усталым.
«Все в порядке, я просто немного отдохну!» - успокоила его Элоиз. Как все-таки приятно это внимание. Верность паука многократно превосходит человеческую. «Мы справимся без тебя, оставайся там».
Горцы вели себя странно. Прекрасно видя, что их усилия не могут нанести противнику ни малейшего урона и приходится с потерями сдавать ступень за ступенью, маленькие люди продолжали стоять насмерть. Им даже не пришло в голову воспользоваться своими молотами как метательными снарядами. И Клас, и Эль неоднократно швыряли эти тяжелые предметы в самую гущу защитников лестницы, но те будто и не замечали такой возможности.

Предыдущая страница 9 Следующая страница


Шаман 10

Наконец совершенно измученным непрерывной схваткой путешественникам удалось добраться до выхода из пещеры. Здесь это была не малоприметная расщелина в скале, а широкий, выложенный гладко обтесанными камнями проход. Когда последнее сопротивление горцев было, казалось, сломлено и нападающие вышли на солнечный свет, глазам их открылись длинные шеренги новых бойцов, в шлемах и с неизменными молотами в руках. - Все, дальше не пройти, - выдохнул Питти и тяжело осел на пол.

* * *

- Выдайте нам паука, и мы вас пропустим! - эти выкрики то и дело слышались со стороны горцев. Питти облазил зал в поисках хоть намека на какой-то иной выход, но все было тщетно. Стэфи изучил рисунки на стенах, но и здесь недвусмысленно был изображен подземный водопад, ожидающий лодку после третьего зала. Жители Крепости попадали домой именно через этот проход.
- Почему они такие злобные, Питти? - в который раз тихо изумлялась бледная Сойла. - Не хотят даже разговаривать с нами! Ведь нельзя подходить к каждому смертоносцу одинаково!
- Нельзя, - согласился Питти, глядя на Класа, который с закрытыми глазами пытался ощупать местность за пределами видимости. - Но я и сам не так давно пришел к такому выводу... Да и вообще Анза, скорее, исключение: прости, старина, обычно пауки не приходят к людям с миром... А договориться с этими людьми и правда будет сложно - ты заметила, что они все как один глупы?
- Да, непонятное племя. - Клас открыл глаза и услышал последние слова шамана. - Мне мало что удается рассмотреть. Люди, похоже, все до одного в шлемах и мне недоступны. А еще там совсем нет насекомых, я немного успел увидеть через пролетающую пчелу, но она сразу почувствовала меня и взбесилась.
- Пчел мы свели с ума, это точно... - Питти вздохнул. - Твои способности растут с удивительной скоростью... «Через пролетающую пчелу...» Боюсь, что все мое обучение мало стоит против твоей... Ты называешь это «мутация», да, Анза? Так или иначе, мне ничего не приходит в голову, кроме нового прорыва.
- Ты же говорил, что там не пройти? - вскинулась Элоиз, потрошившая рыбу. - Анза очень плох! На нем нет живого места после всего, что случилось за последние дни!
- Анзе будет еще хуже, если мы просидим здесь несколько дней... - виновато вздохнул лесной человек. - Я кое в чем разбираюсь... Смертоносцы не могут долго питаться одной рыбой. Это не их пища.
Клас без особой надежды подошел к выходу, встал рядом с караулящим горцев Элем и крикнул маленьким человечкам:
- Давайте поговорим! Мы пришли с миром, смертоносец - наш друг! Он вырос с людьми и никому не причинит вреда! - Говоря это, юноша поймал себя на мысли, что после учиненной смертоносцем резни в зале эти слова звучат довольно глупо. - Пусть один из вас придет сюда, и мы поговорим! Мы пришли из далеких...
- Выдайте нам паука, и мы вас пропустим! - перебил его тонкий голосок безо всякого выражения и снова воцарилась тишина.
От выхода степняки могли видеть только молчаливые ряды сотен молотобойцев и горы - куда именно следовало двигаться, оставалось совершенно непонятным. Клас быстро сделал несколько шагов вперед, и все горцы как один приподняли молоты. Юноша вернулся назад. - Они не боятся, брат, - грустно сказал ему Эль. - Знают, что мы легко перебьем все первые ряды, но ничего не боятся.
Клас научился прекрасно понимать его через ментальные импульсы, но сам пока не мог ответить на знакомом Элю языке. Братья молча обнялись, и юноша спустился обратно. Здесь ничего не изменилось, все выглядели сильно приунывшими, и только Питти встретил его веселым восклицанием:
- В этом полумраке и сырости все мои болячки начнут гнить, и я наверняка подохну через пару недель!
- И всем нам сразу станет легче! - Элоиз подарила ему самую очаровательную из своих улыбок. - Клас, будь так добр, скажи Стэфи, чтобы прекратил осаждать стену. Он просто сломает себе что-нибудь, вот и все.
Мальчик, здраво рассудив, что проемы в потолке зала могут тоже оказаться приемлемым выходом, изо всех сил старался забраться вверх, используя для этого трещины в плитах. Смертоносец уже несколько раз сказал малышу, что здесь не подняться даже восьмилапому, но это его не убедило. Стэфи боролся со скукой.
- Да, Элоиз, единственное, чего мы тут дождемся, это перелома ноги у мальчика. А значит, нужно попробовать прорваться. В конце концов, мы можем только немного отойти от выхода, чтобы в случае опасности вернуться обратно.
- Не уверена, что нам это удастся, если нас окружат, - поджала губы Элоиз. - Но вот Анза с тобой согласен... Что ж, тогда идемте.
Маленький отряд снова приготовился к бою. Впереди опять встал смертоносец, по бокам у него пристроились братья-степняки, шаман и Элоиз прикрыли фланги и спрятавшихся за их спинами мальчика и раненую девушку. Горцы не отреагировали на их появление никак и, только когда колонна приблизилась к их рядам, дружно подняли молоты.
- Начали! - крикнул Эль и запустил один из своих молотов в стоящего перед ним воина, превратив тому лицо в кровавое месиво.
Горец даже не попытался уклониться, так же как и его товарищи, мужественно встречавшие атаки Анзы. У паука почти не осталось яда, но здесь он и не требовался: ударом лапы смертоносец легко ломал шею маленькому человеку. Однако несильные, но увесистые шлепки их молотов так и сыпались на шестилапого со всех сторон.
Прорваться через строй оказалось довольно просто, но ничего, кроме голой стены, там путешественников не ожидало. Питти скомандовал поворот, и они снова оказались лицом к лицу с монолитным построением невозмутимых молотобойцев. Класу бросилось в глаза, что при этом многие воины ступили прямо на трупы своих товарищей.
Во второй раз прорвав строй, нападающие столкнулись с новой группой горцев, марширующей им навстречу и уже отрезавшей их от входа в покинутый зал. Разметав и это построение, люди и смертоносец уперлись в третье. Сзади закричали Стэфи и Сойла: их окружали. - Быстрее, попробуем туда! - Питти указывал направление наобум.
Теперь им приходилось туго, давала себя знать усталость. Эль получил мощный удар по локтю и, нагнувшись за оброненным молотом, едва уклонился от такого же, направленного в голову. Выпрямившись и взглянув на брата, он увидел кровь: Клас не успел так же быстро нагнуться, и тупое оружие горца скользнуло по коже.
Чувствуя, как опасно развивается ситуация, Питти рванулся вперед и проскользнул через последние ряды защитников. Здесь тоже не было выхода, лишь маленькое углубление в скале. Там валялась солома и какие-то предметы обихода - возможно, здесь жил один из горцев. Белка с досадой прикусил губу, но деваться было некуда, и он закричал, одному за другим вонзая нож в спины шлеморогих воинов: - Сюда! Прижимайтесь все к этой выемке, здесь мы их отбросим!
Его призыв был услышан, в последний рывок были вложены все усилия. Элоиз, давно уже прикрывавшая паука сзади, буквально затолкнула его, отупевшего от множественных ударов по головогруди, в убежище. Смертоносец рухнул на солому бесформенной грудой, заскрипев поврежденным хитином. Люди, стоя полукругом, некоторое время еще работали оружием, устилая землю слоем наступающих горцев, потом все успокоилось. Шагах в двадцати перед ними снова покачивались сотни маленьких солдат в рогатых шлемах.

- Стэфи? - перенесла свое внимание на мальчика Элоиз, как только поняла, что Анза будет жить. - Ты не ранен? - Нет, я ловкий! Я даже сломал ноги двоим! - похвастался мальчик. - А вот Сойлу убили... - Как?! - в один голос вскрикнули люди, ошеломленно озираясь.
Действительно, девушки с ними не было. В горячке боя никто, кроме Стэфи, и не заметил, как ее ударили молотом по голове. Клас выбежал вперед в надежде увидеть хотя бы ее тело за рядами горцев, но лишь молоты дружно поднялись ему навстречу. Понимая, как это глупо, юноша позвал девушку, и вдруг она тихо ответила.
- Сойла?! - повторил крик Класа Питти, тут же оказавшийся рядом, и на этот раз девушка ответила гораздо громче, даже слишком громко. Сойла кричала от боли, невыносимой, мучительной боли.
Люди бросились было на ее голос, но справа и слева задвигались ряды воинов, готовясь снова взять их в кольцо, пришлось остановиться. Девушку теперь было слышно постоянно, она прерывалась только на миг, чтобы набрать воздух, и продолжала кричать - страшно, срываясь на визг и хрип. - Они мучают ее? - спросил у Питти побледневший Клас.
- Разные бывают обычаи, - пожал плечами шаман и достал стрелу, озираясь в поисках чего-то. - Нам не спасти ее, поверь, я кое-что понимаю в криках. Перед строем вдруг выбежал горец и швырнул что-то в их сторону, едва не попав Элю в лицо: - Отдайте нам паука, мы вернем вам женщину и позволим пройти!
Горец скрылся, а Эль осторожно подобрал странный предмет, более всего похожий на лоскуток кожи. Некоторое время охотник вертел подарок в руках, потом испуганно отбросил. -Это ее лицо, Клас! Посмотри - они сняли ее лицо!
Юноша схватил отброшенный братом предмет и с ужасом убедился в правоте Эля: неизвестный мастер аккуратно срезал с лица девушки кожу, умудрившись оставить в ней губы и кончик носа. Безглазая, бледная сморщенная маска ничуть не походила бы на Сойлу, если бы не знакомый шрам крест-накрест на нижней губе. Девушка продолжала кричать. Словно обезумев, Клас бросился с молотом на горцев.
- Стой! - Эль погнался за братом и повалил его на землю почти перед самыми воинами. Подбежавшая Элоиз взмахами меча отогнала некоторых из них, попытавшихся приблизиться с боков.
- Сейчас, - пробормотал Питти, который успел забраться на груду камней, сложенную возле их убежища. - Сейчас мы это прекратим.
Отсюда ему было прекрасно видно, что делают с девушкой. Узнать в растянутом между двумя деревцами полуосвежеванном человеке Сойлу было уже невозможно. Два горца ловкими, точными движениями больших острых ножей уже заканчивали снимать кожу с ее спины. Питти не пытался убить мясников. Мысленно попросив у доброй степнячки прощения, он послал стрелу ей в сердце и спустился вниз, даже не проследив за результатом. Крик оборвался.
- Так, слушайте меня все, - Питти редко говорил с таким серьезным выражением лица. -Сверху я видел выход. Это в той стороне, - лесной человек махнул рукой. - Но он полностью перекрыт, они стоят там, прижавшись друг к другу. Не знаю, сможем ли мы пройти, и наверняка большинство из нас не сумеет прорваться... Я не говорил вам, но знайте: путь к Крепости, или как они ее звали, Монастырю, лежит через Вечный Мост. Я не знаю, что имеется в виду, но другого пути туда нет. Пусть тот, кто выживет, дойдет туда. - Что же мы без тебя станем там делать? - удивился Эль. - Племя сюда не привести.
- Там будет видно, - нахмурился шаман. - Я и сам не до конца понимаю, почему иду туда... Но назад пути все равно нет.
- Анза просит его простить, - произнес Стэфи деревянным голосом. Он сидел на соломе возле паука и держал его за мохнатую лапу. - Анза говорит, что не может говорить со своей маленькой, что это слишком больно для него. Анза прощается с нами и просит всех его простить.
Не успели еще люди осознать весь смысл сказанного, как смертоносец вскочил и, пошатываясь, затрусил в сторону, противоположную указанной Питти. Эль выпустил брата и, подбежав к Элоиз, стиснул девушку в объятиях, боясь что она последует за другом. Но рыжая
лишь бессильно опустилась на колени. Стройные ряды горцев вдруг расступились перед пауком, чтобы тут же сомкнуться сзади.
Сразу же маленькие воины одновременно издали гортанный крик и повернулись спиной к пришельцам. Колонна за колонной они теперь спешили туда, где мелькали молоты и подбрасывались в воздух сильными ударами лап мертвые тела. Анза, ученый из Ута, вел последнюю битву, освобождая от всех обязательств своих друзей.
- Тогда идем... - только и сказал Питти, угрюмо шагая мимо спешащих горцев. Те больше не обращали на шамана ни малейшего внимания. - Сделаем, как он хотел, и никогда его не забудем.
Эль последовал за ним, обнимая рыжую девушку, которая чувствовала, как убивают ее друга, часть ее самой. Клас подозвал к себе мальчика и крепко взял его за руку. Горцы все бежали и бежали мимо. Сколько же их? Где их дома? Где их женщины? Юноше хотелось убивать их, но отчего-то он знал, что эти люди не будут даже защищаться. Омерзение не позволяло поднять на них руку. Люди ли они вообще? Клас дал себе слово когда-нибудь в этом разобраться.
Медленно они прошли мимо последних горцев и оказались на протоптанной в траве тропинке, которая вывела их в ущелье. Здесь путников застал новый гортанный крик маленьких воинов - в диком разноголосом вопле было торжество, и всем было понятно, что это значит. В голос разрыдалась Элоиз, тычась лицом в макушку Эля, молча плакал Стэфи. Анзы не стало.
Питти ковылял впереди. Его шатало, раны и нервное напряжение дали себя знать в полной мере, шаман почти не видел дороги. Двигаясь в единственно возможном направлении, они пошли вдоль мелкого ручья. Почти на закате ручей ушел под землю, спеша слиться, возможно, с той самой рекой, которая принесла их сюда. Здесь Клас догнал Белку и остановил его.
- Пора приготовиться к ночлегу, - произнес юноша медленно, чувствуя, как состарился за минувший жуткий день. - Дальше нужно подниматься на перевал, а ночью это слишком опасно.
- Я стрелял в него... - тихо проговорил Питти, глядя поверх степняка. - Я хотел убить его... А теперь он отдал за меня жизнь...
Клас понял, что шаман не в себе. По всему получалось, что теперь руководство поредевшим отрядом переходит к нему. В поисках поддержки охотник посмотрел на брата, но тот задумчиво перебирал в руках прядь рыжих волос Элоиз, и в глазах его было столько грусти, что помощи от него ждать не приходилось. Стэфи тронул степняка за руку.
- Надо немного отойти от ручья и развести огонь. Я нашел сухое дерево, вот, - пальчик разжал ладонь, показав несколько маленьких палочек. - Только надо остановиться подальше от тех деревьев: они цветут, а Питти говорил, что пчелы это очень любят.
- Да, малыш, так и сделаем, - погладил Клас по голове мальчика и твердо посмотрел в глаза Питти. - Нам нужно собрать топлива, шаман!
- Да, конечно, Клас. Доверь это мне, - ухмыльнулся лесной человек, и юноше на миг показалось, будто к тому вернулась былая ирония. - Но я стрелял в него, понимаешь?.. Это, наверное, очень больно, когда тебе в живот попадают отравленной стрелой... Почти как когда с тебя снимают заживо кожу. А Сойла била жука-могильщика копьем по спине. Вот глупая! У него же там панцирь... Ты понимаешь?..
- Понимаю, шаман. Нам нужно топливо, - вздохнув, Клас отошел прочь и, присоединившись к Элю, помог ему вести Элоиз.
Девушка тоже совершенно расклеилась, бормотала какие-то непонятные слова и то начинала гладить Эля по руке, то отталкивала прочь. Клас пообещал себе подумать о том, какую боль причиняет живому существу смерть друга, с которым оно объединялось сознанием. Если бы им дойти до этой Крепости... О многом надо подумать, многое решить, а решив - сделать. Но кое-что надо сделать как можно скорее.
Где-то уже совсем далеко, за горами запел гортанный голос. Вероятно, горцы укладываются спать. Странные люди живут в этом огромном мире, который открылся покинувшему родную Степь охотнику. Много вокруг чудес, все они требуют осмысления и разгадки. Нет, неспроста ударила его Гусеница... Много боли и потерь принес этот удар Класу, но жалеть об этом он был не в силах. Мир велик, и несмотря ни на что, юноша не желал отказываться от обладания им. На закате, когда смышленый Стэфи смог наконец развести костер, в горах наступила удивительная тишина. Казалось, сами каменные исполины уснули, отдыхая от дневных забот. Что им снилось? Скорее всего, новые каверзы для этих крошечных упрямых людишек, почему-то считающих себя хозяевами своей судьбы. А где-то там, за горами, спала Крепость.

ГЛАВА 13

Спали путешественники без снов. Если бы этой ночью рядом оказался хищник, не побоявшийся дыма от затухающего костра, он мог бы плотно поужинать пятью людьми. Но здесь в горах обитала удивительно спокойная живность, немногочисленная и безразличная к чужакам.
Утро принесло с собой голод. От съеденной в третьем зале рыбы в желудках не осталось и следа, а больше никакой добычи им не попалось. Избалованным в последние дни людям пришла пора самим позаботиться о пропитании. Это было очень кстати - можно отложить переживания до лучших времен и подумать о насущных проблемах.
Эль, успевший приохотиться к рыбалке, первым делом отправился к ручью. Теперь он знал, что в воде должна жить вкусная и глупая рыба, и чтобы добыть, ее достаточно лишь приманить и выбросить на берег. Немало времени степняк макал пальцы вводу, ожидая в ответ получить из-под воды кого-либо вроде жирного подземного слепыша. Увы, или в ручье рыбы не было вовсе, или она была чересчур сообразительной. Единственной, кто заинтересовался пальцами Эля, оказалась огромная пиявка, медленно притащившая свое черное тело по дну. Трогать ее охотник побоялся, уж слишком она была зловеще-нетороплива.
«Такая и прыгнуть может», - подумал он, меняя место. От кого-то степняк слышал, что пиявки очень ядовиты.
Стэфи удалось увести Элоиз собирать щавель. Мальчик всегда интересовался растениями, особенно съедобными, предпочитая набивать живот зеленью, чем иметь его совсем пустым. У костра остались только Питти, который так и лежал, завернувшись в порядком истрепанный пончо, и Клас. Юноша решил, что для добывания еды ослабевшему степняку самое время воспользоваться луком, который он и одолжил у шамана вместе с двумя оставшимися в колчане стрелами. Первые пять десятков выстрелов в дерево не дали результата, но потом лучник вдвое сократил расстояние, и дело пошло.
- Целиться надо не правой рукой, а левой, той, в которой держишь лук, - сказал ему наконец Питти. - Это касается и вертикали, и горизонтали. - Чего касается? - не понял Клас.
- Всего... - пробурчал шаман и оперся на локоть. - Как ты думаешь, не слишком ли тут спокойно?.. Что ты слышишь, шаман?
- Ничего не слышу, - вздохнул юноша, отправляясь за далеко улетевшей стрелой. - Наверное, горцы убили здесь всех крупных животных.
- Наверное... - снова откинулся на спину Питти. - Камлать надо, а я не могу. Достань мясо, парень, и не тяни с этим.
Потеряв надежду раздобыть рыбу привычным способом, Эль осторожно зашел в воду по щиколотки и принялся переворачивать подобранной палкой камни на дне ручья. Такой лов оказался куда более продуктивным: под обточенными водой голышами стали попадаться речные крабы. Совсем еще юные, они не превосходили размером даже человеческой головы.
- Тут пауки! - крикнул в сторону Питти бестактный степной охотник, отчего Элоиз вздрогнула всем телом. - Водяные пауки! Их можно есть?
- Лови, разберемся! - лениво приоткрыл один глаз Питти и пробормотал себе под нос: - Если духам не понравится, добавлю от себя палец...
Выброшенные на берег крабы вовсе и не думали биться, как рыбы, и помирать. Наоборот, выставив клешни, они устроили настоящую охоту на Эля, заставив его удирать от них по траве. - Скорпионы бесхвостые! - ругался охотник и лупил их палкой. - Питти, дай нож!
- Иди, возьми... - щурился на солнце шаман, чувствуя, как болезненно бьется пульс в изгрызенной сперва жуком-могильщиком, а потом рыбами-слепышами ноге. Когда Эль прибежал и схватился за ножны, Питти добавил: - Привяжи его к палке, брат Веснушка, и действуй как
копьем. Бей сильнее, этот нож не сломается. Отправив степняка обратно к ручью сражаться с крабами, Питти снова поискал глазами Класа. Тот наконец решил, что потренировался достаточно, и ушел довольно далеко от кострища. Теперь охотник крался по горному лугу на полусогнутых ногах в ожидании хоть какой-то дичи. Однако здесь трава вовсе не кишела живностью, как в Степи.
- До чего же бывают шаманы туповатые... - вздохнул Белка. - Помирать никак нельзя... Стэфи, малыш, подойди пожалуйста!
Когда мальчик прихрамывая подбежал к Питти, тот попросил его пойти к Класу и передать всего три слова: «Шаман не охотник». Распорядившись таким образом относительно занятий второго степняка, лесной человек перевернулся и лег так, чтобы видеть Элоиз. Девушка сидела в траве и задумчиво жевала лист щавеля. Только что вымытые в ручье волосы подсыхали на плечах.
Странное щемящее чувство от потери Анзы каким-то удивительным образом проецировалось на Элоиз.
В ней было что-то от потерянного друга... Какая-то его значительная часть. Это не было преувеличением, смертоносец действительно жил в ней, так было с самого начала.
Питти подумалось, что он совсем недавно познакомился и с девушкой, и с пауком, всего несколько дней назад. Когда же шаман успел так к ним привязаться? Это чувство было сильнее, чем дружба со степняками, даже сильнее отеческого чувства к Класу.
Вернувшийся Стэфи присел рядом с Питти, вместе они стали наблюдать за юношей. Клас теперь спокойно уселся в траву и прикрыл глаза. Шаман не должен выслеживать дичь, ему полагается найти ее и привести к себе. Через некоторое время степняк встал и, проследив за его взглядом, зрители увидели сперва шевеление травы, а потом и будущую добычу.
Это было маленькое пушистое животное. Зверек чуть высунул из зелени мордочку и теперь как бы прислушивался, забавно шевеля длинными ушами. Клас стоял прямо перед ним, но то ли он продолжал воздействовать своим сознанием на добычу, то ли местная живность не привыкла бояться человека. Степняк медленно натянул тетиву. - Кролик... - облизнулся Питти. - Кто кролик? - не понял Стэфи.
- Это настоящий зверек, не насекомое. Совсем другое мясо, в лесу осталось еще довольно много таких животных. Вроде белок... Только белки невкусные, - Питти сморщился. - Стэфи, а ведь он сейчас промахнется... Или тетиву порвет...
Клас оттягивал стрелу назад изо всех сил. Прежде ему еще никогда не доводилось видеть таких существ. Насколько прочна у него шкура? Где у него сердце?
А еще стрелка смущал размер добычи - Питти, наверное, будет ругаться, что приволок такую мелочь... Если еще удастся попасть.
Тетива тренькнула, и стрела пригвоздила несчастного зверька к земле, пройдя через все его тело. Не веря в свою удачу, Клас медленно подошел, выдернул оружие из земли, взявшись за оперение, и внимательно рассмотрел. Кровь у животного была красной, как у человека. «Молодец. - Питти будто дунул в затылок. - Тащи сюда, Стэфи уже разжигает костер».
Кролик был доставлен к месту предполагаемого ужина, освежеван, выпотрошен и зажарен. Элоиз, хотя и сохраняла задумчивое выражение лица, к готовке отнеслась со всей ответственностью проголодавшейся женщины. Эль приволок-таки трех крабов, которые дополнили трапезу. Лучшие куски кролика Питти решительно отобрал, добавив к ним сердце, печень, а заодно и все остальные внутренности зверька.
- Духи любят животных с красной кровью, - доверительно сказал он Класу. - Имей это в виду. А если будет очень нужно, то... Может, больше всего они любят именно человеческие внутренности.
- Чем же тогда провинились перед тобой кровожадные смертоносцы?.. - довольно меланхолично поинтересовалась Элоиз.
- Ничем, рыжая... Уже ничем... - пробормотал Питти и принялся пристраивать на Класа колокольцы. - Потом поешь, дружище. Камлать лучше голодным.
На этот раз начинающий шаман чувствовал себя гораздо увереннее. Он сразу постарался устать, это придало расхлябанную плавность движениям, потом закрутился, вызвав
головокружение, и даже сам не заметил, как начал подвывать. А духи откликнулись, духи запели.
Прекрасные места, говорилось в песне, здоровый климат, вкусная пища. В чудесную страну пришли путешественники. Наверное, теперь они останутся тут навсегда, судя по тому, как им уютно. Наверное, им совсем не захочется идти через снежный перевал, как когда-то поступали жившие здесь глупые, очень глупые люди.
Клас запел не в такт, пытаясь извлечь из камлания хоть какую-то пользу. Что сейчас-то делать этим счастливым путешественникам? К чему готовиться? Что их ждет за перевалом, какие враги? Но духам было угодно услышать только последний вопрос, в ответ на который они сперва гнусно захихикали, а потом сообщили нараспев, что все враги уже позади, впереди друзья, встречу с которыми пережить будет довольно трудно. А потом лежащего на земле Класа братец полил водой из половинки крабового панциря, и на этом камлание закончилось.

* * *

Никто из них не думал, что снега может быть так много. Сперва он доходил до лодыжек, потом до колен и, наконец, стал выше пояса. Питти посоветовал прокладывать путь по очереди, но она оказалась очень короткой, эта очередь: всего лишь два брата-степняка. Хромающий шаман сделал свои, как всегда, очень полезные наставления и поотстал, предпочитая двигаться на некотором расстоянии от пыхтящих Эля и Класа. Юноша предположил, что Белка пытается прощупать сознанием долину, в которую им предстоит спуститься. Ног ниже ступней Клас уже не чувствовал, так же, впрочем, как и лица - на перевале дул резкий ветер. Элоиз, увидев побелевшие носы и уши братьев, потребовала, чтобы они немедленно потерли их снегом, а когда степняки с невеселым смехом отказались - сделала это сама. Лечение холода холодом оказалось вовсе не шуткой, а весьма болезненной процедурой. После этого Эль просто побежал вперед, отработав две свои очереди, а когда за дело снова взялся юноша, белая замерзшая вода уже снова доходила только до колена. - Питти! - закричал он, обернувшись к шаману. - Мы почти пришли!
Белка в ответ помахал степняку рукой, не ведая, что прямо за его спиной огромный пласт снега сорвался со склона горы и съехал на то самое место, где шаман едва успел оставить следы. Увидев ошеломленные лица своих спутников, Питти все-таки обернулся и некоторое время просто смотрел на гору снега, не понимая, откуда она взялась. Наконец он подошел и, ласково погладив Стэфи по голове, изрек: - Не бывает безопасных мест, малыш.
Класу ничего не оставалось, как двинуться дальше. А внизу все сверкало зеленью и цветами. Картину восхитительных альпийских лугов портили только пчелы, которые паслись там в огромном множестве и с неуемным аппетитом.
- Надеюсь, поодиночке они не очень агрессивные... - протянула Элоиз. - Пойдемте скорее, ноги ведь отморозим.
Они поспешили вперед, все ускоряя шаг, стремясь скорее миновать заснеженное пространство, и почти выбежали на траву, оставив позади хромающих Стэфи и Питти. Элоиз тут же принялась растирать себе ступни, а братья-охотники изо всех сил затопали ногами по земле. - Куда дальше, шаман? - крикнул Эль подходящему лесному человеку. - На луга?
- А что, есть другая дорога? - проворчал Питти. - Конечно, на луга. Насколько я вижу, там ручей, а вот идти вверх по течению или вниз - решать Класу.
- Мне? - переспросил юноша, хотя сам как раз и раздумывал над этой задачей. - Я думаю, вниз... - Почему? - Не знаю, - признался Клас. - Просто мне хочется вниз.
- Ну, что ж... - Питти опустился на траву и тоже принялся растирать потерявшие чувствительность конечности. - Есть еще время передумать.
Так и не поняв, что же именно имеет в виду шаман, Клас позвал за собой Эля и бодро зашагал по траве, обходя встречающиеся еще полянки снега. Когда солнце уже клонилось к закату, юноше удалось добыть кролика с помощью молота, оставшегося после встречи с горцами. Повинуясь
импульсам степного шамана, бедный зверек всего лишь высунул мордочку из норы, возле которой стоял охотник.
Добыв еды, Клас мог рассчитывать на скорый привал и большее время на размышление. Все-таки - вверх или вниз по течению? Отчего-то хотелось следовать за водой, но правильно ли это? Оглянувшись, он увидел трех своих спутников далеко позади и помахал им рукой. Элоиз ответила.
- Сделаем привал на берегу ручья! - Эль уже давно догадывался, что брат понимает его, но все равно сдобрил короткую речь изрядным количеством жестов. - Да, - кивнул ему юноша. - Лишь бы пчелы нам не помешали.
Но пчелы вели себя на удивление спокойно. Видя приближающихся людей, они с сердитым гудением отлетали, и Клас улавливал обращенную к путникам ненависть, которая, впрочем, очень тесно соседствовала в сознании насекомых с паникой. Об угрюмой, агрессивной воле роя тут не могло идти и речи.
Спустившись к ручью, он снова оглянулся и увидел, что спутники отстали еще больше. Оставив брата собирать топливо для костра, Клас пошел вниз по течению, намереваясь заглянуть хотя бы за ближайший поворот, который делало русло вокруг особенно «пузатой» скалы.
Чем ближе подходил юноша к этому месту, тем отчетливее слышал примешивающийся к журчанию ручья иной звук, похожий на шелест. Охотник пригнулся и пошел осторожнее, в голове стали появляться образы возможных чудовищ, ожидающих его за поворотом. Шебуршание становилось все громче, к нему теперь примешивался угрюмый рокот. Клас оглянулся на Эля, но тот был занят отыскиванием крабов, пришедшихся степняку по вкусу. Юноша вздохнул, поежился и сделал еще несколько шагов.
Чудовища за поворотом не оказалось, просто ручей здесь заканчивался, резко обрываясь в пропасть.
Облегченно вздохнув, Клас подошел к самому водопаду и некоторое время зачарованно смотрел, как вода рушится вниз с высоты во много человеческих ростов, бьется о камни и пенится внизу. Зрелище настолько зачаровало его, что он долго созерцал его, прежде чем вздумал оглядеться. Тогда он и увидел мост.
Удивительное творение древних людей оказалось совсем рядом, и при взгляде на него отпадало всякое сомнение в том, что оно и правда вечно. Тонкая, будто лист, лента из непонятного материала была перекинута рукой какого-то волшебника через широкую пропасть. На всем протяжении Вечный Мост искрился беспорядочно пробегающими по нему зеленоватыми вспышками. На той стороне Класу удалось рассмотреть начало выложенной плитами дороги, никакой Крепости видно пока не было.
Как ни очаровался ранее степняк видом водопада, он тут же забыл о нем, взглянув на Вечный Мост. Не глядя по сторонам, не думая о возможных опасностях, он приблизился к удивительному сооружению и благоговейно коснулся рукой. Мост оказался чуть теплее руки, на касание ответил легким колющим ощущением, а когда Клас убрал руку, по этому месту тут же пробежала ослепительно-зеленая искра.
Качая головой от изумления, то и дело оглядываясь, юноша пустился в обратный путь. Почему мост такой тонкий? Правда ли, что он может выдержать человека? А пятерых? Клас так увлекся этими размышлениями, что едва не столкнулся с бегущим ему навстречу Элем.
- Куда ты пропал! - завопил степняк, как только понял, что с братом все в порядке. - Я и не заметил, как ты ушел! - Я нашел мост, - медленно проговорил Клас и подумал, что в Крепости надо будет первым делом обучить Эля языку древних.

* * *

Питти держался преувеличенно спокойно и неторопливо. Все прекрасно видели, как ему хочется вскочить и броситься бегом к Вечному Мосту, но к шаману будто вернулась частица былого самообладания. Аккуратно поглощая пищу кусочек за кусочком, шаман не забывал предлагать угощаться всем остальным, приговаривая, что за Мостом кроликов может не оказаться.
- Тогда будем приходить охотиться сюда, - улыбнулся Клас. - Крепость-то должна быть совсем рядом с Мостом, так?

- Так, - вздохнул шаман, с трудом отрывая взгляд от «пузатой» скалы. - Так. Но духи наплели тебе что-то малопонятное про друзей, которые хуже врагов, и к этому стоит отнестись серьезно. Мне, откровенно говоря, совсем никого в Крепости встречать не хочется - ни врагов, ни друзей, ни даже близких родственников.
- А может так быть, что там смертоносцы? - Стэфи при слове «друзья» легко мог вообразить восьмилапого.
- Может... - Питти вытер нож о траву и спрятал его в ножны. - Только помни, что ни одного из них не будут звать Анзой. Не стоит спешить с ними обниматься, я хочу сказать. Я прав, Элоиз?
- Да, малыш, смертоносцы, как и люди, бывают разные... - глаза девушки были полны слез. -Но таких, как Анза, не было и не будет...
Она поднялась на ноги, и тут же, не успев дожевать кусок, подскочил вверх готовый куда угодно следовать за девушкой Эль. Клас протянул руку Питти, и тот тяжело на нее оперся. Теперь все четверо стояли вокруг костра, глядя на Стэфи.
- Мне кажется, тут довольно-таки безопасно, - задумчиво сказал Белка. - Что, если Эль останется с мальчиком здесь? Если потребуется их помощь, мы всегда можем вернуться. - Не говори ерунды, - набычился степняк. - Пусть тогда Элоиз остается. - Плохая идея... - почти прошептала девушка.
- Плохая идея, Питти. Я не могу быть спокойна за мальчика, оставив его здесь, а сама не останусь. Уж идемте все вместе, как и шли.
Воцарилось короткое молчание, и Клас почел за лучшее его прервать, скомандовав отряду следовать за ним. Эти люди могут рассуждать здесь очень долго - ведь они еще не видели Вечный Мост, вот и не жаждут к нему попасть.
Они двинулись вперед друг за другом, сначала не спеша - так что Класу удалось ненамного оторваться от спутников, - потом все ускоряя шаг, и наконец, уже завидев удивительную ленту, висящую над пропастью, перешли на бег. Даже Питти, подскакивая на одной ноге, примчался к сказочной переправе.
Люди обнимали мост, гладили, Эль даже поцеловал его поверхность - и зеленая искра на этом месте держалась особенно долго. От неизвестного материала, использованного строителями, словно исходила какая-то нежная радость.
- Идем, - вдруг выпрямился Питти и первым шагнул на Мост. Некоторое время он постоял, прислушиваясь к своим ощущениям, потом радостно улыбнулся: - Мне кажется, он вполне устойчив.
- Наверное, его построили те же древние люди, что возвели Белую Башню в городе, -проговорила Элоиз, вставая рядом.
- Это вряд ли, - качнул головой Питти. - Мне кажется, им здесь нечего было делать. Они не нуждались в Крепости. Впрочем, все может быть. Вот что... Мост, конечно, широкий - но на моей родине мосты полагалось строить с перилами, а здесь их нет. Возьмите-ка мальчика за руки.
Шаман пошел вперед, за ним Элоиз, степняки послушно взяли Стэфи за руки, каждый со своей стороны, и двинулись следом. Мост действительно оказался необычайно устойчив, поверхность его оставалась твердой и неподвижной, несмотря на малую толщину. Постепенно шаги стали увереннее, и маленький отряд быстро достиг середины пути.
Здесь дул довольно резкий, порывистый ветер. Девушка, придерживая руками волосы, вдруг подошла к самому краю и заглянула вниз. Там, далеко внизу, вилась среди камней тонкая ленточка ручья, снова спокойно бегущего ниже водопада. Шаман обеспокоенно приблизился и положил Элоиз руку на плечо, но она сбросила ее и еще чуть подвинулась вперед. Теперь кончики ее сапожков повисли в пустоте. - Что ты делаешь? - тихо спросил Питти, и его голос едва пробился сквозь гудение ветра.
- Я думаю, - Элоиз изогнула губы в легкой улыбке. - В этой жизни у меня был только один друг, а теперь его нет. Я не человек и не смертоносец, и нет больше существа, подобного мне. Стоит ли жить? - Мы - существа, подобные тебе, - заговорил после паузы шаман. - Мы тоже любили Анзу.
- Как ты можешь сравнивать? - нервно расхохоталась Элоиз. - Ты знал его лишь несколько дней, а я всю жизнь! Ты... Прости, но что ты можешь понимать в моих чувствах?
- - Я люблю тебя, - вдруг совсем тихо сказал шаман, тоже встав на самый край.
Девушка повела плечом, как бы отстраняясь, потом резко шагнула назад и, схватив Питти за руку, оттащила его от края. Не глядя ему в глаза, она двинулась дальше, оставляя позади дорожку из бегущих зеленых искр. Шаман пошел за ней, не обращая внимания на застывших позади в полном недоумении спутников. Переглянувшись, степняки продолжили путь, покрепче ухватив Стэфи за руки.
Элоиз сошла с Моста на ровные, плотно подогнанные друг к другу плиты дороги и остановилась, сжимая в ладони рукоять меча. Древний путь уходил вперед, мелькая между скалами, теряясь за поворотом. Путешественников никто не встретил, ничто не угрожало их жизни.
- А может быть, там действительно никого нет? - спросила Элоиз подошедшего Питти. -Никого и ничего? Мы придем в пустое полуразрушенное сооружение, обойдем его и отправимся восвояси. Куда ты тогда пойдешь, шаман? - Куда бы я ни пошел, я бы хотел идти вместе с тобой, - очень серьезно ответил Питти, и девушка отвернулась.

* * *

До вечера оставалось еще довольно времени, и они сразу зашагали по дороге. Скалы по сторонам примыкали так близко и были такими ровными, что производили впечатление стен. Как ни всматривался Клас, нигде не виднелось ни единого прохода вбок. Путь, выложенный плитами, был единственным для всех, сошедших с Вечного Моста. Спустя некоторое время скалы вдруг словно по команде расступились, и друзьям открылась Крепость.
Это было величественно-мрачное сооружение из серого камня, возвышавшееся на несколько десятков человеческих ростов. До него еще оставалось несколько сотен шагов, но уже теперь приходилось задирать голову, чтобы рассмотреть верхний край. В стене, похожей на монолит, были в кажущемся беспорядке проделаны окошки-бойницы, через которые путешественников уже теперь могли разглядывать загадочные друзья-враги. - А это что такое? - удивился Эль, показывая рукой вперед. - Кто это так испортил дорогу? Последний участок пути в Крепость представлял собой беспорядочное нагромождение камней. - Пройти там, вроде бы, можно, - пожал плечами шаман. - А что еще нам остается? Идем. Они преодолели расстояние до завала, то и дело посматривая на мрачную громаду Крепости. По сравнению с радостным, празднично искрящимся, вечно молодым Мостом это сооружение производило впечатление чего-то необычайно древнего, всеми забытого.
Идущий первым Клас уже собрался было поставить ногу на первые камни завала, когда услышал предостерегающее шипение и отскочил назад. Опешившие люди с ужасом увидели, что повсюду между валунами, в каждой трещинке что-то двигается, извиваясь и непрерывно шипя. Наконец из-под одного обломка показалась узкая голова на длинной тонкой шее. - Змеи! - выкрикнул с изумлением Питти. - Не может быть, - засомневалась Элоиз. - Эти твари живут в воде, а не в камнях...
- Эти твари когда-то жили повсюду, и до сих пор встречаются в Лесу, - сообщил ей шаман, делая всем знак отойти подальше. - Порой они бывают ядовиты... Даже очень...
«Бывают, - согласно прошипел голос в сознании у каждого путника. - И это именно тот случай. Уходите».- Мы пришли в Крепость, - сразу нашелся Питти, подсознательно ожидавший от змей какого-то сюрприза. - Крепость принадлежит людям. Мы вернулись.
«Вы не похожи на тех людей, что жили в Монастыре. - Над камнями появлялось все больше и больше голов. - Монастырь принадлежит не всем людям, а лишь избранным. Вы должны доказать свое право».
- Доказать что? - Элоиз скривилась от омерзения, глядя на кажущееся холодным и скользким существо. «Доказать силу».

Предыдущая страница 10 Следующая страница


11 Сеймон Норман

- Что вы понимаете под словом «сила», змеиный народ? - Шаман не отступил ни на шаг, хотя уже сотни змей, раскачивали своими головами над руинами.
«Силу, - прозвучал простой ответ. - Слабый умрет, сильный докажет».
Пресмыкающиеся начали выползать из своего убежища, целыми ручьями выплескиваясь на плиты. Стэфи, округлив глаза, пятился шаг за шагом. Клас обхватил Питти и Элоиз за плечи, потащил их назад, сбоку тихо ругался Эль. «Слабый умрет. Сильный докажет свою силу».
- Стоять! - вдруг закричал Питти, выбрасывая вперед руки в повелительном жесте. - Стоять, лежать, свернуться клубком, ползучее отродье, позабывшее хозяина!
«Груб. Но не силен, - в шипящем голосе послышалась насмешка, и, как бы разделяя ее, весело закачались сотни голов. - Слабый умрет».
- Мы должны объединить усилия, - зашептала почему-то на ухо Питти Элоиз. - Ты, я, Клас. Мы должны попытаться слить сознания, и тогда...
- Разве это прибавит нам силы? - усомнился юноша. - Давайте попробуем... Вот только мы не очень-то хорошо умеем это делать без Анзы, да еще вдобавок на ходу. Похоже, что нам пора удирать!
Змеи заструились к путешественникам, явно имея самые серьезные намерения. Голос теперь звучал в головах не переставая, повторяя одно: «Слабый умрет!» Нападающие двигались лавиной, спастись от них было невозможно.
- Бежим к Мосту! - Эль оказался самым разумным в сложившейся ситуации. - Они не посмеют преследовать нас дальше! Мне кажется...
Словно только и ожидая этой команды, все трое его спутников повернулись и бросились назад. Их сознания были изрядно закалены практикой последних дней, но паника просачивалась в них капля за каплей, точно тихий шипящий голос: «Слабый умрет!». Они успели пробежать около сотни шагов, прежде чем девушка резко остановилась, едва не упав. Два шамана, лесной и степной, одновременно позвали ее, с трудом сдерживая бег. - Стэфи! - откликнулась Элоиз, озираясь. - Где мальчик?!
И они тут же увидели малыша. Первым начав в панике пятиться от змей, внушавших ему непередаваемый ужас, мальчик отступал до тех пор, пока не уперся спиной в скалу, да так и остался там стоять, ничего вокруг не замечая. Сейчас змеи медленно подползали к нему, передние при этом приподняли головы, словно атакованная охотниками Гусеница, и плавно раскачивали ими. - Беги! - крикнул ему Эль, склонный к простым решениям. - Беги к нам!
Но даже если бы Стэфи его услышал, бежать ему было некуда. Змеиный народ обступил мальчика со всех сторон, часто мелькали раздвоенные языки. Элоиз, на ходу выхватывая меч, бросилась на помощь, Клас погнался за ней в тщетной попытке остановить.
«Ты сильный или слабый? - шипящий голос явно был обращен к Стэфи, в нем чувствовалось изрядное сомнение. - Сильный, слабый или неразумный?»
«Я сильный! - Крик мальчика будто прорвался вдруг через снежный занос, плетью ударив по сознанию и змей, и людей. - Я сильный! Я не буду вас бояться!» «Докажи силу. - Голос змей стал почти кротким. - Скорее, избавь нас от сомнений».
Класу удалось догнать и повалить на землю Элоиз перед самыми змеями, когда меч в ее руке уже сверкнул в замахе. В следующий миг сверху на них повалился дрожащий Эль. Раскачивающиеся головы никак не отреагировали на приближение людей.
С ужасом все трое наблюдали с земли, как мальчик присел на корточки и протянул открытую ладонь самой большой змее, свернувшейся в кольцо прямо возле его коленей. Замелькал раздраженно зловещий раздвоенный язык, голова подалась назад, готовясь к броску.
«Кусай, - просто сказал мальчик. - Убей меня, если хочешь, люби меня, если хочешь, я выше и сильнее тебя, холодное существо».
Змея медленно приблизила голову, алчный язык затрепетал на коже ладони. Все племя пресмыкающихся вдруг разом опустилось, простерлось ниц и застыло в полной неподвижности.
«Твоя сила. Повелевай, когда пожелаешь. Позволь нам уйти». - Голос вожака теперь шипел с почтением, в нем чувствовалось искреннее облегчение.
- Идите, - вслух сказал Стэфи, опуская руку, и змеи послушно заструились обратно в камни. Но мальчик вдруг продолжил: - Как тебя зовут?
«Шехш...» - чуть замедлила движение самая большая змея. - Иди и царствуй, Шехш! - величественно изрек мальчик. - Я навещу тебя. «Мы все будем ждать с нетерпением, повелитель Монастыря...»
Змеи скрылись между камней быстро, почти незаметно. Питти первым ступил на камни, всем своим видом демонстрируя, что бояться нечего. Элоиз пробурчала что-то про удивительное нахальство лесных людей и тоже кое-как перебралась, то и дело взвизгивая и глядя под ноги, одну руку дав Элю, а другую Стэфи.
- Не волнуйся, рыженькая, - встретил ее Питти у входа. - Мы же друзья повелителя змей. Ты теперь можешь ходить им прямо по головам.
- И откуда только ты все это знаешь? - сморщилась девушка. - Удивительно, как это ты сам, великий шаман, не стал этим повелителем?- Стэфи талантливее меня, - развел руками Белка, изображая простодушие. - Да и Клас тоже. Думаю, и ты, прекрасная госпожа, дашь своему покорному слуге сто очков вперед. Я обладаю способностью верно констатировать факты, только и всего.
- Откуда только взялось столько галантности и незнакомых слов! - вскинула брови девушка. -Не иначе как ты со страху окончательно свихнулся, мой покорный слуга. Изволь-ка первым войти в эту крепость, а я предпочитаю держаться поближе к Стэфи.
Раздувшийся от гордости мальчик учтиво кивнул. Шаман шутливо поклонился и переступил невысокий порог.
- Здесь прежде была дверь, - произнес он, оглядев зачем-то притолоку. - Людей, видимо, нет очень давно, но и никто другой почему-то не селится. Подозреваю, что об этом позаботились наши верные друзья змеи.
Путешественники вошли следом и осмотрелись. Первое помещение представляло из себя просторный зал, абсолютно пустой. Никакого мусора здесь не было, и даже пыль покрывала все довольно тонким слоем. Складывалось впечатление, что за сооружением и правда приглядывали.
- Шехш, это вы смотрели здесь за порядком? - громко спросил мальчик, и в сознании путешественников мгновенно откликнулся шипящий голос: «Да, господин...»
Элоиз взвизгнула и огляделась, но змей нигде не было видно. Судя по всему, импульс исходил снаружи.
- Благодарю за службу! - Стэфи наобум находил применение выученным словам древнего языка. «Рады стараться, повелитель...»
- Пойдемте смотреть все! Это же наш новый дом! - воскликнул малыш и заковылял по залу. -Бот здесь лестница, каменная! Я пойду наверх!
- Подожди, я с тобой, - поспешил крикнуть ему Клас, видя, что Питти и Элоиз в это время обнаружили другую лестницу, в своем углу зала.
Остаток дня ушел на то, чтобы обойти Монастырь. Если прежде там и находилась какая-либо утварь, то теперь все комнаты были одинаково пусты. Ни деревянных, ни каких-то других предметов не сохранилось, это было царство голого обтесанного камня. Все стены, перекрытия и лестницы выглядели крепкими и надежными. Самым удивительным было то, что ни в одном помещении не обосновалось ничего живого - ни животного, ни даже растительного происхождения. Да, змеи приглядывали за доверенным им хозяйством на совесть.
На самом закате все спустились в подвал. Ни Питти, ни тем более степняки не ожидали увидеть здесь длинные коридоры и множество комнат, только Элоиз ничуть не была удивлена.
- Здесь может быть целый лабиринт с секретными комнатами и потайными выходами из Монастыря, - объяснила она со знанием дела. - Те, кому приходилось выдерживать осаду, никогда не забывают о таких вещах. Нечего нам тут бродить в темноте, лучше оставить это до будущих времен, и уже тогда как следует разобраться, с факелами и картой. Какой картой? - не понял шаман.
- Которую нарисуем, я хочу сказать, - поправилась Элоиз. - У такого большого дома обязательно должен быть план. - Да, ты будешь замечательной хозяйкой. - Эль как бы невзначай взял девушку за руку. - - Заживем тихо и спокойно...
- Вряд ли, - улыбнулась Элоиз. - У Питти совсем другие планы. Впрочем, у меня тоже кое- какие имеются... Но их лучше обсудить завтра. Где заночуем и чем будем ужинать?
Этот естественный вопрос застал увлеченных изысканиями мужчин врасплох. Посовещавшись, решили, что лучше всего будет устроить ночлег на плоской крыше здания, но огонь не разводить, да и ужин отложить до завтрака.
- Я не знаю, где здесь раздобыть топлива, - оправдывался Питти перед Элоиз. - Да и живность, если какая поблизости имеется, то уже спит. Эль, конечно, готов побежать через Мост по первому твоему слову, но мне показалось...
- Тебе показалось, что твоя прекрасная госпожа обойдется и так, - закончила за него Элоиз и зевнула. - Что ж, ты прав.
Поднявшись на крышу, что потребовало немалых сил от уставших путников, они кое-как устроились на нагретых за день камнях. Вокруг, куда ни кинь взгляд, возвышались горы. Их покрытые снегом вершины внушали покой, обещали незыблемость.
Клас подумал, что точно такими же эти вершины были, когда люди пришли сюда и построили эту крепость для защиты от пауков. Или еще раньше, когда произошло нечто, заставившее древних бежать на крылатых кораблях, как это объясняла ему Элоиз, оставив землю смертоносцам. Горы-обманщицы...
Юноша посмотрел еще выше и увидел первые звезды. Когда-то давным-давно он почти долетел в пророческом забытьи до этих светлячков, и они что-то шептали ему... Наверное, здесь будет лучше слышно. Теперь, когда они наконец дошли, у путешественников будет достаточно времени, чтобы разобраться во всем произошедшем, да и в том, что должно произойти - тоже.
А потом он вспомнил о племени Пожирателей Гусениц. Сейчас они, верно, укладываются на ночлег, и Тина обходит шалашики, проверяя, не слишком ли близко друг к другу устроились охотники. Теперь там нет мужской и женской цепи... Все изменилось. Юноша последний раз зевнул и провалился в сон.
Ему приснился Монастырь, населенный многочисленными степняками. Все они были сыты и веселы, а под ногами сновали шустрые добрые змеи, помогающие женщинам выметать сор и играющие с детьми. Вот только подвал в этом сне был наглухо закрыт дверью, и охранял эту дверь старик Турн, вооруженный копьем, живой и даже помолодевший. Клас хотел спросить его, откуда тот взялся, но старейшина вдруг посмотрел на юношу внимательно третьим, во лбу открывшимся глазом, и охотник все понял... Да к утру забыл.

ГЛАВА 14

Еле дождавшись утра, путешественники с облегчением поднялись - после ночи на камнях бока болели у всех, кроме шамана, ухитрившегося заснуть сидя. Занятия на первую половину дня распределили, почти не сговариваясь: Эль сам вызвался порыскать по окрестностям в поисках съестного, а Питти непременно хотел еще побродить по Крепости. Девушка и Стэфи отправились со степняком, а Клас предпочел присоединиться к шаману.
- Люди не могли не оставить здесь совсем ничего, - говорил Питти, прочесывая комнату за комнатой в поисках не осмотренных уголков. - Даже в тех подземных залах остались рисунки. На них, кстати, и Мост был изображен, я только не поверил, что он на самом деле такой. - Там еще и буквы были. В том, первом зале, на лестнице, - вспомнил Клас.
- Буквы - это вообще самое важное. Люди везде оставляют буквы, потому что знаки могут надолго пережить людей. Вот и здесь надо искать буквы.
- Может быть, они уничтожены смертоносцами? - предположил юноша, с тоской взирая на абсолютно пустые стены.
- Сомневаюсь, - качнул головой Питти и отправился к лестнице, чтобы перебраться на другой этаж. - Согласно легенде, пауков здесь никогда не было, они не смогли сюда пробраться. В это можно поверить: по реке они бы никогда не поплыли, да и вход в подземелье люди пытались спрятать. Думаю также, что и Мост не совсем прост, возможно даже, что им можно управлять. - Да, но пауки умеют летать! - Клас выглянул в окошко-бойницу и в который раз поразился - высоте здания. - Они могли прибыть сюда на своих шарах, убить всех людей и улететь.
- Может быть - да, может быть - нет... - задумался шаман. - Помнишь, какой ветер на мосту?.. А чтобы перелететь горы, нужно подняться гораздо выше. На вершинах снег, значит, и паукам пришлось бы померзнуть. Анза-то не очень хорошо переносил холод.
- Постой-ка, - обратился к нему Клас, морща лоб. - Мне показалось, что на верхнем этаже на одну комнату больше.
- Шаман! - восхитился Питти. - Потайная комната - вот это было бы похоже на дело. Я, правда, больше рассчитывал на подвал, но они, наверное, раскиданы по всей крепости. Или вернее говорить - Монастырь, как в легенде... Ну да ладно, давай искать вход. Питти вооружился ножом и принялся обстукивать им стены, чем сильно удивил Класа.
Рассудив про себя, что лесному человеку виднее, юноша не стал вмешиваться, а просто внимательно осмотрел первую попавшуюся комнату. Ему показалось, что в одном из углов кладка несколько отличается.
Тут же оказался и шаман, который быстро обстучал подозрительную поверхность стены и довольно закачал головой. Питти потребовал, чтобы Клас принес сюда один из прихваченных у горцев молотов и как следует ударил. - Так я же могу стену сломать... - удивился юноша. - Мы ведь вход искали, разве нет?
- Пожалуйста, делай, что тебе говорят, - улыбнулся Питти. - А сейчас тебя просят сделать вход, потому что другого нет.
Класу ничего не оставалось, как подчиниться. После нескольких размашистых ударов его усилия увенчались успехом, и в стене образовался пролом, достаточный для проникновения человека. Питти сунул голову в темноту, недовольно пофыркал и осторожно забрался внутрь целиком.
- Очень пыльно, - сказал он через некоторое время. - И совершенно темно. Сейчас я тебе подам одну штуку, она тяжелая, будь с ней очень осторожен. - А что это такое? - поинтересовался Клас.
- Откуда я могу знать, здесь же темно! - воскликнул Питти, и вскоре в проем стала протискиваться каменная плита, усеянная столь обожаемыми шаманом буквами. - Ну? - раздался его недовольный голос из-за плиты. - Чего ты молчишь? Что я нашел? - То, что искал, - улыбнулся Клас и принял изрядно весившую находку на руки.
Когда Эль, запыхавшись, взбежал наверх и отыскал друзей, плиты были разложены по всей комнате. Питти перебегал от одной к другой, стараясь восстановить последовательность, и зачитывал Класу самые интересные, на его взгляд, места. - Там внизу обед готов, - сообщил им степняк. - Неси... - буркнул Питти, увлекаясь очередным эпизодом каменной летописи. - Ну, и сидите голодные, - обиделся Эль, решительно покидая пыльную комнату.
В конце концов, вниз спустился Клас и обнаружил разведенный в первом, «входном», зале костер, на котором дожаривался привычный уже кролик. Рядом стояли сосуды с водой, лежали неизвестные фрукты. - Откуда это? - изумился охотник.
- От Шехша, - улыбнулась Элоиз. От ее прежней враждебности к змеям явно не осталось и следа. - Змеи сохранили в своем городе - он под камнями - кое-что из человеческой утвари. Например, вот эти сосуды. Красивые, правда? - Возможно, - пожал плечами Клас, покосившись на тонкие высокие горлышки. - А еда?
- Позади крепости есть целый сад таких деревьев, мы просто не догадались обойти ее кругом, - сказала девушка. - А Шехш все показал. Он очень милый, этот царь змей. Там есть и сухие деревья, как раз для костра, и плодоносящие. А кролика Эль принес из-за Моста.
Услышав свое имя, степняк залился краской. Юноше подумалось, что его брат скоро без Элоиз и вовсе шагу не сможет ступить. В целом зал производил впечатление удивительно обжитого места. Сперва Клас даже не понял, в чем дело, но потом звонко шлепнул себя ладонью по лбу: дверной проем был загорожен наскоро сплетенной из веток кустарника решеткой.
- Так мне почему-то спокойнее, - улыбнулась девушка. - Раз есть дом, значит, должна быть дверь.

- Очень приятно, что у Монастыря появилась такая хозяйка, - решил сказать что-нибудь любезное Клас, набивая рот.
- Боюсь, ненадолго... - нахмурилась Элоиз и отчего-то виновато посмотрела на встрепенувшегося Эля. - Думаю, мне совсем незачем здесь рассиживаться. - Что ты имеешь в виду? - перестал жевать степняк. - Потом... - Девушка вздохнула и поднялась. - Пойду отнесу еду Питти, если мои ноги выдержат такой подъем. Эль говорит, вы там нашли что-то интересное... Я тоже хочу почитать.

* * *

Плиты содержали историю обитателей крепости, а точнее - Монастыря. Найденные тексты были лишь фрагментом, здесь не было ни слова ни о том, как и когда Монастырь возник, ни о том, почему он обезлюдел. Истории, рассказанные буквами Белке и Элоиз, единственным грамотным членам отряда, поведали лишь о нескольких эпизодах борьбы людей со смертоносцами.
Населявшие Монастырь не представляли собой какого-то единого племени, они стекались сюда из разных мест. Преимущественно мужчины, обитатели проводили время во всяческих воинских тренировках и шаманских практиках, стараясь достичь такой степени подготовки, чтобы сражаться со смертоносцами на равных. Полученные знания и умения проверялись во время многочисленных вылазок и набегов.
Удача далеко не всегда сопутствовала монахам, часто их группы навсегда пропадали, не оставляя после себя никаких следов. Иногда позже удавалось узнать о судьбе бойцов, которая неминуемо оказывалась поистине ужасной. Смертоносцы знали о существовании Монастыря и расправлялись с каждым захваченным воином с хладнокровно рассчитанной жестокостью.
Но попадались в этой летописи и славные страницы, рассказывающие об удачных нападениях, после которых в Монастырь попадали различные трофеи, как правило - части тел смертоносцев. Куда впоследствии девались все эти клыки, лапы и семенники, летопись умалчивала.
С наибольшим вниманием путешественники отнеслись к одному из эпизодов, повествующему о доставке в крепость плененного смертоносца. Судьба несчастного была незавидна с самого начала: потеряв в бою всех своих товарищей, он был схвачен при помощи обыкновенной паутины, которой монахи сумели опутать восьмилапого.
Отчасти из соображений безопасности, отчасти для удобства транспортировки ему отрезали все конечности и удалили клыки, и уже в таком виде привезли в Монастырь.
Можно только догадываться, что чувствовал при этом совершенно обездвиженный смертоносец. Жестокость этого рассказа настолько поразила Элоиз, что она не пожелала читать дальше и отправилась в сад. Однако заинтригованные степняки потребовали, чтобы Питти дочитал им вслух все до конца.
Шаман и сам увлекся этим повествованием, сделав для себя неожиданное открытие: смертоносцы, как выяснили монахи, не выносят долгого пребывания вне ментального поля своих собратьев и сходят с ума. Не помешаться способны лишь самые сильные экземпляры. Вот когда Питти преисполнился к Анзе, ученому из Ута, истинного уважения.
Попавшийся в плен смертоносец тоже был сильным экземпляром с мощным разумом, что и позволило ему пережить муки. Впрочем, для того лишь, чтобы вытерпеть еще худшие. Проведя с пауком необходимый цикл тренировок для молодых бойцов, монахи торжественно казнили его на том самом месте, где ныне находился змеиный город.
Казнь описывалась особенно подробно: сначала восьмилапому удалили все многочисленные глаза, затем вложили туда горячие угли, потом аккуратно сняли с головогруди хитиновый покров и снова прижигали, прикладывая кусочки панциря обратно поверх углей, потом вспороли брюшину и прижигали кишечник, затем добрались до остальных внутренностей и снова прижигали, прижигали, прижигали... Закончилось все сожжением, на этот раз полным, останков все еще живого смертоносца. Казнь продолжалась сутки напролет при стечении всех обитателей Монастыря, и все они слышали мощнейшие импульсы боли, испускаемые пауком. Рассказ заканчивался утверждением, что зрители были в неописуемом восторге.
- Если бы это был Анза, я убил бы их всех до одного... - мрачно проговорил Питти, закончив чтение. - И я еще сделаю это с проклятыми горцами.

- Ты же сам оправдывал людскую жестокость, помнишь? - заметил шаману Клас. - «Слабый имеет свои права», - разве не ты так говорил?
- Я, - покорно согласился Питти. - Наверное, я больше не слабый. «Можешь убить меня, если хочешь, можешь служить мне, если хочешь». Так говорил Стэфи, это ты тоже должен был запомнить... Я теперь больше согласен с малышом, чем с тем глупым шаманом из Леса. - Я не малыш, - насупился Стэфи. - Я - Повелитель змей. - Высокомерие? Это что-то новенькое из мира людей, дружок, - усмехнулся шаман. Начитавшись, все вместе отправились в сад, показанный змеями Элоиз.
- А ведь мы увидели лишь самые верхние летописи, - задумчиво отметил Питти. - А самое ценное и интересное монахи наверняка запрятали поглубже. - Там слишком темно, - неуверенно ответил степняк. - Мы все равно ничего не увидим.
- Есть такая хитрая вещь, как факелы, мой юный камлатель, - почесал свой длинный нос шаман. - Правда, изготавливать их мне пока не приходилось, но особого мастерства тут, помнится, и не нужно.
Элоиз занималась сбором фруктов. Здесь росли яблоки и груши, персики, многие виды ягод. Девушка вспомнила, как в детстве мечтала иметь свой садик, и об этом ее желании знало только одно живое существо на свете. Но Анза мертв и никогда не узнает, что ее мечта сбылась...
- Я должна уйти, Клас уже знает об этом, - такими словами встретила она мужчин. -Пожалуйста, не надо меня отговаривать. Я хочу еще вернуться сюда, но у меня есть цель. Это долг перед Анзой.
- Нет, мы не можем тебя отпустить!.. - начал было Эль, но Питти мягко положил руку ему на плечо. - Что за долг, рыженькая? Может, мы отдадим его все вместе?
- Нет, - упрямо тряхнула волосами Элоиз. - Вы мне не поможете. Все очень просто: когда-то Анза подобрал меня и вырастил, сделав из меня образованного и сильного человека, кое-что понимающего в этом мире. Он вложил в меня сердце смертоносца, которое греет меня и сейчас. Я должна ответить ему тем же. - Ты хочешь вырастить паука? - разинул рот веснушчатый охотник. - Но как?..
- Я сумею. Все, что мне нужно - детеныши. Я добуду и принесу сюда нескольких паучат. Здесь, - Элоиз обвела рукой сад, - нам никто не сможет помешать. Это ведь неплохо сочетается с твоим планом, не так ли, Питти?
- Змеи говорят, что смогли отвадить от этого места даже пчел, - не к месту похвастался Стэфи своими подданными.
- Да, это сочетается с моим планом... - Глаза у шамана загорелись знакомым лихорадочным блеском. - Но сможешь ли ты? Есть ли у тебя друзья в городе, кроме Анзы?.. - Я смогу, - сжала губы Элоиз. - Обязательно. - Я пойду с ней, - сказал вдруг Эль, повернулся и пошел прочь.
Элоиз проводила его глазами, о чем-то подумала и согласно качнула головой. Питти с Класом переглянулись. Им обоим было понятно, что повлиять на решения этих людей они не смогут. - Мы выйдем завтра утром, - добавила Элоиз и неожиданно погладила Питти по щеке. - Надеюсь, вы поможете нам выбраться с гор?

* * *

- Вы что, не заметили? - искренне возмутилась девушка, заметив, как удивлены спутники. -Да у него сопли текли весь вчерашний день! Не может быть и речи о том, чтобы снова тащить его через перевал!
- А меня и не нужно никуда тащить, - огрызался Стэфи, без перерыва шмыгая носом. - И оставаться со мной никому не нужно. Я могу есть груши, а рядом со змеями мне никто не страшен.
- Мальчик прав, - кивнул Питти. - Что толку мне с ним сидеть, если Шехш не позволит мне даже выпороть своего повелителя? В конце концов, мы уходим не больше чем на два дня, ничего не случится. Зато что-нибудь нехорошее может произойти, если Класу придется возвращаться
- одному.
Доводы шамана подействовали на девушку, и малыша оставили одного, чему он явно был рад. Звание повелителя змей действительно открыло в нем новые черты характера, доселе совершенно незаметные: гордость, независимость, даже чванливость. Питти от души забавлялся этим, полагая, что на становление характера будущего Великого Шамана (а в этом Белка давно уже не сомневался) не стоит даже пытаться влиять.
Они вышли еще до завтрака, с тем чтобы Элю не пришлось бегать за кроликом через Мост. Разведя огонь на месте старого кострища, они поели в полном молчании и, нисколько не задерживаясь, отправились к перевалу. Перед тем, как войти в снежную зону, Питти напомнил спутникам о необходимости молчать, и в долину путешественники попали без приключений, не слишком продрогнув.
- Ну, что же, пора наконец и поделиться планами, рыженькая, - подмигнул шаман Элоиз, когда все они уселись на траву отогреваться. - Как ты предполагала вернуться в Степь?
- Я? - Вопрос застал девушку врасплох. - Ну, конечно, поискать обход. А как же иначе, у нас ведь нет лодки, чтобы пройти вверх по течению подземной реки?
- Обход, скорее всего, есть... - ухмыльнулся Питти. - На плитах была про это пара слов. Но искать мы его можем неделями - во всяком случае, смертоносцы его не нашли. У меня есть предложение попроще: построить плот.
- Мы тебе не помощники, - ответил Клас за себя и брата. - Представления не имеем, с какой стороны за это взяться.
- Дело простое, - отмахнулся шаман. - Возьмете меч Элоиз и повалите шесть деревьев, очистите от веток и главное - снимете кору, чтобы полосы были подлиннее. А дальше я сам все сделаю, все же с лесным человеком имеете дело. Пара клиньев, шесть узлов... Да! Вот еще: из деревьев потоньше нужно четыре шеста, в этом вся штука. Будем по очереди упираться в стены и прекрасно поднимемся вверх. - А горцы? - запротестовала Элоиз. - А пчелы?
- Сомневаюсь, что пчелы все еще там. Но если так - нам просто придется вернуться, зато попробовать стоит. Что же до горцев... Очень странными мне показались эти людишки. Пойду-ка я прямо сейчас, да посмотрю на них, а вы покамест займитесь делом.
И Питти решительно отправился в путь, так что его спутники не успели ничего и возразить. Посидев еще немного, все принялись за дело. В одном Питти был прав совершенно точно: можно очень долго искать в горах новую дорогу, а найти вместо нее лишь кучу новых неприятностей.
Шаман быстро прошел знакомым путем и, стараясь быть как можно неприметнее, подкрался к земле горцев. Он ожидал встретить хоть какие-то следы их хозяйствования, но вплоть до самой площадки перед выходом из зала не нашел ничего, что говорило бы о существовании этого племени. Все следы прошедшей битвы были убраны, углубление в скале, где совсем недавно маленький отряд держал последнюю оборону, теперь было совсем пустым, исчезла даже солома.
- Может быть, они все утопились от злости? - пробормотал шаман себе под нос. - Так было бы лучше для всех...
Осторожными перебежками он приблизился ко входу в подземелье и прислушался. Вокруг царила абсолютная тишина. Держа наготове нож, шаман ступил за порог и, дождавшись, пока глаза привыкнут к полумраку, тихо спустился по лестнице. Внизу его ждал сюрприз: около четырех десятков горцев стояли в зале, держа в руках неизменные молоты, и пристально смотрели на пробегавшую мимо воду. Будто и не изменилось ничего, и не сходили на берег люди со смертоносцем.
Питти не был бы собой, если бы ничего не предпринял. Подняв камень поувесистее, он изо всех сил запустил его в спину стоящего перед ним горца, отчего тот, тонко вскрикнув, упал в воду и тут же пошел ко дну, даже не выпустив из рук молот. Горцы разом повернулись к шаману, словно их дернули за веревочки, и бросились к нему с оружием наперевес. Позабыв про больную ногу, Белка с наслаждением принял бой.
Теперь ситуация изменилась, он не атаковал маленьких человечков, а защищался от них, медленно отступая по лестнице и принимая их на острие ножа одного за другим. Несмотря на неравенство сил и опасность затеянной игры, Питти снова поразился неловкости упрямых бойцов.
Им даже в голову не приходило нападать одновременно, вытесняя противника на открытое место, где шаману наверняка пришлось бы пуститься в бесславное бегство.
Сбившись со счету, лесной человек даже удивился, когда горцы вдруг стали отступать, и, проследовав за ними, прямо по телам их павших товарищей, шаман нашел в зале лишь шестерых. Нападать они даже не пытались - вояки неловко бегали по залу, спасаясь от длинноногого Питти, игра была кончена в несколько мгновений.
- Никакого удовольствия, один пот... - сказал Питти, но его довольная ухмылка говорила об обратном. - Надеюсь, Анза, хоть тебе это понравилось.
На всякий случай сбегав наверх и убедившись, что горцам не удалось передать сигнал бедствия и на помощь им никто не спешит, шаман подошел к реке и макнул в воду руку. Очень скоро дежурный слепыш всплыл на поверхность, разевая острозубую пасть.
- Как приятно тебя видеть, дружок, - Питти сунул ему в пасть острие ножа и, выбросив рыбу на берег, тут же оглушил сапогом. - Друзья мои степняки вряд ли успели управиться, так почему бы нам не запастись провизией?
Вытащив и выложив рядком добрый десяток рыб, Питти заскучал. Ему вспомнилось пренебрежительное отношение Элоиз к каменной летописи. Она говорила о Белой Башне в городе, хранящей мудрость людей, ушедших на звезды. Но шаман не видел смысла в этих знаниях: древние предали свою планету. История жителей Монастыря, может статься, куда более полезна и поучительна. Не ошибается ли он?.. - Нет, - сказал Питти вслух. - Шаман не может ошибаться, за него думают духи. Осталось только протащить по этой реке племя степняков, и можно будет немного встряхнуть мир.

* * *

В общих чертах степняки с заданием справились, вот только бревна оказались несколько коротковаты, о чем шаман не преминул тут же им заметить.
Пока братья при поддержке Элоиз оправдывались, Питти проделал в дереве несколько отверстий, запасся клиньями и разложил все на четыре части.
- Взяли и понесли, - ухмыльнулся он. - Соберем на месте. Горцев там в настоящий момент нет, я хочу сказать - живых, но думаю, что рано или поздно новые явятся им на смену, так что нам стоит поспешить.
- Ты нашел их город? - спросила ничего не понимающая Элоиз, помогая мужчинам навьючиваться.
- Не уверен, что у них есть город... Это довольно странное племя. Я нашел несколько тропинок, но решил, что лазать по ним - только время терять. Пошли быстрее.
- А может, дождаться этой их смены и убить хотя бы пару десятков? - кровожадно спросил Эль. - Перед отплытием, а?
- Это мы сделаем с Класом на обратном пути, - пообещал ему Питти. - А тебе стоит поберечься, ты у нас теперь отвечаешь за безопасность Элоиз.
Спустившись в зал, братья и девушка ошеломленно замерли, рассматривая целую груду тел, а Питти захихикал, довольный произведенным эффектом. Споро, будто ему уже не раз приходилось заниматься подобным делом, шаман собрал плот и поместил его на воду, придерживая рукой.
- Вот о чем я забыл сказать: если к нам опять будут стучать снизу, то возвращаемся сюда по одиночке и вплавь - на такие нападки конструкция не рассчитана. Но почему-то мне кажется, что все будет хорошо. Плывем?
Вместо ответа Элоиз запрыгнула на плот, да так, что Белка не смог его удержать, и лишь вовремя протянутый Элем шест спас девушку от путешествия к водопаду. После этого остальная погрузка прошла очень аккуратно, без лишних шуточек. Каждый взял в руки по шесту, и, попарно то удерживая плот на месте, то толкая его вперед, они тронулись в путь.
На этот раз плавание далось нелегко, и привал во втором зале оказался как нельзя кстати. Совершенно вымотанные, путешественники с трудом выволокли на плиты намокший плот и легли рядом. Питти, который даже лежа непременно должен был чем-то заниматься, настрогал заранее припасенной рыбы и принялся скармливать ее спутникам, сопровождая все это беспредметной болтовней. Неожиданно он застыл с ножом в руке, попросив всех помолчать.

- Мы и так молчим с тех пор, как приплыли, - начала было Элоиз, однако тут же прикусила себе язык.
Со стороны огромной двери, запертой на несколько толстых каменных засовов, раздавался тихий, но вполне отчетливый хруст. Бесшумно вскочил на ноги Эль - чувствуя себя телохранителем Элоиз, он был готов действовать мгновенно. Прежде чем успели привстать остальные, степняк уже опустился на колени и прижал палец к губам: - Дверь открыта, - прошептал он. - Я вижу отсюда. А за дверь держится рука...
Чуть приподнявшись и взглянув в указанном направлении, все действительно увидели приоткрытую дверь, но самое большое впечатление произвела огромная, черная, обросшая волосами ладонь, придерживающая створку за самый верх, то есть на уровне двух человеческих ростов. Хруст, который слышали путешественники, издавали дверные петли - обладатель большой руки пытался войти в зал незамеченным и действовал очень осторожно. - Да толкайте же плот... - прошептала Элоиз. - Чего же вы ждете?
Но все и без того уже взялись за дело. В считанные мгновения плот оказался на воде. Путешественники постарались забраться на него как можно тише, но стоявший за дверью огромный человек что-то все-таки заподозрил и перестал прятаться. От могучего удара дверь распахнулась настежь в тот самый момент, когда изо всех сил работающие шестами люди уже скрывались под скалой.
Выскочившее в зал существо можно было назвать человеком лишь с большой натяжкой. Абсолютно голый, весь поросший длинной черной шестью, с неестественно короткими ногами и удлиненными торсом и руками, он бросился к берегу со стремительностью зверя. Слишком ошеломленной этой молниеносной атакой Элоиз показалось, что он сейчас бросится в воду и перевернет плот. Она с криком ударила его в широкое волосатое лицо шестом.
Чудовищный человек схватился за шест и с силой рванул его на себя, сдернув девушку в воду, но верный Эль сумел поймать ее за руку и втащить обратно. Безнадежно потерянная жердина затрещала в руках незадачливого охотника, и на протяжении всего оставшегося плавания по подземной реке путешественники слышали его раздосадованный рев.
- Надеюсь, он не станет дожидаться нас на берегу, как это делают горцы? - подмигнул Класу шаман. - Ты, наверное, думаешь о том же, что и я? - Точно, - вымученно улыбнулся ему в ответ юноша. - Кто же мог открыть ему дверь? - И что предполагаешь?
- Предполагаю, что тот же, кто ее и закрыл, - дал Клас шаманский ответ на шаманский вопрос и еще усерднее заработал шестом.
Добравшись до первого зала, они почувствовали себя так, словно вернулись домой. Здесь все было знакомо, здесь им не приходилось ни с кем сражаться и никаких неожиданностей быть не могло. Однако бывший настороже Эль вместо того, чтобы растянуться заодно с другими на плитах, пробежал к выходу проверить кладку и вернулся ошеломленный. - Все разобрано! Выход свободный, тут кто-то был и все расчистил! - А пчелы? - подскочил Питти, не ожидавший такого поворота событий. - Успокоились, кажется. Летают себе наверху... - Хоть одна хорошая новость, - усмехнулся Клас. - А мы-то решили, что стали тут хозяевами.
- Разберемся со временем, - оскалился Питти. - Главное, что мы хозяева Монастыря, а подземелье от нас никуда не денется. Лучше нам перебраться к выходу и там дождаться заката - на случай, если пчелы не передумали оставить пещеру в покое.
Все согласились, что так будет безопаснее, и провели остаток дня в пещерке возле выхода наружу. Таинственный посетитель растащил камни, которыми была заложена расщелина снизу, не тронув кладку, прикрывавшую верхнее отверстие, через которое смог пробраться Анза. Судя по тому, что большая часть валунов оказалась внутри, неизвестный труженик нуждался именно в выходе. Эль вслух понадеялся, что он ушел навсегда.
С наступлением темноты четверо путешественников покинули укрытие и быстро вышли из пчелиного ущелья, направившись к перевалу. Памятуя о тяжелой ночи, проведенной в снегу, и имея уже некоторый опыт, они предпочли двигаться всю ночь и на рассвете спустились к
предгорьям, оказавшись в знакомом уже лабиринте холмов. Пробудившееся солнце оказалось очень кстати, потому что теперь с ними не было смертоносца, разгонявшего хищников мысленными импульсами.
Клас напрягал свои способности шамана изо всех сил, но нескольких неприятных встреч им удалось избежать, лишь обходя затаившихся врагов: чтобы прогнать их, не хватало ментальной мощи. На берегу отряд ждала новая неожиданность, на этот раз приятная. Натянутая Анзой паутина осталась нетронутой, вполне годной для переправы, чем путешественники и воспользовались. После полудня Клас и Эль снова оказались дома, перед ними раскинула свои зеленые объятия Степь, огромный дом Пожирателей Гусениц. Братья посмотрели друг на друга и рассмеялись: выражение лиц у обоих было довольно кислое.

* * *

- Вы дождетесь нас в Монастыре? - Элоиз старалась держаться строже. Настала пора прощаться. - Ну, конечно, - развел руками Питти. - Всякой крепости нужен гарнизон, хотя бы для того, чтобы командовать змеями! Будем ждать тебя с Элем и паучатами.
- Очень надеюсь... - повторила девушка. - И не стоит вам часто лазить в подземелье... Если уж так не терпится - займитесь лучше горцами, с ними у тебя неплохо получается.

Предыдущая страница 11 Следующая страница


Шаман 12

Элоиз улыбнулась шаману, и если он и рассчитывал на прощальный поцелуй, то именно теперь понял, что ничего не получит. Братья тоже закончили прощаться, крепко обнявшись напоследок.
- Держитесь подальше от Смертельных Земель! - крикнул Клас, когда девушка и степняк отошли уже на приличное расстояние.
- Будет только то, что будет, - с некоторой грустью заметил Питти и зашагал обратно, туда, где осталась река. - Вот мы и выполнили один маленький долг, теперь пора заняться другим: вернуться к Стэфи. Ни капли свободного времени, не правда ли, Клас?
- Такова судьба шамана, ты хочешь сказать? - поинтересовался юноша, продолжая оглядываться на тающие вдали фигуры.
- Такова судьба шамана, обремененного семьей, - уточнил Питти. - Совсем еще недавно шагая по Степи, я имел долги только перед человечеством в целом, а это сущие пустяки - оно-то всегда может подождать.
Дальнейший путь до самого входа в подземелье два шамана проделали молча. Да о чем говорить, если все время перебрасываешься ментальными импульсами? Питти обнаружил, что и его небогатые способности имеют некоторые шансы к развитию. И теперь он вовсю использовал представившуюся возможность поднатореть в этом мастерстве.
«Питти, - спросил его Клас, когда они снова брели по снежному перевалу. - А как все-таки ты собираешься провести здесь племя? И когда, кстати, мы пойдем за ними?»
«Ты имеешь в виду: как провести племя через подземную реку? - уточнил Белка. - Надеюсь, ты отнесешься с пониманием к тому факту, что я об этом еще даже не думал. В таких вещах не стоит спешить, племя вполне может пожить пару недель перед пчелиным ущельем, это ничего не изменит. Построим несколько плотов, наверное... Неважно. Меня больше беспокоит Степь и те раскрашенные воины, которые нам встретились. Они куда опаснее, приятель, чем все подземные фокусы вместе взятые».
«Кстати, ты, помнится, упоминал еще и том, что мы вырождаемся без притока свежей крови, так? Где ты собираешься ее взять? Надеюсь, не за большой дверью во втором зале?»
«Да как тебе сказать... - мысленно усмехнулся Питти. - Немного есть и у меня самого... Что-нибудь придумаем!»
Разговор тек не спеша, лень наполняла сознание, как усталость - мышцы. Путешественники спустились в долину и приостановились на короткий отдых, держа в поле зрения пчелиное гнездо. В случае неожиданной атаки они должны были успеть добраться до входа в подземелье, однако пчелы вели себя вполне смирно.
- А они здорово продвинулись в строительстве за эти дни, ты не находишь? - лесной человек ухмылялся так, будто сам придумал научить этому пчел. - В гнезде стало меньше входов, а
восковые стены заметно усилены. - Ты все-таки считаешь, что мы разбудили рой, и теперь это не обычные пчелы?
- Я в этом уверен, да и Анза так думал. Когда будет время, надо заняться этим вопросом всерьез. Пчелы могут стать для нас еще более полезными друзьями, чем змеи.
Перекусив, но из осторожности не разводя огня, друзья спустились в расщелину, на этот раз не обнаружив никаких следов чьего-либо присутствия. Плот все так же лежал в зале, подземная река неспешно гнала свои темные воды.
- Думаю, что во втором зале нам не стоит высаживаться, - улыбнулся Клас. - Если только тот волосач сам не вытащит нас на берег!
- Пустяки, он всего-то хотел спросить у нас, теплая ли сегодня водичка, - оскалился шаман. -Имеется три шеста, дружище, вот ими мы и попытаемся от него как следует оттолкнуться - если, конечно, парень все еще там. Ты, кстати, обратил внимание, что это именно парень? - Нет, - пришлось признать Класу. - Я слишком перепугался, чтобы что-нибудь рассмотреть.
- А напрасно, было на что попялиться, - Питти столкнул плот на воду и сходу улегся на него животом. - Такой, знаешь ли, солидный образец... Не забудь шесты!
Юноша забрался на плот и улегся рядом, вытянувшись во всю длину. Вода по сторонам тихо булькала, наверное, их сопровождали невидимые в темноте слепыши. Клас попробовал представить себе, что же будет, если через несколько мгновений они с Питти погибнут.
Наверное, Элоиз вместе с его братом смогут добраться до Монастыря и отыскать Стэфи, который к тому времени немного подрастет... Никто и никогда не узнает точно, как погибли лесной и степной шаманы. Впрочем, и девушка может сложить свою голову в загадочном городе пауков, и мальчонку, возможно, ожидают какие-то неприятные сюрпризы. Клас с досадой вспомнил о необследованном подвале. Что в нем?..
Свет ударил по глазам неожиданно. Судорожно вцепившись в шест, юноша рывком сел на плоту. Они плыли мимо второго зала, совершенно пустого. Питти вдруг схватил Класа за плечо и указал ему на обломок шеста, когда-то вырванного из рук Элоиз, который был теперь крепко вбит между плитами. Сначала степняк не смог толком понять, что именно он видит, и только когда они опять заскользили в темноте, картина стала ему ясна. За палку держалась рука, огромная черная волосатая рука, будто забытая хозяином.
- Думаю, дело было так... - заговорил Питти. - Наш мохнатый друг решил тоже пуститься в плавание по подземной реке, видимо, просто устал от одиночества. Предусмотрительности у него хватило на то, чтобы вбить колышек в берег для облегчения подъема из воды. Помолившись своим богам, волосатый прыгнул в поток и поплыл за нами, чтобы объясниться в любви, но был сильно покусан слепышами. Передумав, пловец вернулся домой и даже успел схватиться за причал, но выбраться сил уже не хватило. Ты согласен? - Наверное, так, - кивнул во мраке Клас. - А если и не совсем так, то все равно хорошо. Темный тоннель, по которому они плыли, навевал сон. На стенах и потолке мерещились неясные фигуры, среди которых попадались и мертвые, и давно забытые силуэты. Казалось, еще немного, и можно будет услышать их голоса... Юноше хотелось, чтобы плавание продлилось подольше, но Питти вскоре опять дотронулся до него рукой. - Приготовься, уже скоро. Думаю, нам обеспечена теплая встреча. - Что ты имеешь в виду? - Клас в темноте захлопал глазами, прогоняя дрему.
- Имею в виду четыре десятка горцев. Насколько я понимаю, хозяин приказал им охранять причал именно в таком числе. - Хозяин? - Класу расхотелось спать.
- Да, это для меня почти неоспоримо... - Питти зевнул и привстал. - Вот, кажется, уже подплываем. Запомни: горцы глупы. Не трать время на драку с ними, и главное - не дай им сбегать за подмогой. Действуй шестом и сразу прорывайся к выходу, а там мы решим, что предпринять... Эх, если б мы догадались поступить так с самого начала - все могли бы быть живы!
Горечь последних слов не помешала Белке вскочить на ноги и спрыгнуть с плота на самый краешек приблизившегося берега. Шест Питти прошел широким полукругом и свалил в реку четверых горцев, которыми действительно была словно утыкана вся береговая линия.

- Втаскивай плот и беги за мной! - крикнул Питти все еще мало что понимающему Класу и продолжил энергично орудовать своим длинным оружием.
Напрягая все мышцы, юноша выполнил довольно неожиданный приказ шамана, и, только вытащив связку мокрых бревен на берег, он смог осмотреться. Маленькие человечки в рогатых шлемах бежали к выходу, а наперегонки с ними мчался Питти, сшибая молотобойцев длинным шестом. Клас бросился на помощь другу и сумел, орудуя такой же длинной деревянной жердью, оттеснить большую часть горцев от шамана.
- Прекрасно! - похвалил его Питти, скрываясь на лестнице в погоне за двумя успевшими-таки проскочить туда беглецами. - Сбрось их пока в реку, всех!
Клас не знал, как отнестись к такой просьбе шамана: с юмором или всерьез. На всякий случай он попробовал отогнать наседающих человечков от лестницы, но это оказалось непросто: они упрямо забегали с разных сторон, изо всех сил норовя пробраться вслед за Питти. Получив чувствительный удар по пальцам и едва не выронив шест, юноша почел за лучшее отойти на ступеньки, где обороняться было куда удобнее, сбрасывая нападающих вниз. - Я же просил отправить их реку! - голос сбежавшего вниз Питти звучал с притворным негодованием. - Я наконец-то узнал, откуда они являются - специально дал одному коротышу пожить подольше, вот он и показал тропинку. Жаль, нет времени по ней пройтись, уж очень интересно посмотреть на их селение. Вот что, Клас, ты помогай мне шестом, а я буду их резать, не возражаешь?
- Нет, - юноша вспомнил, как горцы поступили с Сойлой и Анзой. - Хотя я и не уверен, что стоит убивать их всех...
- Мудрость не только в бездействии, - довольно странно высказался шаман. - Иногда нужно что-то и предпринять - по крайней мере, духи именно такого мнения.
Питти обнажил нож и спустился по ступеням, вырезая кидающихся на него упрямых молотобойцев. Разгоревшаяся бойня мало отличалась от предыдущей, разве что последних горцев, пытавшихся скрыться в зале, шаман не стал добивать, а просто сбросил шестом в реку. - Рыбу надо прикармливать, - поучительно сообщил он Класу. - Рыба тоже любит внимание.

ГЛАВА 15

Обиталище малорослых горцев друзья покинули без каких-либо препятствий, никого больше не встретив. Таинственный хозяин глупого народца не научил их устраивать засады. Идя знакомым путем вдоль ручья, оба вспоминали паука, чувствуя мысленные импульсы друг друга.
Класу оставалось только удивляться, насколько успел Питти привязаться к восьмилапому, столько боли и горечи он чувствовал. Не менее поразила его и связь этих воспоминаний с образом Элоиз.
Не задерживаясь на отдых, они сразу же отправились на перевал, где их и застала подобравшаяся ночь. По очереди прокладывая путь в глубоком снегу, они время от времени молча перекликались, не давая друг другу заснуть. Наконец Питти, сочтя за лучшее средство от сонливости рассказ, поведал Класу длиннющую историю из жизни лесного племени. В этом сказании переплелось сразу несколько сюжетов об отважных охотниках, мудрых шаманах, прекрасных дочках могучих вождей. Конца повести юноша не услышал: его совершенно сморило, и он очнулся только, ткнувшись лицом в мокрый снег.
- Вы в своей Степи имеете только самый примитивный фольклор, - бурчал шаман, отряхивая приятеля, - и не в силах почувствовать все величие Лесного эпоса. Между тем я ведь помню его не целиком и вдобавок с ходу перевожу на язык древних, полностью уничтожая всю поэтику великих трехстиший.
- Прости, - улыбнулся Клас. - Лучше расскажи мне это потом, когда в Монастыре будем ждать Элоиз. Только маленькими частями, хорошо?
- Да-да, и с ложечки, - передразнил шаман. - В Монастыре будет полным-полно других дел, мы же прочли лишь один крохотный кусочек монашьей летописи.
Рассвет застал их на пути в долину. После непродолжительного отсутствия местность эта показалась особенно гостеприимной и желанной. Напившись воды из ручья и наскоро перекусив не вовремя показавшимся из-под камня крабом, шаманы подошли к Вечному Мосту.

- И все же мне кажется, что его построили древние, - говорил Клас, оглядываясь на зеленые искорки, возникающие на месте его шагов. - Монастырь, конечно, построен крепко, на века, но ничего общего с Мостом он не имеет. - Не хочу с тобой спорить, - хмыкнул Питти.
- Но древние повели бы себя довольно странно, соорудив Вечный Мост в горах, где больше нет ничего вечного, кроме разве самих гор. Следуя логике, здесь должно находиться что-то еще, столь же долговременное, и именно к этому «чему-то еще» должен приводить путь. Но ничего такого нет.
- Зато если бы монахи умели строить такие штуки, то и Монастырь выглядел бы иначе, -опять возразил Клас. - Все может быть. Смотри-ка, повелитель змей нас встречает!
Мальчик спешно ковылял через Мост навстречу друзьям, радостно размахивая руками. Змеи, судя по всему, сопровождавшие его от самого Монастыря, остались на траве, как бы не в силах следовать дальше. Обняв сперва Класа, а потом Питти, Стэфи сбивчиво принялся рассказывать о кошмарах, снившихся ему обе ночи, из-за которых малыш был вынужден звать к себе холоднокровных подданных.
- Я обнимал их, и только так мог спать! Вот только они очень холодные. Как жаль, что Анза не успел сплести мне одеяло, как обещал... Зато днем я смог сделать факел из палки и смолы и спускался в подвал!
- Вот этого тебе в одиночку не следовало делать, - чуть покрутил ему ухо Клас. - Что же ты там нашел?
- Плиты! Много, очень много плит и все сверху донизу исписаны буквами, ни одного рисунка! - Мальчик требовательно воззрился на Питти: - Ты обязан научить меня грамоте!
- Да-да, и Класа тоже, - согласился шаман. - Дело, в общем-то, недолгое, всего-то запомнить сорок пять значков... Или сорок шесть?.. Неважно, высплюсь и все припомню.
- А еще там были скелеты! - Они ступили с Моста не землю, и змеи заструили свои блестящие тела почти между ногами людей. - Жуткие! - Просто не надо их бояться, - улыбнулся Питти. - Мы ведь все тоже скелеты, только в мясе.
- Обычных скелетов я бы и не боялся, а эти - жуткие! - упрямо повторил мальчик. - У них всякие наросты, а у некоторых дырки во лбу! И клыки!
Стэфи так интригующе расписывал удивительные кости, что, придя в Монастырь, оба шамана пожелали сразу отправиться в подвал. Факелы, как их понимал мальчик, представляли из себя обычные палки, к которым с помощью смолы были прикреплены пучки соломы. Горели они недолго и, после выгорания сухой травы, очень тускло, но этого хватило, чтобы убедиться в правоте повелителя змей.
Всерьез заинтересовавшийся Питти даже вытащил несколько скелетов наверх. Разбросанные в подвале совершенно хаотично, часто рассыпающиеся под руками кости трудно было сложить в правильном порядке, но, тем не менее, выглядели останки обитателей Монастыря и впрямь жутковато.
Внимание Класа прежде всего привлек огромный череп, внутрь которого вполне могло поместиться четыре-пять обычных. С тяжелыми надбровными дугами и сохранившейся массивной нижней челюстью, полной крупных крепких зубов, он производил особенно тягостное впечатление. Возможно, его обладателю принадлежала и полностью уцелевшая ступня, почти соответствовавшая ширине плеч степняка.
- А вот этот с тремя глазами! - Стэфи принес поразивший его череп. - Это не дырка, это самая настоящая глазница! А еще мне попадался череп с рогами, да я его уронил и теперь не могу найти.
- Найдется еще, - успокоил его Питти, озабоченно подергивая отросшую бородку. - Не нравится мне это. Посмотрите, вот эти ребра должны были делать грудь широкой, как у смертоносца. Но хуже всего, что в них застряла стрела.
- Ты думаешь, эти странные существа нападали на Монастырь? - предположил Клас. - Тогда нам следует быть поосторожнее. Похоже, некоторые из этих чудищ сохранились в подземелье.
- С чего бы монахи стали складывать в подвал чужие трупы?.. - пробормотал Белка и тут же получил неожиданное подтверждение своим словам.
-
«Это останки прежних хозяев Монастыря... - прошипел Шехш. - С годами необычных людей становилось здесь все больше...»
Питти, подпрыгнув от изумления, со свойственной ему непосредственностью тут же попросил змеиного вожака рассказать все, что тот знает о Монастыре и монахах. Шехш сделал паузу, как бы ожидая возражений от своего маленького повелителя, и, не услышав таковых, начал рассказ. Прежде всего он сообщил, что змеиное племя жило здесь задолго до появления в этих местах людей, да и вообще кого бы то ни было. По утверждению мудрого змея, в ту пору здесь не было даже того сооружения, что теперь зовется Вечным Мостом. Однако все это были лишь общие воспоминания, оставшиеся у змей от пересказов предыдущих поколений. Настоящая история змеиного народа началась, когда и Вечный Мост перекинулся через пропасть, и Монастырь наполнился стекающимися сюда для борьбы со смертоносцами воинами. Но не крепость и даже не Мост были центром, вокруг которого объединились эти люди, поначалу называвшие себя «Братство Зеленого Огня».
Священный огонь жил в прозрачной колбе, которая хранилась в секретной подземной комнате, сооруженной раньше построенного уже над нею Монастыря, и раньше Моста. Питти оказался совершенно прав в своем предположении, что не древние построили удивительную переправу - это сделали люди новой эры с помощью некоей искрящейся зеленой субстанции. Как именно - змеям было неизвестно. Все, кто находился поблизости от Зеленого Огня, приобретали новые, неожиданные свойства.
Люди, хоть немного склонные к ментальному воздействию, постепенно усиливали свои способности. В этом первые братья, ставшие затем основателями Монастыря, видели залог появления людей, способных противостоять смертоносцам и сражаться с ними на равных, вернув человеку господство в мире.
Но не все складывалось гладко. Люди имели разные взгляды на способы борьбы с пауками и нередко у них возникали ссоры. Долгое время противоборствующие группировки не вступали в открытое столкновение, но вечно так продолжаться не могло. Вскоре после того, как змеиное племя, жившее возле Монастыря, осознало себя и обрело способность общаться, произошла первая битва.
Люди, в большом количестве прибывавшие с захваченных смертоносцами территорий, сошлись в жестоком сражении с давно живущими здесь монахами, полагая, что те не раскрывают им главных секретов Зеленого Огня. Незначительной части старожилов удалось спастись и бежать за Мост, однако почти все старики погибли. Новым хозяевам не удалось разгадать всех свойств Источника, а вскоре им, в свою очередь, пришлось выдержать осаду приведших подмогу изгнанников.
Несколько раз Монастырь переходил из рук в руки. Все реже спускались предводители в секретную комнату, которая была древнее самого строения, - из боязни навредить святыне, новых людей не посвящали в тайну, а сведущих оставалось все меньше и меньше. Так продолжалось долгие годы, и змеи наблюдали за этим с полным безразличием. Они общались с наиболее продвинувшимися на мыслительном уровне монахами, и даже знали о влиянии на свою судьбу Зеленого Огня, который чтили. Но на хранителей святыни их любовь уже не распространялась -уж слишком много крови своих сородичей проливали двуногие соседи.
- Люди - единственный вид, регулярно занимающийся взаимоистреблением, что является лишним доказательством нашего эволюционного превосходства, - встрял на этом месте Питти, но на змея это не произвело впечатления.
Между тем явилась весть о подступившей к горам армии, которая состояла из смертоносцев и примкнувших к ним людей. Объединенные силы несли серьезную угрозу, и противоборствующие монахи заключили мир, чтобы вместе отбить нападение. В произошедшей затем битве сложили голову все, кто знал о местонахождении секретной комнаты. Вернувшиеся с предгорий обыскали весь Монастырь, но так и не нашли Зеленого Огня.
В ту же пору смертоносцы покорили все окрестные территории, и приток новых людей в Братство почти прекратился. Теперь только вернувшиеся из удачного набега монахи могли привести с собой пожелавших бороться с пауками людей. Жизнь в горах успокоилась, воины приобретали все новые знания и умения, хотя реже вспоминали о таинственном оружии
неизвестного происхождения, что скрывалось где-то в стенах здания и мало-помалу изменяло людей.
Змеи постоянно поддерживали контакт с монахами именно в этот период и тогда же заключили с ними подобие договора, который обеспечивал взаимную безопасность сторон. Люди взяли на себя обязанность защищать Монастырь и прилегающие к нему земли от внешних врагов, что явно не было обременительным условием, пресмыкающиеся обещали заботу о чистоте помещений и выдворении непрошеных гостей во время отсутствия хозяев. Постепенно подчинение вошло в кровь и плоть змеиного народа, потом эта необходимость служить заменила собой давно ненужный договор.
Между тем в Монастырь пришла новая беда. Со сменой поколений стали рождаться люди, хоть и более могучие в ментальном отношении, однако с большими физическими отклонениями.
Великаны и карлики, трехглазые и рогатые, многорукие и хвостатые мутанты наводнили коридоры обители, наводя на мысли о пагубности выбранного монахами пути. Большинство этих выродков были неплодовиты, но некоторые виды сохранили способность к размножению и вскоре стали претендовать на власть, обосновывая это своим совершенным сознанием.
И вот настал день, когда людям при поддержке змей пришлось сойтись в открытой схватке с мутантами. Те не смогли выдержать объединенных усилий союзников, и все уцелевшие в сражении уродцы были вынуждены бежать. Полные злобы, затаились они в подземелье, и с тех пор в Монастырь больше никто не приходил с предгорий.
Монахи предприняли несколько безуспешных походов против мутантов, но мало кто сумел вернуться назад. Среди новорожденных по-прежнему в большинстве были мутанты, и Высокий Настоятель, как именовали люди своего предводителя, наложил запрет на размножение. Этот человек не желал слышать ни о чем, кроме поисков Зеленого Огня, утерянного много поколений назад и ставшего для обитателей чем-то полулегендарным. Долго так продолжаться не могло, и скоро властитель погиб при загадочных обстоятельствах.
Пришедшая к власти после его смерти кучка людей начала свои действия с того, что уничтожила всех живущих в Монастыре мутантов, чьи останки путешественники и обнаружили в подвале. Затем монахи вынесли из основного здания все вещи и переместили их в стоящую отдельно хозяйственную постройку, после чего устроили пожар. Змеям эти действия остались совершенно непонятны, так же как и странные обряды, сопутствующие этому. Питти пробормотал что-то про очищение огнем, но прерывать Шехша не стал.
Не слишком прочное строение пожара не выдержало и рухнуло, образовав то самое нагромождение камней, в котором теперь находился змеиный город. Монахи же в полном составе прошли по Вечному Мосту и больше никогда не возвращались. Шехш полагал, что они наверняка погибли при попытке отвоевать подземелье. Впрочем, сам он никогда не бывал за Мостом и точно сказать не мог.
«Никто живой, кроме людей, не смеет ступать на Мост, таково его свойство, - доверительно прошипел он. - Мост создан от Зеленого Огня». - А сам Огонь найти так и не удалось? - нетерпеливо спросил Клас.
«Люди не нашли его...» - в ментальном голосе Шехша чувствовалась уклончивость и скрытая гордость.
Наивная хитрость змея не укрылась от Питти, и он мягко положил руку на плечо юноши, предупреждая его дальнейшие расспросы. Стэфи поймал требовательный взгляд шамана и приосанился. - Может быть, ты его нашел, Шехш? - спросил мальчик.
«Нет, повелитель... - Змеиный царь будто наслаждался людским любопытством. - Не я... Это произошло до моего рождения». - Но вы нашли его! - воскликнул Стэфи, вскакивая на ноги. - Я хочу на него взглянуть!

* * *

Шехш полз удивительно быстро, поблескивая в полумраке своим гладким телом. Друзья шли за ним по бесконечно длинным коридорам подвала, и Питти шевелил губами, считая про себя повороты. Неумело сделанные факелы давали недостаточно света, люди то и дело спотыкались о
все новые кости. Много же мутантов проживало в Монастыре, когда новый Высокий Настоятель решил их истребить! Но вскоре кости кончились, а плиты стали не такими гладкими, не столь истертыми подошвами - она зашли в ту часть подвала, что редко навещалась монахами.
«Здесь... - прошипел Шехш, сворачиваясь кольцом возле ничем не примечательного участка стены. - Мы проникали другим путем, повелитель, но ты не сможешь пройти им. Ищи вход здесь».
Шехш демонстративно обращался только к Стэфи. Мальчик принялся неуверенно ощупывать стену руками, к нему присоединился Клас, взявшийся обстукивать огромные камни молотом. Питти предпочел остаться в стороне, о чем-то раздумывая.
- Вот что, - сказал он наконец. - Все эти стены наверняка ощупаны сотни раз, у монахов было для этого достаточно времени. Может быть, достопочтенный Шехш любезно расскажет нам еще что-нибудь об этой секретной комнате? «Шехш думает, что ни с боков, ни снизу входа в эту комнату для людей нет, - с готовностью откликнулся змей. - Нужно ломать стену, люди умеют это делать».
- Это уже кое-что, - просиял Питти. - Если Стэфи не возражает, нам стоило бы посмотреть, нельзя ли проникнуть в комнату сверху.
«Шехш намекал на это... - торопливо добавил змеиный вожак. - Но Шехш думал, что людям проще сломать стену...» - Последние слова он обратил к повелителю.
- Я верю, что ты хотел как лучше, - успокоил его Стэфи. - Мы обязательно сломаем стену, если не удастся сломать пол наверху.
- Все бы вам ломать, - Питти уже шел к выходу из подвала. - Может быть, монахи вовсе и не теряли Зеленый Огонь... Сейчас мы поднимемся наверх и будем искать комнату, расположенную над этим местом. Наверняка она-то и принадлежала Высокому Настоятелю, который имел доступ к Зеленому Огню в любое время суток. И каждый раз, когда он спускался в секретную комнату, глупые монахи по его приказу шли обстукивать подвал.
Его размышления были прерваны раздавшимся позади зловещим хрустом. Клас, беспорядочно ударяя молотом по стене, задел-таки какой-то древний механизм, и теперь один из камней с неожиданно громким звуком отъезжал вглубь.
- Вот те на, - только и сказал шаман. - Бывает и такое. Бедные монахи. Не найти такой простой штуки.
Камень то приостанавливался на некоторое время, как бы размышляя, стоит ли продолжать, то снова оживал, все глубже уходя внутрь стены. Потом звук немного изменился, а вместе с ним и направление движения камня - теперь он перемещался вбок.
Мистический ужас охватил людей, когда из темного провала в стене вдруг ударил сильный зеленый свет. Питти не сразу решился протянуть руку и достать большую колбу толстого стекла, залитую изнутри Зеленым Огнем. Никакого отверстия, чтобы проникнуть внутрь, он не обнаружил, сосуд был запаян наглухо. «Осторожнее... - прошипел Шехш, извиваясь у его ног. - Осторожнее...»
Питти, ни слова не говоря, бережно понес колбу прочь, обхватив ее обеими руками. Зеленый свет прошел сквозь ладони, будто и не встретив сопротивления. Клас даже не заметил, как ноги будто сами понесли его за шаманом, и это оказалось очень кстати: лесной человек шел, будто не видя перед собой стены. Степняк схватил его за плечи и тем сберег колбу от нешуточного удара о камни. «Осторожнее! - выходил из себя Шехш. - Повелитель, пусть они будут осторожнее!»
- Отдайте ее лучше мне! - потребовал малыш, возникнув рядом с Питти и схватившись за волшебный сосуд. Его руки точно так же утонули в зеленом сиянии. - Я всегда хожу осторожно!
- Не толкайтесь, - попросил шаман и выдал наимерзейшую ухмылку. - Уроните, а я буду виноват. Давайте-ка пока поставим ее на пол и все спокойно обсудим. Питти очень медленно опустил Зеленый Огонь и мягко снял с него руки Стэфи, не обращая внимания на предостерегающее шипение Шехша. Потом он выпрямился, изучил свои ладони, поморгал и отвернулся от сияния.
- Оно будто... Будто немного пьянит... - растерянно сказал он. - А еще это очень приятное ощущение. У меня светятся ладони, или это просто кажется?
-
- Кажется. - Клас отложил потухший факел, который теперь был и не нужен, так ярко сияла колба. - Ничего у тебя не светится. А вот волосы встали дыбом, и у Стэфи тоже.
- Ну-ка, ну-ка... - Питти поднял колбу с пола и несколько раз быстро поднес ее к лицу Класа. Охотнику показалось, что Зеленый Огонь лижет его лицо. - Да, и у тебя тоже! Жаль, что здесь нет Элоиз, было бы очень забавно с ней так поиграть! «Осторожнее! - заладил опять свое Шехш. - Отдайте Зеленый Огонь повелителю!»
- Держи! - с сожалением впихнул шаман змеиную святыню в протянутые руки Стэфи. - Только я буду идти рядом, если достопочтенный Шехш не возражает.
Они двинулись в обратный путь. Возглавлял процессию снова змей, исхитрявшийся безошибочно находить дорогу, не отрывая взгляда от Зеленого Огня. Следом шел Стэфи, полностью растворившись в сиянии, лицо его не выражало ничего, кроме какого-то совершенно безграничного счастья. Под локоть его нежно поддерживал Питти, для чего ему пришлось низко согнуться и делать частые маленькие шажки. Последним шел Клас, который оказался меньше других подвержен обаянию сокровища и не вполне понимал происходящее.
Подойдя уже к лестнице, которая должна была вывести их наверх из темного, замусоренного костями мутантов подвала, путешественники столкнулись с огромным количеством змей. Сотни пресмыкающихся приползли сюда из своего города, каким-то образом узнав, что обнаружена святыня. - Нельзя ли попросить их на время уйти? - раздраженно спросил Питти змеиного вожака.
- Это может сделать только повелитель, - почтенно, но тем не менее очень твердо заметил Шехш. - Однако это было бы крайне жестоко с его стороны.
- Пусть смотрят, это их право! - тут же быстро сообщил Стэфи. - Мы будем идти осторожно, а змеи пусть отползают с дороги: это их обязанность!
- В роли командира ты просто великолепен, - вздохнул Питти. - Мне никогда не удавалось так ловко распоряжаться.
- Потому ты и не повелитель змей, - съязвил Клас и поинтересовался: - А куда вы несете Зеленый Огонь? Что вы собираетесь с ним делать? - Смотреть, - ответил Стэфи. - Что же еще?
- Вы еще не насмотрелись? - удивился охотник и попробовал приглядеться к колбе попристальнее.
«Где же ты был? - как бы спросило его зеленое сияние. - Смотри!» Действительно, этот огонь ничуть не походил на обычный, он притягивал к себе внимание в десять, в сто, в тысячу раз сильнее. Клас засмотрелся, и когда, поднимаясь по лестнице, Стэфи заслонил огонь спиной, степняк испытал порядочное раздражение.
Собравшись в зале, люди поставили Зеленый Огонь посередине и смотрели в это вечное пламя как зачарованные. Сотни змей приползли сюда же, не испросив даже разрешения у своего повелителя, и задумчиво покачивали головами. Так продолжалось очень долго, никто не замечал времени. Первым насмотрелся Клас.
- Я уже забыл, когда спал в последний раз, - заметил он, с хрустом потянувшись. - Это совершенно изумительная вещица, но она принесла монахам немало горя, и... Пора бы поесть и ложиться.
- Она стимулирует мутации... - как во сне проговорил Питти. - Она и есть - Монастырь... Да-да, конечно, разведи огонь и кого-нибудь зажарь, а я посижу пока здесь.
Стэфи промолчал, не отрывая глаз от волшебной колбы, и Класу пришлось одному отправиться на поиски пищи. Поленившись идти за Мост, он нарвал в саду фруктов, принес сухих веток для костра - и застал в зале все ту же картину.
- Хватит! - воскликнул он. - Нельзя смотреть на него так долго, а то у вас тоже вырастут рога!
- А что? - откликнулся Питти. - Очень может быть. Хорошо, отнеси его обратно в подвал, только не запрятывай далеко, а то не отыщем.
Снова не найдя, что возразить на безграничное нахальство лесного человека, Клас послушно исполнил приказание и опять вернулся, надеясь, что Стэфи хотя бы развел костер. Его ждало разочарование: и мальчик, и шаман уже уснули, даже не поев. Нехотя сжевав пару груш, степняк
вытянулся на полу и прикрыл глаза. Перед ним тут же закачалась зеленая колба, обещая сделать из него нечто большее, чем человека. Юноша запротестовал во сне, но Зеленый Огонь не желал его слушать.

* * *

Ночью водопад казался Бияшу особенно студеным, хотя ощущение было обманчивым. Ручей берет начало в снегах и несет свои воды до купального места так недолго, что они не успевают прогреться даже под жарким солнцем. И все же в темноте человек чувствовал холод больше обычного.
Человек ли? Бияш предпочитал относить себя к людям, а вот Вечный Мост полагал иначе, не позволяя к себе прикасаться. Когда-то давно это было даже обидным: ужасные с виду мутанты перебирались через пропасть даже, не задумываясь о своем нечеловеческом обличий, а вот Бияшу приходилось карабкаться по скалам.
Но ничего, на этой обиде давно наросла мозоль. Возможно, он сам был виноват в таком отношении к себе Моста: слишком уж мало жил человеческими заботами и представлениями. Что ж, надо признать, это довольно сложно для бессмертного существа. Да и зачем Бияшу Монастырь? Он не посещал Святой Земли несколько столетий и не предполагал делать это впредь.
Совсем уже похолодев, почти сравняв с водой свою температуру, бессмертный вышел из потока. Единственное, что отличало его от обычного человека внешне - полное отсутствие половых органов. Природа поленилась заниматься излишней работой: зачем репродуктивные органы тому, для кого потомство не имеет никакого смысла? Бияш на эту недостачу не сердился, он считал своей обязанностью радоваться тому, что такой странный наследственный каприз, как он, вообще сумел появиться на свет.
К матери он никогда не испытывал теплых чувств, что в какой-то мере укладывалось в ту же логическую цепочку: раз нет потомства, то нет и предков. Однако фактически мать все же была, и Бияш относился к смертной женщине со всем подобающим уважением вплоть до ее своевременной кончины, чтобы тут же ее и забыть. Теперь он не помнил даже материнского имени, так же как и многих, очень многих других имен. Забывать он умел очень хорошо, и это тоже было необходимым условием существования бессмертного. Жить с памятью, жить воспоминаниями? Это всего лишь один из видов смерти.
Бессмертие свое Бияш осознал очень рано. В возрасте полутора лет он исхитрился вывалиться из окна Монастыря и разбился в буквальном смысле в лепешку, однако даже не потерял сознания. Он прекрасно слышал через одну уцелевшую барабанную перепонку, как зарыдали близкие и как соседи принялись их утешать. Даже если бы малыш и хотел сказать матери, что жив, то не смог бы этого сделать из-за раздробленной челюсти. Его положили на простыню и поздним вечером отнесли в одно из внутренних помещений, где и оставили до утра, чтобы заняться погребением тела при свете дня. Процесс регенерации занял тогда почти всю ночь, и утром он заревел, требуя пищи.
Тогда же Бияш уяснил для себя понятие боли. Оказывается, для других людей сильные осязательные ощущения были крайне неприятны. Бессмертный лишь приблизительно мог себе это представить. В целом же тот случай можно считать настоящим рождением Бияша, потому что именно после него какие-то механизмы заработали в полную силу, и уже через год он достиг своих нынешних размеров.
И тут же покинул Монастырь по просьбе матери. Обстановка вокруг самого странного из известных монахам мутанта накалялась, особенно после того, как Мост отказался его признать. Что ж, Бияш и не держался за Святые стены, они больше ничего не могли ему дать. Подземелье оказалось вполне подходящим местом для того, кто не горел желанием общаться с себе подобными - тем более, что подобных не было и никогда быть не могло.
Бияш не задавался вопросом о смысле жизни и очень удивился бы, узнав о его важности для части обычного человечества. Он жил так же, как жили рыбы в воде, пчелы в воздухе и кролики на лугу. Единственный орган, который ему трудно было насытить - мозг - предоставлял достаточную возможность тратить бесконечное время. Бияш познавал. В его познании было немного от жадной человеческой гонки за знаниями. Бияш получал и оценивал все новую информацию не ради них, а просто потому, что не мог иначе. Он изучил воду и траву, воздух и камни, он больше всех узнал о мутантах и годами проникал в сущность Зеленого Огня. Длительные путешествия бессмертного позволили узнать кое-что и об окружающем мире. Растения перерабатывали углекислоту в кислород, а Бияш накапливал знания, чтобы их забыть.
Накапливал и забывал, накапливал и забывал, так же, как забыл имя матери. Все однажды познанное было как бы съедено им и больше уже никогда не интересовало. Как это происходило? Чтобы понять, надо быть бессмертным. Бияш пожирал мир и подозревал, что когда-то, через бесконечное количество времени, познает его весь. Что произойдет тогда? Ну, что ж, он был однажды рожден, возможно, найдется время и для смерти. Это не беспокоило странное существо.
Периоды познавания чередовались с перевариванием фактов. В это время бессмертный желал покоя и не знал лучшего места, чем подземелье - особенно после того, как населявших его мутантов удалось... упорядочить. В большинстве видов Бияш просто не нуждался, но некоторых сохранил для охраны помещения и решения кое-каких бытовых задач - таких, например, как бесперебойное и не хлопотное получение белковой пищи.
Вернувшись после очередного долгого отсутствия, Бияш нашел в своем убежище следы чужаков. Нельзя сказать, чтобы это его сильно потревожило, но раздражала сама необходимость разбираться с этой неприятностью. Бессмертный был сыт - но собранное знание требовало сортировки и обдумывания в тишине и покое.
Никогда не отличавшийся излишней свирепостью, Бияш терпеливо привел все в порядок и усилил меры безопасности, но вскоре неведомые пришельцы снова посетили подземелье. Чувство, испытываемое бессмертным, более всего походило на человеческое огорчение. Его не было почти десять лет - неужели людям за такой период нельзя было уладить все свои недолговечные проблемы, если уж нужно делать это именно здесь?
Крепкие мышцы перекатывались на абсолютно безволосом, бронзовом теле Бияша, когда он почти взбежал по отвесной скале наверх, чтобы через известную путешественникам пещеру вернуться под землю. Может быть, там его больше никто не потревожит? Бессмертный очень на это надеялся. Убиение пришельцев для него было делом неприятным, как и все, не способствующее ни получению, ни перевариванию знаний.

* * *

- Этот, как его называл Шехш, Источник, принес монахам одни неприятности! - доказывал Клас за завтраком из крольчатины. - Они превратились в чудовищ, и Монастырь погиб! Неужели этого мало, чтобы понять: нам не нужна эта штуковина!
- Ты торопишься, - возразил Питти. - Люди проиграли смертоносцам битву за землю, разве не так? Пауки победили за счет мутаций. Поэтому человек тоже стал искать возможности мутировать и нашел Зеленый Огонь. Хорошо бы еще знать, где... Но это сейчас не важно.
- Я не желаю, чтобы мое племя превратилось в уродов! - продолжал бушевать Клас. - Пусть мы вырождаемся, пусть мы вымираем, но лучше остаться людьми. Я не приведу сюда Пожирателей Гусениц, пока Зеленый Огонь находится здесь!
- С монахами это произошло не сразу, а через несколько поколений, - заметил шаман. -Поначалу-то все явно шло не так уж плохо. Так что времени на раздумья у нас предостаточно. Мне еще очень хотелось бы узнать, как отреагируют смертоносцы на близость к Источнику...
- Если ты уберешь отсюда Зеленый Огонь, мы тоже уйдем, я и мои змеи! - вдруг вмешался в спор Стэфи. - Это их святыня, она сделала их народом!
- Вот, видишь как! - поднял кверху палец Питти. - Все не так просто! Ну, а если ты не хочешь, чтобы мы смотрели на него перед сном, то это, я думаю, будет легко устроить. Давайте лучше займемся более полезным делом, чем все эти разговоры: я расскажу вам о буквах.
К полудню одна из стен зала была почти сплошь исписана черными буквами. Все трое имели возможность общаться ментально, что сильно упрощало обучение, и все-таки запомнить все сорок шесть символов древнего языка было непростой задачей. Клас с обидой замечал, что как ученик сильно отстает от Стэфи, делающего просто громадные успехи.
- Что делать, - усмехался шаман. - Ты немного запоздал с обучением. Впрочем, я видывал учеников и похуже.

Работа продолжалась, костер не успевал выдавать достаточно углей, и к вечеру самостоятельные упражнения Стэфи и Класа заполнили еще две стены. Третью Питти попросил не трогать, обещая скоро приготовить на ней текст для «проверочного чтения». Каракули учеников мало-помалу приближались к требуемым учителем формам, память все легче подсказывала нужные звуки.
- Молодцы, - похвалил их вечером шаман. - Сегодня в вашей жизни первый день, который вы провели не совсем зря. Шехш, а владеешь ли грамотой ты? - вдруг обратился он к свернувшемуся у огня змею.
«Да, - с достоинством ответил тот. - Как и весь мой народ. Мы не нуждаемся в записях, но с интересом читаем летописи Монастыря».
- Вот с кого надо брать пример, - торжественно провозгласил Белка. - Меньше пиши, больше читай! Запомните это, братья-шаманы. Младшие, малограмотные братья...

Предыдущая страница 12 Следующая страница


13 Сеймон Норман

Ночью Класу снова снилось племя. Пожиратели Гусениц брели по Степи, всматриваясь в горизонт не в поисках Следа, а выглядывая людей, которые ушли и обещали вернуться. Юноша видел, что степняков стало меньше, что все они заметно похудели и осунулись. Сердце заныло от неисполненного долга, захотелось бежать к ним прямо сейчас, сказать, что он ни о чем не забыл, что обязательно будут у маленького народа новые, сытые и спокойные времена. Человек не должен каждый миг сражаться за свою жизнь и разыскивать пропитание, разумное существо нуждается во времени на раздумья. Хотя у охотников, день-деньской бредущих по траве, времени хоть отбавляй... Может быть, процесс вырождения, о котором говорил Питти, зашел слишком далеко? Что, если в спасении остатков племени нет никакого смысла?.. Охотника разбудил Стэфи.
- На той стене проверочное чтение, - грустно сказал он. - Я уже справился, теперь попробуй ты.
Водя по выведенной углем надписи, Клас шевелил губами и медленно складывал слова. Не сразу он понял, что это прощальная записка Питти. Шаман нагло сообщал, что у него появились неотложные дела в Лесу, а на обратной дороге он непременно отыщет Пожирателей Гусениц и доставит их к Монастырю в целости и сохранности. В заключение лесной человек просил не скучать и не терять времени, а заняться изучением летописи монахов.
Дочитав до подписи - «Питти, шаман из племени Белок», - Клас негромко выругался и беспомощно посмотрел на Стэфи. Мальчик съежился в углу и смотрел в стену. - Ты ведь не оставишь меня тут одного? - угрюмо спросил он. - Не бросишь?
- Нет, - честно признался Клас. - Боюсь, меня провели и самого бросили. Как ты думаешь, что за способ придумал Питти, чтобы в одиночку подняться вверх по течению подземной реки?
- Он найдет другую дорогу... - надулся малыш. - Я сам ему проболтался. Мы с Анзой думали и решили, что через горы обязательно должен быть другой путь, и не один, иначе смертоносцы всегда держали бы войско у входа в подземелье, и монахи не смогли бы делать вылазок. Наверное, эти дороги очень холодные, вот и все.
- Ну, что ж, пожелаем шаману удачи, что же еще остается? Я заметил, что лесные люди лучше нас переносят холод.
- Я нашел в его письме три ошибки, - улыбнулся Стэфи сквозь набежавшие слезы. - Давай оставим эту надпись и велим ему все поправить, когда вернется. - Так и сделаем.
Юноша протянул повелителю змей руку, и они вышли из Монастыря, отодвинув сплетенную Элоиз решетку из веток.
Пройдя через змеиный город, а потом по выложенному плитами пути между скал, юноша и мальчик взошли на Вечный Мост. В тех местах, которых не так давно касались подошвы Питти, зеленые искорки пробегали чаще и ярче, чем по остальной поверхности Моста. Они молча дошли до середины и уселись там, над бездной, прижавшись спинами. Им оставалось только ждать, ждать и готовиться к будущему, которое непременно настанет, когда однажды вернутся друзья.
Клас попытался представить себе, как в один прекрасный день в Монастырь вернется Элоиз, сопровождаемая его братом и целым выводком веселых паучат. Надо будет поговорить со змеями, чтобы они не обижали маленьких смертоносцев... Да вот смогут ли восьмилапые преодолеть
Вечный Мост, открытый для прохода только людям?..
Потом он задумался о Питти. Шаман наверняка найдет способ привести сюда Пожирателей Гусениц - уж он-то протащит их через все неприятности. Может быть, по дороге Белка разузнает все о тайнах подземелья и хозяине загадочных мутантов?
Интересно также, кто из них принесет вести о раскрашенных воинах Степи... И что это будут за вести? Может быть, лучше, чтобы их не было вовсе?
Клас почувствовал, что думает не один, а вместе со Стэфи. Противный мальчишка подслушивает его мысли. Ну, как с таким жить? Пожалуй, на ближайшее время это станет основной заботой.
А один вопрос беспокоит еще больше. Как жить с Зеленым Огнем? Что принесет он двум оставшимся в Монастыре людям, а также тем, кого они так ждут? Не обретет ли их будущее больше горя, чем радостей, если будет связано со старой колбой толстого стекла?
«Вся наша грядущая жизнь в ответах на эти вопросы, назойливый мальчишка! Перестань ползать по моему сознанию, пойдем лучше поймаем кролика пожирней. А после я буду читать вслух каменные летописи Монастыря, а ты - поправлять мои ошибки. Идем?»
«Идем! - с готовностью согласился Стэфи. - А они все вернутся, обязательно вернутся, я точно знаю!»

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 2)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 5)
    • ГЛАВА 8 (Страница 6)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 10)
    • ГЛАВА 14 (Страница 11)
    • ГЛАВА 15 (Страница 12)


Сеймон Норман

Шаман

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru